Рейн Ширли - Мститель

1 Рейн Ширли

Рейн Ширли
Мститель

ГЛАВА 1

АНТАР

-1-
Пао все рассчитал точно. Заложил взрывчатку не слишком близко к городу, чтобы никому из его жителей не пришло в голову отправляться выяснять, что именно произошло. Память о недавнем землетрясении была все еще свежа, и, скорее всего, люди подумали, что это просто новый толчок. Если вообще почувствовали столь кратковременное содрогание земли. Но в то же время место было выбрано и не чересчур далеко от города. Тоже хорошо.
Во-первых, пауки на другой стороне острова на таком расстоянии не могли «услышать» предсмертные «крики» своих собратьев. А во-вторых, стоило ли так уж бить ноги только ради того, чтобы обмануть тех пауков, которых они выдворяли за пределы города? Антар и киборги сопровождали их под тем предлогом, будто хотели убедиться - да, они действительно ушли, все до одного. По договоренности с негласной правительницей пауков Моок отныне граница между «человеческой» и «паучьей» частями острова должна была проходить примерно посредине, по ущелью Вздохов; вот до него, как предполагалось, люди и проводят пауков. Но на самом-то деле… Ха, они их и проводили - в последний путь.
Да, место было выбрано с умом, и не только в смысле удаленности от города. Тропа здесь проходила по краю болота, и хотя даже на расстоянии нескольких метров от нее это была еще не гиблая трясина, а лишь толстый слой влажного пружинящего мха, в котором хлюпала вода, ясное дело, ни одно разумное существо не полезло бы туда без крайней необходимости. Болото расстилалось слева от тропы, а справа уходила вверх и нависала над ней огромная скала.
Антар замыкал шествие, стараясь держаться как можно дальше от пауков. Просто так, на всякий случай. Если Пао не соврал, в данный момент пауки не имели возможности читать мысли Антара; скорее всего, они вообще не ощущали его присутствия. Это было похоже на правду. Во всяком случае, находясь на острове Флетчера в течение вот уже нескольких часов, он ни разу не испытал того отвратительного ощущения, которое всегда возникало прежде, когда пауки пытались проникнуть в его сознание.
Дело в том, что еще перед вылетом с острова Пятницы Антар пожаловался Пао, что опасается, как бы пауки не начали ковыряться у него в голове, и спросил, не может ли тот посоветовать какой-нибудь способ защиты.
Пао выслушал его в своей обычной манере, то есть без единого слова, ушел куда-то, а спустя некоторое время принес шлем из серебристой металлизированной ткани. По его словам, специально предназначенный для того, чтобы экранировать сознание. Иногда Антару казалось, что в подземной лаборатории можно найти что угодно - буквально на все случаи жизни. Для пауков - опять же, если верить Пао - в этом шлеме он стал даже не человеком с «черной дырой» в голове, как Адамс и Грета; для них он просто не существовал.
Но береженого, как известно, и бог бережет, вот почему Антар все время старался держаться позади. Хотя, может быть, отчасти и по привычке, выработавшейся за долгие годы пребывания под властью пауков.
Интересно, что никто не задал ему по поводу этого шлема ни единого вопроса. Ну, что касается жителей города, то тут все ясно. Они были слишком поражены всем, что на них так внезапно обрушилось: самим фактом того, что Антар «восстал из мертвых», и новостью об уходе пауков, и возникшей вокруг этого неизбежной суматохой. Им было не до того, чтобы обращать внимание на такие мелочи, как чья-то одежда.
Однако даже Марте не пришло в голову поинтересоваться, с какой стати Антар надел шлем. Слишком восторженное у нее было состояние. Еще бы, вот как отлично все улаживается - и люди свободны, и пауки целы. Наивная! Как будто так бывает.
Ну, а киборги, с того самого момента, как они оказались у Антара в подчинении, вообще лишних вопросов не задавали. Он приказывал - они подчинялись. И все, никакой пустой болтовни. Вот Дерек, тот со своей «свободой воли» вполне мог бы начать допытываться, зачем да почему, но тут Антару повезло. Они увиделись лишь мельком, потому что у этого серебряного чудища хватило ума в такой напряженный момент не таскаться по городу, распугивая своим видом и без того ошеломленных людей.
Пао присоединился к Антару и остальным киборгам уже на подходе к месту взрыва, оставив «стрекозу» где-то неподалеку в лесу. И правильно сделал, что не раньше. Если он и в самом деле обладал телепатическими способностями, пауки могли успеть почувствовать внезапное появление нового человека - или кем там он им казался - и насторожиться. Более того, они могли выудить из его сознания то, о чем им знать не следовало.
Как обычно, он совершенно бесшумно вынырнул из лесной чащи и зашагал рядом с Антаром. Тот вопросительно взглянул на него, Пао еле заметно кивнул в ответ, а спустя несколько десятков шагов, сразу за очередным поворотом, потянул его за рукав и движением подбородка указал вперед, на ту часть тропы, над которой нависала скала.
Антар понял, что это означало, и мгновенно внутренне подобрался, не сводя взгляда с вереницы темных тел, медленно ползущих перед ним. Тропа на этом участке, кроме всего прочего, почти не петляла, так что все было видно как на ладони. В дальнем ее конце, там, куда еще только должны были вот-вот приблизиться пауки, громоздилось что-то вроде… большой груды хвороста? Или, может быть, упавшего дерева? На таком расстоянии толком было не разглядеть. Антар с выражением вопроса в глазах посмотрел на Пао, и тот снова кивнул, давая понять, что все так и задумано. Видимо, он нарочно в нужном месте сделал завал. Неплохо. Вообще Антар только сейчас начинал по-настоящему понимать, на что, оказывается, способны киборги. Кроме всего прочего, их можно использовать как орудия для убийства, которым нет равных. Пожалуй, Дерек прав, считая киборгов едва ли не главной ценностью подземной лаборатории.
Идущие впереди пауки притормозили у завала, видимо, решая, что лучше, обойти или убрать его. Остальные, однако, продолжали втягиваться на опасный участок тропы, и промежутки между ними неуклонно сокращались. Конечно, как существа разумные, они не лезли друг на друга. Однако ручей темных тел с каждым мгновением становился заметно короче и раздавался в ширину. Бросив на Пао очередной вопросительный взгляд и получив подтверждение в виде еще одного короткого кивка, Антар негромко окликнул Адамса и Грету.
Как только они остановились и обернулись, Пао движением рук показал, что нужно лечь в стороне от тропы и прикрыть ладонями уши. Все, кроме него самого, мгновенно рухнули на землю. Хотя Адамс и Грета, естественно, не понимали, что происходит, они не задали ни единого вопроса и не колебались ни секунды. Последнее, что увидел Антар, прежде чем обхватить голову руками и уткнуться носом во влажный мох, был Пао, застывший, точно изваяние.
Он единственный остался на ногах и сейчас стоял, напряженно глядя вперед, сжимая в поднятой руке что-то маленькое, черное - видимо, пусковой механизм - и дожидаясь нужного момента. Можно не сомневаться, он рассчитал его с максимальной точностью.
Потом рвануло, да так, что у Антара чуть не лопнули барабанные перепонки. Земля содрогнулась, послышался грохот обваливающихся камней, что-то несильно ударило Антара по спине; как потом выяснилось, большая ветка.
Грохот становился все тише, а когда он сменился долгим полушипением-полусвистом - это сползала почва - все встали. Никто не пострадал, только Пао на мгновенье застыл, вытаращив странно посветлевшие, какие-то почти белые глаза и прижимая левую руку к виску. Уголок рта у него подергивался.
- Что такое? - негромко спросил Антар и закашлялся от едкого дыма, вызывающего во рту неприятный кислый привкус.
- Пробило защиту, господин, - ответил Пао. - Слишком много смертей сразу.
В смысле, он почувствовал гибель пауков, подумал Антар? Значит, этот желтолицый киборг действительно телепат? Пао зажмурился, а когда снова открыл глаза, взгляд его, как обычно, был пугающе темен и пуст, а лицо напоминало застывшую восковую маску.
- Все в порядке, господин.
Антар бросил взгляд вперед, туда, где еще совсем недавно друг за другом медленно брели пауки. Сейчас вся тропа на высоту больше чем два человеческих роста была завалена камнями, почвой и вывороченными с корнем деревьями или их обломками. Судя по протяженности завала, Пао заложил несколько зарядов. Умница.
Над этой только что возникшей длинной, неровной грядой поднимались клубы густого белого, лишь чуть желтоватого дыма. Среди них как будто шевелились призрачные, смутные тени, хотя, может быть, это только казалось. Как бы то ни было, следовало поторопиться.
- Значит, так, - сказал Антар, вытаскивая бластер. Теперь он носил его не за поясом, словно мальчишка рогатку, а в специальной кобуре, свисающей с широкого кожаного ремня. Все три киборга стояли, глядя на него выжидательно и, как ему показалось, преданно. Это была нерассуждающая преданность сродни той, которую он видел в глазах своих лошадей, Красавицы и Талисмана. Может быть, кто-то из пауков уцелел. Их необходимо добить и как можно быстрее. Чтобы ни один не ушел. Понятно? Ни один.
Слегка вытянутые к вискам карие глаза Греты широко распахнулись, в них мелькнуло удивление. Пао стоял, как истукан, точно ничего не слышал. По лицу Адамса скользнула тень, брови на мгновенье сошлись к переносице, а рот слегка приоткрылся, словно он хотел что-то сказать.
Но нет, промолчал. Никто из них даже не пикнул, все тут же вытащили бластеры. То-то. Знают свое место.
Дым быстро рассеивался.
Антар пошел по краю болота вдоль завала и вскоре увидел торчащую из-под него мохнатую лапу, которая слабо подергивалась. Однако сверху паука придавила такая большая каменная глыба, что выбраться из-под нее он никак не мог. Да и вряд ли вообще уцелел; скорее всего, подергивание лапы было уже чисто конвульсивным движением. Антар медленно двинулся дальше, краем глаза зафиксировав, куда разбрелись киборги.
Фигура Греты едва проступала сквозь дым наверху завала, Адамс ушел далеко вперед, а Пао как раз в это мгновение скрылся за одним из огромных валунов.
Вскоре Антар увидел лежащую на боку большую плетеную корзину, из которой высыпались какие-то тряпки, камни и вырезанные из дерева шахматы. Он, наверно, прошел бы мимо, если бы не внезапно возникшее, хотя и еле ощутимое давление в области лба. Очень похожее на то, которое он испытывал в прошлом, когда пауки ковырялись у него в голове. А как же шлем, подумал Антар? Выходит, все уверения Пао пустая болтовня? Он провел рукой по волосам. Шлема не было. Может, сорвало во время взрыва, а может, он сам потерял его, когда рухнул на землю.
Антар носком сапога отшвырнул корзину и наклонился. Давление внутри головы усилилось, но все равно оставалось настолько слабым, что вызывало лишь легкое покалывание и не сопровождалось, как обычно, ощущением холодного озноба. Рядом с тем местом, где только что валялась корзина, в луже липкой, темной, маслянистой жидкости лихорадочно перебирал лапами паучок, изо всех сил пытаясь зарыться в рыхлую землю. Он был размером с годовалого ребенка и покрыт густой светло-серой шерстью. Ишь ты, подумал Антар, маленький совсем, а понимает, как надо действовать, чтобы спастись. Внезапно в голове отчетливо, хотя и еле слышно прозвучало:
- Не убивай… Человек… Не убива-а-ай…
Голос пищал жалобно и совсем по-детски. Откуда паучок знает человеческую речь? Ведь только-только на свет народился. Может, все дело в том, что разумы паучьих детенышей открыты для взрослых, и те передают им свои знания уже в готовом виде?
Антар наклонился и коснулся пальцем маслянистой жидкости. Кровь. Густая, темно-красная кровь. И натекла она не из паучка, а из кого-то, оставшегося под завалом. Мохнатый детеныш, судя по всему, был совершенно цел.
В душе Антара что-то дрогнуло… Нет, это была не жалость. Враг - он и есть враг, независимо от возраста. Пусть маленький и пока в силу этого неспособный причинить сколько-нибудь серьезный вред, но ведь вырастет же, если ему оставить жизнь. И тогда уж от него пощады не жди. Это была не жалость, не сочувствие, но что-то… На мгновение у Антара возникло ощущение, будто это он сам лежит на месте паучка, а смерть в облике огромного безволосого чудовища склонилась над ним и надвигается все ближе и ближе. Волной нахлынули чувства, который испытывал сейчас паучок - страх, отчаяние, безысходность; это ощущение было таким ярким, таким мучительным, что, стремясь оборвать его, Антар почти инстинктивно активировал бластер.
Тонкий зеленоватый луч коснулся мохнатой спины, и от паучка осталась лишь груда пепла, над которой вилась тонкая струйка синеватого дыма. Одновременно исчезло давление в области лба, а из груди словно выдернули копье смертельного ужаса.
Но зато Антар отчетливо услышал звук, с каждым мгновением становившийся все сильнее.
Звук, который за последние недели успел сделаться для него таким же привычным, как за все предыдущие годы жизни ржание лошадей, но именно здесь и сейчас совершенно неуместный. Черт, ему просто неоткуда было тут взяться! И вдобавок, до Антара дошло, что это стрекотание коснулось его ушей не только что, не в это самое мгновение. Оно уже некоторое время настойчиво вгрызалось в его сознание. Просто, сосредоточившись на паучке, он ни на что больше не обращал внимания.
Антар поднял голову.

-2-
И увидел зависшую чуть в стороне «стрекозу». В первое мгновенье у него мелькнула мысль, что в ней Пао, которому взбрело в голову с воздуха добивать уцелевших пауков.
Но нет, это бред, конечно. Да и вряд ли Пао принял бы такое решение самостоятельно, не согласовав его с ним, Антаром. И тут он сквозь выпуклое лобовое стекло «стрекозы» разглядел сначала знакомую серебристую фигуру, а потом и вторую рядом с ней, не менее узнаваемую.
Проклятье, это же Дерек с Мартой! Что они тут делают? Ну все, сейчас начнутся сопли и причитания, посыплются упреки. Антар почувствовал, как кровь бросилась ему в голову. Какого черта, Дерек? - закричал он, перекрывая шум мотора. Кто тебя звал сюда? Да еще и Марту с собой приволок!
«Стрекоза» переместилась еще чуть дальше в сторону и медленно села на прогалину рядом с тропой. Стрекотание смолкло, стало очень тихо. Краем глаза Антар заметил, как вниз по пластам вывороченной земли запрыгала Грета, а с дальнего конца тропы медленно приближается Адамс. Пао нигде видно не было.
Из «стрекозы» выпрыгнула Марта, а вслед за ней и Дерек. Марта медленно пошла по краю завала, не сводя с Антара пристального, сосредоточенного взгляда. Такой ему никогда еще ее видеть не доводилось. Во-первых, глаза у Марты сверкали, а лицо пылало. Ну, это последнее, как раз, было делом обычным, она краснела очень легко и по более пустячным поводам. А во-вторых… Во-вторых, на мгновение ему показалось, что это вообще не Марта.
Ее не очень большие светло-голубые глаза превратились сейчас в огромные озера, темно-синие, почти черные. Пронизанные светом восходящего солнца золотистые вьющиеся волосы создавали над головой впечатление нимба. Брови были сурово сведены, пухлые губы утончились и сложились в горькую складку. Однако поразительнее всего было то, что ее лицо выражало отнюдь не печаль, а гнев и удивительное сознание собственной силы.
Перед Антаром была не юная, пылкая женщина, которая совсем недавно таяла в его объятиях; не милая, спокойная девочка, которой нравилось читать книжки, играть с собакой и часами торчать перед зеркалом, меняя туалеты и прическу; не кроткая, сговорчивая жена, которая хотя и умоляла Антара проявлять милосердие к врагам, но в глубине души всегда признавала его главенство и право поступать так, как он сочтет нужным.
Сейчас Марта показалась ему ослепительно, по-новому красивой, но вместе с тем и какой-то… грозной, пугающей, чужой. Да, вот именно, чужой. От нее веяло странной, нездешней силой.
Внезапно Антара даже прошиб холодный пот. Какого черта, подумал он, изо всех сил пытаясь внутренне собраться? Не хватало только, чтобы он начал трепетать перед собственной женой, словно сожравший курицу ручной крыс перед своим хозяином.
Марта остановилась, немного не дойдя до Антара и по-прежнему не сводя с него испытующего взгляда, в котором ему на мгновенье почудился даже темный огонь безумия.
- Ты с самого начала задумал убить их, правда? - очень тихо спросила она. А меня использовал как прикрытие?
Так вот что ее так задело. Понятно. Антар упрямо вскинул голову.
- Да! И что такого? Я всегда считал, что только мертвого паука можно не опасаться. Ты обманул меня.
- Это был не обман, а военная хитрость.
И тут сквозь ее так разительно изменившийся облик внезапно проступила прежняя Марта. Губы задрожали, темный свет в глазах пригас, и когда она залепетала что-то о разумных существах, которые всегда могут договориться между собой, голос у нее зазвучал жалобно, точно у обиженного ребенка. В общем, ничего нового, Марта завела свою обычную волынку. И что это ему в ней почудилось, в самом деле? Антару быстро надоело слушать эту чепуху.
- А что дальше, ты не подумала? - прервал он ее. Если бы пауки и впрямь просто ушли? Что помешало бы им собраться с силами и напасть на нас или, к примеру, отлавливать людей поодиночке? Нет, не будет нам покоя до тех пор, пока на этом острове жив хотя бы один паук, - Антар отвернулся и положил руку на кобуру с бластером. - Ладно. Поговорили и хватит.
Действительно, пора делом заняться. Сейчас каждая минута на счету. Пока они тут болтают, кто-нибудь из пауков, глядишь, сумеет выбраться из-под завала и скрыться.
- Не вижу смысла все это дальше обсуждать, - закончил Антар. Зрелище, конечно, не для женских глаз, и мне непонятно, с какой стати Дерек…
Вот этого, наверно, говорить не следовало. Марта так и вскинулась. Черт, временами у него мелькала совершенно дикая мысль - уж не влюблена ли она в этого механического «красавца»? Кто их разберет, этих женщин?
- Оставь Дерека в покое, - резко сказала она и обернулась. Дерек, ты знал?
Тот замотал головой.
- Понятия не имел.
- А вы? - теперь она обращалась к киборгам, которые, уже все трое, тесной группкой стояли неподалеку.
- Вы имеете в виду, знали ли мы о том, что ваш муж задумал убить пауков? - спросил Адамс. Марта кивнула. Внезапно Антар весь напрягся. К чему она клонит? Неужели хочет использовать свое право единолично распоряжаться киборгами? Да нет, вряд ли она решится на такое. И все же ему стало не по себе; от Марты снова повеяло пугающей, грозной силой, и сейчас это ощущение было даже гораздо сильнее, чем прежде. Мы с Гретой - нет, - продолжал Адамс, - а Пао, насколько я понимаю, закладывал взрывчатку и, следовательно, мог догадаться, что к чему. Вы, если я правильно понял, не одобряете действий своего мужа. Я тоже, если вас интересует мое мнение, но… - он развел руками. Вы же сами переподчинили нас ему.
Антар замер, не в силах оторвать взгляда от лица Марты - внезапно побледневшего, прекрасного и яростного. Глаза стали как темные колодцы, в глубине которых, точно еле различимые блики на поверхности подземной воды, металось что-то даже более страшное, чем безумие. Колдовское, может быть?
Он понял, что именно сейчас услышит.
- Я отменяю свое распоряжение, - звенящим голосом сказала она.
- Марта! - воскликнул Антар и сделал шаг вперед.
Кровь прихлынула к его лицу, все внутри затрепетало от гнева. Как она смеет так с ним обращаться, да еще в присутствии этих… этих… кем бы они ни были? По какому праву тут распоряжается? Только потому, что какая-то машина дала ей в руки власть? Может, в компьютере сбой произошел, и теперь, пожалуйста, и сам Антар, и результаты всех его трудов зависят от прихоти безмозглой бабы, дуры…
Однако ему даже в голову не шло, что Марта этим не ограничится.
- Отберите у него оружие, - приказала она, глядя на киборгов.
Это было уже вообще черт знает что. Антар сделал шаг назад и выхватил бластер, который сунул в кобуру, как только увидел «стрекозу». Им овладела такая ярость, что в этот момент он, наверно, мог бы полоснуть смертоносным лучом даже по самой Марте. Киборги с трех сторон медленно надвигались на него. Антар поднял бластер, переводя дуло с одного на другого.
- Стойте, где стоите! - закричал он. Не знаю, из чего вы сделаны, но, думаю, гореть будете не хуже пауков.
И тут произошло нечто совсем уж невероятное. Марта сделала шаг вперед, ее белое, без кровинки, лицо внезапно надвинулось на него, из глаз выплеснулся синий огонь и охватил Антара с ног до головы, словно сухую щепку, брошенную в костер. Но это был очень странный, какой-то холодный огонь; он не жег, а леденил. Каждая клеточка тела у Антара завибрировала, в ушах зазвенело, перед глазами все поплыло, а когда спустя несколько мгновений эти ощущения исчезли, он почувствовал, что не может двинуть ни рукой, ни ногой, не может даже произнести ни слова.
Ведьма, подумал он, в ужасе глядя на Марту. И в самом деле, колдунья.
Она… Она убила меня?
- Отберите у него оружие, - повторила она. Адамс как бы все еще с некоторой опаской подошел к Антару, вынул из его поднятой, неподвижно застывшей руки бластер и сунул себе за пояс. Антар напрягал все силы, стараясь сбросить оцепенение, но оно не проходило. Пао, ты останешься с Антаром, - продолжала командовать Марта, будто всю жизнь только этим и занималась. Проследишь, чтобы он отправился домой, как только придет в себя. Тебе я оружие оставляю, но не смей давать его Антару и используй только в крайнем случае и только для защиты. Понял?
- Да, госпожа. Нет, убивать Антара она явно не собиралась, иначе все ее последние распоряжения не имели бы никакого смысла.
- Хорошо, - продолжала Марта. В подземной лаборатории есть еще взрывчатка?
- Да, госпожа, - повторил Пао. Она перевела взгляд на Адамса.
- Вы с Гретой возвращайтесь в город на «стрекозе» Пао. Она тут неподалеку, мы видели ее, когда летели сюда. Оставьте «стрекозу» на скале Эй, Постой-ка, возьмите спидер и перевезите всю взрывчатку из подземной лаборатории на… остров Разочарования. И сами пока тоже оставайтесь там. Пао присоединится к вам, как только Антар вернется домой.
Антар подумал, что ослышался. Куда, куда она велела доставить взрывчатку, удивился он? На остров Разочарования? С какой стати именно туда? А-а, видать, недаром она не так давно летала на этот остров вместе со своим серебряным дружком. Антара еще тогда удивило, с чего бы их понесло на эту груду камней, примечательную лишь тем, что над ней днем и ночью тучами реют птицы. А теперь выходит, что вовсе не просто так, не ради удовольствия Марта совершала эту прогулку.
Черт, да кто она вообще такая?
Казалось, в теле Антара живыми остались лишь глаза и уши.
Он вслушивался в непривычное звучание голоса Марты, уверенного и холодного, и не отрываясь, всматривался в лицо женщины, которую, как наивно полагал, знает вдоль и поперек. И только сейчас начинал понимать, как сильно заблуждался на этот счет. Нет, она не собирается убивать его, она его просто… заколдовала. Чтобы не мешал. Ведьма…
- Марта! - воскликнул Дерек и взмахнул рукой, указывая куда-то Антару за спину.
Тот изо всех сил скосил глаза, но, увы, ничего не увидел, кроме небольшого участка завала, дым над которым теперь напоминал легкий парок.
- Пусть уходит, - сказала Марта.
В первое мгновение Антар не сообразил, кого она имела в виду. Но потом до него дошло. Что же, этого он и опасался. Видимо, кому-то из пауков удалось спастись, и теперь, раз Марта отпустила его, он имеет шанс добраться до своих собратьев на той стороне острова и рассказать им, какими подлыми предателями оказались люди. А это означает, что того выигрыша во времени, на который Антар так рассчитывал, больше не существует.
Еще толкуя Марте о стене, которой он якобы собирается перегородить остров для защиты от пауков, Антар удивлялся, до какой степени, оказывается, легко заморочить ей голову. Ведь она была далеко не дурочка, почему же с такой легкостью поверила во всю эту чушь? Скорее всего, только потому, что уж очень ей хотелось принять желаемое за действительное. Какая, к черту, стена? Во-первых, для той силы, с помощью которой пауки удерживали людей в подчинении, преград не существует. Во-вторых, при желании можно преодолеть любую стену. А в-третьих, океан-то уж точно никакой стеной не перегородить. У чернокожих, без сомнения, тоже есть лодки.
Если бы, как замышлял Антар, пауки просто погибли здесь все до одного, то еще некоторое время их собратья на той стороне острова ни о чем не догадывались бы. К тому же он собирался, прикончив уцелевших пауков, немедленно уничтожить все следы происшедшего на лесной дороге. Рядом болото, оно помогло бы сделать это. Получив таким образом выигрыш во времени, пусть и небольшой, Антар планировал использовать его для того, чтобы сколотить маленький, но крепкий, хорошо вооруженный отряд и напасть на пауков на той стороне острова, не подозревающих о нависшей над ними угрозе. Главное, нужно было сделать это до того, как они поймут, что к чему. Напасть и молниеносным ударом прикончить всех до одного, тем самым полностью освободив от них остров.
Неужели Марта не понимает, что люди могут обрести желанную свободу только одним способом - уничтожив пауков?
Неужели Марта не понимает, что ничто в этом мире не дается даром?
Что нельзя зажарить яичницу и при этом не разбить яйца? Что… А, черт с ней. Сама заварила кашу, вот теперь пусть сама и расхлебывает. Но, конечно, в глубине души Антар понимал, что все это пустые слова. Да, она виновата, она спутала ему все карты, и все же он не сможет вот так просто взять и умыть руки от того, что будет происходить дальше. Обычная история. Одни делают глупости, а расплачиваются за это другие.

-3-
Внезапно Антару показалось, будто силы совсем оставили его. Он даже удивился, почему все еще стоит, не падает, но эта мысль прошла в глубине сознания как-то вяло, почти безразлично.
С тупым оцепенением он смотрел, как Адамс и Грета растаяли в лесу; выполняя приказ своей «госпожи», отправились искать «стрекозу» Пао. Вслед за ними сели в свою машину и поднялись в воздух Марта с Дереком. Рядом с Антаром остался только Пао, молчаливый, равнодушный и неподвижный, словно колдовство Марты распространялось и на него тоже.
Вокруг головы Антара полчищами вились комары - здесь, в самой глубине леса, да еще рядом с болотом, они были хоть и маленькие, но голодные и свирепые. Он видел их, слышал отвратительное настойчивое гудение, но не ощущал ни прикосновения маленьких - с указательный палец - трепещущих крыльев, ни даже укусов.
«Повезло им, - все так же вяло подумал он. А мне нет». Антар скосил глаза на Пао. Тот стоял на расстоянии нескольких шагов перед ним и немного сбоку. Странно. Комары вились и над киборгом, но ни один из них как будто не осмеливался опуститься на гладкую желтоватую кожу. Интересно, как это у него получается?
Прошло пять минут, десять, но ничего не менялось. Антар не испытывал ни боли, ни каких-либо неприятных ощущений, но по-прежнему совершенно не мог двигаться, говорить и не чувствовал своего тела. Ему казалось, что он засыпает… или, может быть, все-таки умирает? Да, наверно. И так бесславно, так глупо…
Говорят, перед смертью люди вспоминают всю свою жизнь. Перед внутренним взором Антара тоже замелькали картины из прошлого, но относились они лишь к последнему, самому удивительному периоду его жизни.
Он видел… Да, он почти воочию видел то, что случилось с ним за прошедшие несколько недель.
Он вспомнил, как остров захлестнула небывалая приливная волна, вызванная возникшим далеко в океане землетрясением. Тогда погибли люди, множество людей, а другие в ужасе метались по берегу. Марта, напротив, застыла у самого берега, словно дожидаясь, пока гигантская волна накроет ее и унесет в океан. И она, несомненно, погибла бы, если бы не вмешался Антар. Он оттащил Марту от берега и спрятал ее в горной пещере. Тела многих утонувших во время бури так и не были обнаружены. Узнав об этом, Антар решил воспользоваться ситуацией: ведь если им с Мартой удастся незамеченными сбежать под покровом ночи, то все решат, что и они утонули, а их тела унесло в океан.
Так все и произошло. Они высадились на другом острове, который Антар еще раньше разглядел в бинокль. Там они встретили Дерека - робота, очень похожего на человека и побывали в его огромной подземной лаборатории. Построенная давным-давно, еще до того, как случилась Беда, она, тем не менее, сохранилась в целости и сохранности. Лаборатория оказалась битком набита всякими «чудесами» - именно так Антар поначалу воспринимал все, что там увидел. Позже он понял, конечно, что чудеса тут ни при чем; это были удивительные, потрясающие технические устройства, доставшиеся им с Мартой в наследство от людей, давно исчезнувших с лица Земли.
Киборги - наполовину люди, наполовину машины.
Стазисные камеры, внутри которых время как будто останавливается.
Летательные аппараты, роботы-врачи, компьютеры, невиданное оружие.
И многое, многое другое - необыкновенное, непривычное, странное и, главное, открывающее невероятные возможности.
Им сказочно повезло. Теперь Антар, наконец, мог осуществить свою давнишнюю, но прежде казавшуюся несбыточной мечту - отправиться путешествовать, объехать весь мир, побывать в далеких землях.
И что же?
Вместо всего этого он стоит здесь, неспособный пошевелить даже пальцем, и жизнь медленно, но верно уходит из него. И все потому, что совесть не позволила ему позабыть о людях, среди которых он вырос, о том, что они все еще остаются под властью пауков. Ну и все из-за Марты, предательницы Марты, которая заколдовала его. Она забыла о том, чем они стали друг для друга, забыла обо всем. Забыла, что только ради ее спасения он сбежал из родного дома, ведь ему самому тогда ничто не угрожало. Сейчас Антар совершенно искренне думал, будто дело обстояло именно так, начисто позабыв о том, что дальние странствия всегда манили его, и он воспользовался первым же предлогом, который позволил ему безнаказанно покинуть остров.
Жгучая обида на Марту истаяла, осталась жалость к себе и глухая, безысходная печаль. Откуда-то из бездны прожитых лет до ушей Антара донеслось заливистое ржание, которое он узнал бы среди сотен других. Мальчик, его первый конь, подаренный отцом на десятилетие. Замечательный, резвый, умный конек, маленький, но крепкий; спустя четыре года он погиб, сорвавшись с крутизны. Что это, Мальчик призывает его к себе? Неужели… все?
Внезапно что-то заставило Антара вынырнуть из глубин памяти, в которые он погрузился. Сознание прояснилось, видения истаяли, призрачные звуки смолкли. Пао, который до этого стоял, точно истукан, сделал шаг вперед.
Оказавшись почти нос к носу с Антаром, он резко взмахнул рукой. Хочет меня ударить, подумал Антар? Да как он смеет? И… почему? Совершенно инстинктивно он попытался отшатнуться, но тело по-прежнему не повиновалось ему.
Нет, Пао не собирался его бить. Оказывается, он всего-навсего надеялся взмахами руки разогнать комаров. Надо же, какой сердобольный! Поняв, что от его действий толку не много, он отошел в сторону, сломал ветку с большими разлапистыми листьями и, точно опахалом, замахал ею над головой Антара. Каждый раз, когда листья приближались к его лицу, Антар внутренне напрягался, но по-прежнему не чувствовал ни их прикосновений, ни неизбежного в таких случаях тока воздуха.
Так продолжалось минуты три, и все это время Пао не сводил с Антара внимательного взгляда. Может, проверял, насколько хорошо помогает его опахало? Как обычно, по его бесстрастному лицу понять что-либо не представлялось возможным. Внезапно он прекратил свое занятие, а потом и вовсе отбросил ветку.
Оглядел Антара сверху донизу каким-то новым, оценивающим взглядом и подошел почти вплотную. Что он собирается делать? Воображение у Антара снова разыгралось.
Может, Пао надоело торчать здесь вместе с ним, и сейчас он просто прикончит его с помощью бластера, сбросит в болото, а потом в свое оправдание расскажет «госпоже» какую-нибудь очень убедительную байку? Вроде того, что на них неожиданно напали уцелевшие пауки, и пока он сражался с одним, другой утащил Антара. Или еще что-нибудь придумает. Кто знает? Вдруг киборги такие послушные только в присутствии хозяев, а у них за спиной вполне могут действовать в собственных интересах и способны даже на предательство?
Ведь, если разобраться, ни Марта, ни Антар по-настоящему все еще понятия не имели, что собой представляют киборги.
Подумать только! Его, Антара, беспомощного, точно спеленатый младенец - нет, что там, гораздо более беспомощного и уязвимого, чем любой младенец; тот, по крайней мере, почувствовав угрозу, может попытаться отползти - Марта, не задумываясь, оставила в руках этого совершенно неведомого ей существа, от которого можно ожидать всего, чего угодно. Хороша женушка, ничего не скажешь.
Антар уже в который раз попытался отстраниться и снова безрезультатно. Лицо Пао с тусклыми темными глазами оказалось сначала прямо перед ним, потом уплыло в сторону, когда киборг зачем-то зашел ему за спину. Вот сейчас, сейчас…
Неожиданно земля выскользнула из-под ног Антара, хотя он все еще ничего не чувствовал и догадался об этом лишь по тому, что небосвод повернулся и оказался прямо у него перед глазами. В первое мгновение он подумал, что все-таки упал, но тут же понял, что это не так. Скосил глаза в сторону и увидел, что Пао схватил его, точно чурку какую-нибудь, и теперь на вытянутых руках держит высоко над головой. Прикосновения его рук Антар тоже не ощущал. Зато увидел, как гребень завала слева и болото с редкими черными стволами справа сначала медленно, а потом все быстрее поплыли мимо. Буквально через несколько секунд деревья и болота, ущелья и скалы по обеим сторонам тропы замелькали с такой скоростью, что стало невозможно различить отдельные детали. Как будто справа и слева выросли зеленовато-коричневые стены туннеля, по которому, словно вихрь, мчался киборг с Антаром на поднятых руках.
Оцепенение прошло так же внезапно, как и появилось, когда они были уже совсем недалеко от города. Сначала возникло ощущение, будто в тело одновременно вонзились тысячи крошечных иголок, и тут же Антар почувствовал железную хватку рук Пао. Поняв, что это означает, он рванулся изо всех сил и кубарем скатился на землю, больно ударившись бедром и угодив в заросли колючего кустарника. Щеку обожгло, как огнем, но он тут же вскочил и повернулся лицом к Пао. Киборг стоял, не предпринимая никаких попыток остановить его, но не сводя с Антара внимательного, настороженного взгляда. И даже ничуть не запыхался, а ведь с какой скоростью мчался и какую тяжесть нес! С пояса у него свисал бластер, но Антар понимал, что заполучить его не удастся. Добровольно киборг оружие не отдаст - как же, «госпожа» не велела - а силой отнять лучше и не пытаться.
- Пошел вон, ублюдок, - буркнул Антар и, не оборачиваясь, заковылял в сторону города.

ГЛАВА 2

ИНЕС

-1-
Инес проснулась в своей постели. Она лежала в верхней одежде, но без обуви, укрытая большим платком, связанным мамой из козьего пуха. Пространство маленькой комнаты пересекали косые солнечные лучи, заливая неярким оранжевым светом стену в ногах постели. На этом фоне отчетливо выделялись черные узорные тени от висящей на окне кружевной занавески, тоже связанной мамой, большой искусницей по части всего, что касалось рукоделия.
Инес было тепло и уютно. Ничего у нее не болело, ни нога, ни даже голова, а ведь за завтраком она выпила почти полную кружку папиного вина. За завтраком? Ну да, конечно. Хотя, можно сказать, и за обедом, так поздно они сегодня сели за стол. Как бы то ни было, последнее, что ей запомнилось, это как она сидит вместе со всеми за уставленным едой столом и слушает. Родные расспрашивают Антара, а он отвечает им односложно и как-то… уклончиво, одновременно уплетая за обе щеки. Ей, по крайней мере, многое в его ответах было непонятно, хотя, возможно, сказывались бессонная ночь, действие вина и обильной еды. Глаза слипались, потяжелевшую голову так и клонило вниз. Инес некоторое время сопротивлялась, но потом не выдержала, положила на стол руки, а на них голову, повернув ее так, чтобы видеть своего красивого, умного, мужественного и почему-то, как ей казалось, очень сердитого брата. Вот тогда-то, наверно, она и уснула, прямо за столом, а потом папа перенес ее сюда.
Да, это произошло уже в разгаре дня, во время не то позднего завтрака, не то раннего обеда, а сейчас, судя по оранжевому оттенку и расположению бликов на стене, солнце уже клонилось к закату. Из-за больной ноги Инес нередко случалось целыми днями лежать в постели. Она хорошо изучила, как перемещаются за день солнечные пятна на стене, и могла с уверенностью сказать, что сейчас солнце уже наполовину утонуло в океане.
В доме было тихо; наверно, остальные тоже спят. Инес лежала, перебирая в памяти все события вчерашнего вечера, последовавшей за ним ночи и сегодняшнего утра. Начиная с того момента, как из темных кустов неподалеку от дома паучихи Моок выскользнула незнакомая женщина, приложила палец к губам и поманила ее за собой.
Столько с тех пор произошло удивительного, интересного! Столько нового, необыкновенного она увидела!
Адамс и Грета. Незнакомые, непривычно одетые люди. Что само по себе было чудом. В замкнутом мирке острова с незапамятных времен новые люди не появлялись никогда. Если не считать чернокожих «с той стороны», но с ними у жителей города было даже меньше общего, чем с пауками. К тому же, Адамс и Грета тоже умели делать так, что другие не могли читать их мысли. Старуха Моок сказала про этих людей, что у них в голове «черная дыра».
Спидер - летающая лодка - со всеми своими странными приспособлениями.
«Стрекоза». Тоже летающая лодка, только поменьше.
Вкусные таблетки, которыми Инес угостила Грета.
Серебряный Человек, Дерек. О, вот это чудо из чудес! Он пленил девочку… нет, не с первого, но уж точно со второго взгляда. Сначала, по правде говоря, он вызвал у нее ощущение острого, но все равно какого-то завораживающего ужаса.
Однако после объяснений Марты, хотя и довольно туманных, страх исчез. Главное, Марта сказала, что он славный, что его не стоит бояться. Жгучее любопытство и восторг, вот какие чувства теперь вызывал у Инес Дерек. Он такой необыкновенный и такой… Да, такой красивый. Удивительно красивый. Она уже не раз ловила себя на том, что снова и снова, в самый, казалось бы, неподходящий момент, думая о чем-нибудь совершенно другом, внезапно вспоминает Серебряного Человека, и он, точно живой, возникает перед ее внутренним взором.

1 Следующая страница


Мститель 2

Чужие пауки, которые лежали как мертвые в больших ящиках с прозрачными крышками.
Совершенно не похожий на себя Фидель, устами которого говорила старуха Моок.
Смерть звонаря.
Уход пауков.
Да, да, да! Эти мерзкие твари ушли. Ушли навсегда, и люди, наконец, обрели свободу.
И вот еще что. Никогда, никогда ей не забыть лица мамы, каким оно стало, когда поздно ночью Инес ворвалась в дом и закричала:
- Мама, Антар жив, жив! Он скоро прилетит сюда!
Ни папа, ни Трейси не спали; они сидели рядом с постелью, на которой лежала мама, и все трое ужасно волновались из-за того, что Инес так долго нет. Только дедушка дрых без задних ног. Он любит повторять, что сон - дело святое, в особенности, в его возрасте. Да, дед, наверно, слишком старый, чтобы не спать, даже если его любимая внучка за полночь не вернулась домой. Отец медленно поднялся, глядя на Инес с недоверием и… Да, с ужасом.
- Что такое ты говоришь, девочка? - дрогнувшим голосом спросил он. Ты с ума сошла?
А Трейси, дурочка такая, и вовсе испуганно попятилась от Инес, точно вместо нее увидела привидение - восставшего из океанской пучины утонувшего брата.
Вот мама, та повела себя совсем иначе. Она села на постели, неотрывно и без тени сомнения глядя в глаза Инес.
Только что лицо у нее было бледное, даже желтоватое, отечное, бесконечно усталое - и вдруг в одно мгновенье оно удивительным образом преобразилось. К щекам прихлынула кровь, кожа разгладилась, глаза засияли.
- Слава тебе, господи, - молодым, звонким голосом сказала она и перекрестилась.
Мама поверила, поверила сразу! Инес бросилась к ней, прижалась лицом к широкой, мягкой груди, вдохнула такой знакомый, такой любимый запах. Запах, всегда создающий у нее ощущение надежности и уюта. Да, с мамой все произошло именно так, как Инес и предполагала. Ей сразу стало лучше, как только она узнала, что Антар жив.
Глядя на маму, отец и Трейси тоже поверили, затормошили Инес, засыпали вопросами. Она долго и сбивчиво рассказывала о случившемся, умолчав, по не совсем понятной для самой себя причине, лишь о беседах со старой паучихой, которые она мысленно вела на протяжении нескольких последних вечеров.
Наверно, дело было в том, что тогда пришлось бы слишком многое объяснять. Ведь никто, кроме Антара, не знал, что она умеет «слышать» мысли других, а иногда таким образом даже и «разговаривать» с ними. Да и какое эта мелочь имела значение сейчас, когда было столько гораздо более важных новостей? Инес говорила громко, взахлеб, путаясь и перескакивая с одного на другое.
- Тише, тише, девочка, - в какой-то момент испуганно сказала мама, приложила палец к губам и подняла глаза к потолку, но Инес было не удержать.
- Ты боишься Стака? Глупости! - сверкая глазами, закричала она. Я же говорю, пауки скоро уйдут. Моок обещала! Вот увидите, так и будет.
Папа лишь головой покачал, с таким видом, словно поверил ей, но все же… не до конца.
Однако вскоре они услышали, как по лестнице спускается Стак. И настороженно замолчали, испуганно переглядываясь.
Что поделаешь? Страх, который обитал в душах людей чуть ли не с самого рождения, не мог улетучиться в одно мгновение. Папа подошел к окну, выходящему на задний двор, встал сбоку, чтобы его не было видно, и зашептал:
- Идет в сарай… Возвращается с корзиной… Ищет в стоге сена свою тлинку… Ага, нашел… Кладет бурдюк в корзину… Уходит…
Некоторое время стояла мертвая тишина, а потом заговорили все разом, возбужденно, громко, уже не сдерживаясь.
Мама поднялась с постели, впервые за много дней.
- Говоришь, Марта тоже вернулась? - спросила она Инес. - Пойду-ка я, порасспрошу ее.
Но она не успела. По ступенькам крыльца быстро протопали шаги, и в дом ворвался Антар.
Какой он стал красивый, восхитилась Инес!
И одет не хуже Марты. Даже лучше. Пятнистый зеленовато-коричнево-серый костюм с бесчисленными карманами и какими-то блестящими штуками, похожими на пуговицы, но пришитыми в самых неожиданных местах. Широкий кожаный пояс со свисающей с него небольшой, тоже кожаной сумкой необычной формы. Наверно, в ней Антар держит оружие, подумала Инес; такое же смертоносное, как то, которое Адамс в ее присутствии демонстрировал Моок. Отличные черные сапоги. И, наконец, обтягивающая серебряная шапочка. Опускаясь острым мыском до середины лба, она закрывала всю голову и делала Антара немного похожим на Серебряного Человека. Брат пробыл дома совсем недолго. Пришла Марта, при виде нее все опять принялись ахать и охать, но они с Антаром почти сразу же ушли. Отправились по домам предупреждать людей, чтобы, не дай бог, не возникло паники.
Когда город покидали пауки, Инес вместе со всеми стояла у забора и смотрела на темные мохнатые фигуры, медленно ползущие по главной улице в направлении леса, откуда начиналась дорога на ту сторону острова. Так им и надо, со злой радостью думала она. А еще справедливее было бы вообще их убить - если вспомнить, как они обращались с людьми. Антар вместе с Адамсом и Гретой замыкали шествие.
С помощью своего необыкновенного оружия они должны были помешать паукам вернуться, если бы те попытались сделать это. Марты и Серебряного Человека видно не было, но вряд ли они останутся в стороне; скорее всего, присоединятся к Антару и остальным чуть позже. Это хорошо. Чем больше людей сопровождают пауков, тем надежнее. Проходя мимо своего дома, брат приветственно помахал рукой. Вид у него был решительный и довольный, но в то же время чувствовалось, что он настороже. Правильно. С этими тварями нужно держать ухо востро.
Вскоре рассвело. Папа, в честь стольких радостных событий сразу, решил зарезать свинью. Теперь они могли сами съесть всю ее целиком. Не то что раньше, когда приходилось удовлетворяться объедками со стола паука. Мама выглядела просто замечательно и вместе с Трейси хлопотала у очага, откуда вскоре потянуло вкусными запахами. Инес не отходила от забора, мечтая еще раз увидеть Серебряного Человека, так поразившего ее воображение. Или, по крайней мере, не пропустить ничего интересного.
Из своего дома вышла Тина, мать Марты, и мама тут же подошла к розовым кустам, разделяющим дворы. Обе женщины так и сияли.
- Ну что, наши-то, кажется, столковались? - спросила мама.
- Похоже на то, - улыбнулась Тина.
- Когда свадьбу будем справлять?
- Ну, это надо у них спросить…
А-а, это они про Антара и Марту, поняла Инес. Свадьба, как интересно. Женщины еще немного поговорили, а потом на крыльцо выскочил Вандер, брат Марты, и закричал, что Кума проснулась. Тина тут же вернулась в дом. Прошло еще немного времени, и вдруг ушей Инес коснулся звук, который она уже слышала сегодня. Девочка так и встрепенулась. Стрекотание с каждым мгновением становилось все сильнее, и вскоре, отблескивая розовым в лучах восходящего солнца, показалась маленькая летающая лодка, которую этот удивительный Серебряный Дерек назвал «стрекозой». Она подлетала все ближе, опускалась все ниже и в конце концов села прямо на траву во дворе Марты. Инес прошмыгнула к разделяющей дворы живой изгороди из розовых кустов и просунула между ними голову, чтобы, не дай бог, ничего не пропустить. За окном летающей лодки что-то поблескивало. Неужели Дерек? Так и есть! Распахнулась дверца и из «стрекозы» легко выпрыгнул Серебряный Человек. Затаив дыхание, Инес любовалась его ловкими, совершенно человеческими движениями и удивлялась самой себе - с какой стати при первой встрече с ним она так испугалась? К сожалению, он находился в поле ее зрения совсем недолго.
Дальше произошло нечто совершенно непонятное. Спрыгнув на землю, Серебряный Человек повернулся лицом к распахнутой дверце «стрекозы» и спустя несколько мгновений уже шагал к дому, неся на руках… Марту! Инес просто глазам своим не поверила. Правая рука девушки безжизненно свешивалась, покачиваясь в такт движению, голова была безвольно запрокинута. Лицо бледное, как мел, но крови не видно. Что случилось? Марта ранена? Или, не дай бог, умерла? Как? Почему?
На крыльцо выбежала Тина, Дерек в это время как раз поднимался по ступенькам.
- Господи, что с ней? Она жива? - воскликнула мать Марты при виде Серебряного Человека, несущего на руках ее дочь.
- Жива, жива… - ответил он и вслед за Тиной вошел в дом.
Больше Инес ничего ни увидеть, ни услышать не удалось. Значит, Марта жива. Тогда что же, ранена? Может, пауки не сдержали своего обещания и напали на людей? Ну, конечно, разве можно доверять этим гадким тварям? Нужно было не отпускать их по-хорошему, а поубивать всех до единого, и дело с концом.
Из дома выскочили братья Марты и помчались к летающей лодке.
Со всех сторон над забором уже маячили физиономии других детей. Главным образом, мальчишек, но не только. Подгоняемые непреодолимым любопытством, они сначала просто таращились на «стрекозу», а потом прошмыгнули во двор и окружили ее со всех сторон. Наиболее смелые уже заглядывали в кабину или даже карабкались на крышу. Из сарая вышел отец Марты. Увидел летающую лодку, облепивших ее ребятишек, нахмурился, но ничего не сказал. Быстро взбежал по ступенькам крыльца и скрылся в доме.
Инес изнывала от любопытства - и страстного желания еще хотя бы одним глазком взглянуть на Серебряного Человека. Скорее всего, выполнив свою задачу - привезя раненую или заболевшую Марту домой - он сядет в «стрекозу» и улетит. Вернется туда, где живет. Может, Инес больше вообще его никогда не увидит. Или увидит очень нескоро. Хотя Антар и говорил, что этот другой остров находится совсем рядом, для Инес он был все равно что где-то в неведомой дали. Ну, какая разница, далеко или близко, если ей до него не добраться? Ах, она что угодно отдала бы за то, чтобы как следует, с близкого расстояния разглядеть Серебряного Человека или, тем более, поговорить с ним.
Инес оказалась права в своих предположениях, но только наполовину. Совсем скоро из дома вышел Лесс с бесчувственной Мартой на руках. Похоже, с ней по-прежнему что-то было не так. Рядом семенила расстроенная Тина, следом появился и Серебряный Человек. Инес так и впилась в него взглядом. И снова подумала - какой он красивый, господи! Идет, будто танцует. Черты лица правильные, движения изящные. А эти глаза… Зеленые, как молодая листва, светящиеся, яркие.
Лесс зычным окриком разогнал ребятишек и осторожно положил дочь на сиденье «стрекозы». Значит, Дерек увозит Марту. Почему? Что у нас в городе, врачей нет?
Ну, ладно. По крайней мере, это означает, что Серебряный Человек прилетит еще хотя бы раз, когда привезет Марту обратно. Тина залепетала что-то жалобное, заглядывая ему в лицо. Он закивал головой, забрался в свою летающую лодку и захлопнул дверцу. Снова послышалось стрекотание, быстро-быстро закрутилась вертушка, установленная на крыше. «Стрекоза» взмыла в воздух и умчалась прочь.
- Что у вас случилось? - окликнула мама Тину.
Оказывается, она стояла прямо за спиной Инес, и девочка от неожиданности вздрогнула. Мать Марты с ужасно огорченным видом подошла поближе.
- Заболела дочка моя, а что с ней, не пойму, - ответила она. - Этот… Дерек, ну, который ее привез, - она оглянулась через плечо, - сказал, что у них на том острове врачи очень хорошие и что они быстро поставят ее на ноги.
- Заболела? - удивленно переспросила мама. Когда же? Совсем недавно ведь здорова была.
- Ну да, - растерянно ответила Тина, теребя фартук. Я и сама удивляюсь. Дерек сказал, что Марта почувствовала себя плохо, он дал ей какое-то успокоительное лекарство, и она уснула. Господи, ну что за напасть такая? Антар-то еще не вернулся?
- Нет.
В тоне, которым было произнесено это коротенькое слово, Инес почувствовала тревогу. Мама волновалась - вдруг и с Антаром что-нибудь случилось?
Но нет, с ним все оказалось в полном порядке. Он пришел, когда все уже сидели за столом и, оживленно обсуждая события этой ночи, с аппетитом завтракали. Мама сварила кофе и выставила на стол все, что было в доме: сыр, яйца, лепешки, наскоро приготовленные хумпи-бумпи, оставшуюся с вечера запеченную рыбу и, конечно, ароматные, только что зажаренные в масле ломти свинины. Это не считая зелени, орехов, фруктов и грушевого варенья. А еще рядом с папой стоял большой глиняный кувшин с вином его собственного изготовления, которое пили очень редко, только в честь какого-нибудь радостного события. Как обычно, мама подогрела вино с листьями лимонного дерева и душистыми травами. Дедушка как увидел этот кувшин, так на него только и смотрел, сидел и облизывался, точно крыс на сыр. Он папино вино обожает.
Инес тоже налили. Почти полную кружку, столько она не пила еще ни разу в жизни. Прежде ей давали совсем немножко, что девочку вполне устраивало: вино ей не нравилась, оно казалось горьким и вызывало странное ощущение, как будто от него очень неприятно ноют зубы. На этот раз, однако, дело обстояло совсем иначе. То ли вино особенно удалось папе, то ли сыграло роль то, что настроение у Инес было приподнятое как никогда, но напиток показался ей в меру сладким, в меру горьковатым и очень вкусным. И никакого неприятного ощущения в зубах. Ей сделалось ужасно весело, и шуточки деда, которые частенько раздражали ее, сейчас смешили чуть не до колик. Она так расшалилась, что даже запустила в него бананом, и никто слова не сказал, все только смеялись. Жаль, что вскоре в голове появилась тяжесть, а глаза начали слипаться. И это как раз тогда, когда на крыльце раздались шаги, и в зал вошел Антар.
- Ну, слава богу! - воскликнула мама. А мы уж начали волноваться.
- С какой стати? - буркнул он.
Вид у него был какой-то… встрепанный. Пятнистый костюм помят, а кое-где даже испачкан, серебряная шапочка исчезла, темные вьющиеся волосы взлохмачены, одна щека расцарапана, на лбу розовые припухлости, как бывает от укуса комаров. Он сразу ринулся было к столу, но мама заставила его умыться. Трейси поливала, а он плескался, шумно фыркая и чертыхаясь, когда вода попадала в царапину на щеке. Мама в это время накладывала всякой снеди своему ненаглядному, вернувшемуся с того света сыночку, а папа налил ему вина. Антар взял кружку, понюхал, скорчил гримасу, но выпил все до дна. И набросился на еду. Родители смотрели на него с умилением, Трейси, как и сама Инес, с жадным любопытством, а дедушка к тому времени уже отключился прямо тут, за столом, и теперь сладко похрапывал, откинувшись на спинку стула.
- Ну, как же не волноваться? - сказала мама. Марта-то…
Антар вдруг ни с того, ни с сего подавился куском и страшно раскашлялся.
- А что Марта? - спросил он, когда снова смог говорить. Мама удивленно посмотрела на него.
- Как что? Ты разве не знаешь? Заболела она. Или ранена, я не поняла. Этот… блестящий такой… увез ее на летающей лодке на какой-то другой остров. Туда, где вы прятались, наверно? Сказал, там врачи какие-то особенные…
- Ха, заболела! - перебил маму Антар и улыбнулся как-то странно, одной стороной рта.
- Ну да, она была без сознания, я своими глазами видела, - растерянно сказала мама.
И что же? Антар лишь пожал плечами и продолжал наворачивать. Родители обменялись непонимающими взглядами.
- Антар, а кто такой этот… серебряный? Ну, который привез Марту? - спросила Трейси.
Инес тут же встрепенулась, хотя к этому моменту уже с трудом боролась со сном.
- Машина, - коротко бросил брат. У Трейси отвисла челюсть.
- Машина? - повторила она.
Машина, удивилась Инес? Как это понимать?
- А Марта… говорила, что его зовут… Редек… Нет, Дерек, вот как, - сказала она, с трудом ворочая языком. И что он… человек, хотя и не совсем.
Антар снова криво улыбнулся и ответил непонятно:
- Ей, конечно, виднее.
Мама, видно, почувствовала, что он по какой-то причине не склонен разговаривать о Марте, потому что больше не стала затрагивать эту тему.
- Расскажи, как вы там жили? Что за остров? Похож на наш?
Антар снова пожал плечами.
- Нормальный остров. И жили… нормально.
- А что с пауками? - спросил папа.
- А что с пауками? - повторил Антар, коротко взглянул на отца и тут же отвел взгляд. Идут себе, надо полагать.
- Их провожают эти твои… товарищи? Антар молча кивнул.
Вот так он отвечал на все вопросы. Хотя кто его знает? Может, потом, когда Инес уже заснула, он и разговорился. Но вряд ли, подумала она, вспоминая выражение его лица и звучание голоса, когда он в ответ на расспросы бросал свои отрывочные фразы.
Инес хорошо знала брата и могла с уверенностью сказать: он вернулся в скверном настроении и был сильно раздосадован, обижен и даже зол. Интересно, на кого? И почему?

-2-
Она лежала, вспоминая о странном поведении Антара и пытаясь понять, что за ним стояло, но не с беспокойством, а, скорее, с интересом. Как вдруг услышала в соседней комнате шаги и негромкие голоса. Дом Трента - так звали отца Инес - считался в городе одним из самых удобных и просторных; во всяком случае, каждый из его четырех детей имел хотя и маленькую, но отдельную комнату. Та, которая принадлежала Антару, примыкала к комнате Инес. Деревянные стены хорошо пропускали звук, и когда в доме стояла тишина, вот как сейчас, можно было расслышать каждое слово, произнесенное в соседней комнате.
Инес сразу же узнала голоса.
- Ну вот, мы пришли. Теперь, наконец, ты можешь мне объяснить, что случилось-то? - запальчиво спросил Бруно, закадычный дружок Антара из гнезда Короля Франа. Тьфу, какой Король Фран, одернула себя Инес? Какое гнездо? Все это уже позади. С какой стати ты вдруг утащил меня с собрания? Ты же слышал, Аликорн сказал, что будет прямо сейчас набирать людей в караул, и я хотел…
Собрание? Значит, пока Инес спала, в городе началось собрание. Судя по словам Бруно, оно продолжается и сейчас. Жалко, что ее там не было. Все, наверно, хвалили Антара и благодарили его за то, что он освободил их.
Аликорн. Инес его помнила, конечно. Высокий такой, толстый, черноволосый, а жена у него маленькая и красивая, как куколка. У нее еще имя такое странное… Эритапета, вот. Но все называют ее Эри. Почему это Аликорн будет «набирать людей в караул»? А-а, наверно, на собрании его выбрали в городе главным. Ну, правильно. Кто-то же должен следить за порядком? Раньше это делали пауки, а теперь вот Аликорн будет. Он такой…
Инес, конечно, не слишком вникала во взаимоотношения взрослых, но не раз слышала, как папа, к примеру, отзывался об Аликорне с очень большим уважением. А вот кого, интересно, назначили новым звонарем? И зачем нужен караул? Неужели Аликорн думает, что пауки могут вернуться? Нет, побоятся. И все равно, надежнее было бы их убить.
- Не шуми, - сказал Антар. Девчонки спят. Мне кажется, тебе не стоит идти в караул.
- Почему это? - так и вскинулся Бруно. А вдруг и впрямь пауки на этом не успокоятся? Я согласен с Аликорном, нужно как можно быстрее организовать оборону, и…
- Нужно, - перебил его Антар. Вот пусть Аликорн этим и занимается, раз его мэром выбрали, людей у него и без тебя хватит. А ты, мне кажется, и сам не захочешь идти в караул.
- Почему это? - повторил Бруно, но уже без прежнего запала, скорее, с любопытством.
- Потому что я собираюсь предложить тебе кое-что поинтереснее.
Антар замолчал, как будто ожидая, что его собеседник спросит, что он имеет в виду.
- Что? - не выдержал в конце концов Бруно. Я хочу, чтобы ты помог мне подобрать парней нашего возраста… Ну, можно чуть постарше, но не слишком. Человек десять, от силы двенадцать. Таких, знаешь, не сопляков и, уж конечно, не дураков. Мбау обязательно, Боннара, Герка. Ну и других… в этом роде. Я заберу вас на остров Пятницы…
- Куда-куда?
Теперь в голосе Бруно чувствовался жгучий интерес. Инес тоже вся превратилась в слух. Антар заговорил быстро, горячо.
- Тот остров, откуда я прилетел, называется остров Пятницы, а наш - остров Флетчера, чтобы ты знал. Ну вот, мы отправимся туда, я раздам вам бластеры… это такое оружие, очень мощное, просто потрясающее… научу обращаться со всякими машинами. Там такая техника, Бруно! До сих пор привыкнуть не могу. И, главное, каждый день обнаруживаю что-нибудь новое. Да что там говорить! Словами все это не опишешь, даже не стоит и пытаться. Кое-что ты уже видел. «Стре…» Летающие лодки, к примеру. Но это так, мелочь, поверь мне. По сравнению со всем остальным.
- А откуда там все это? - зачарованно спросил Бруно.
- Люди, которые жили еще до того, как случилась Беда, построили на острове Пятницы огромную подземную лабораторию. Чем они там занимались, я, по правде говоря, пока до конца не разобрался, но это неважно. Потом, когда к Земле приблизилась комета…
- Комета? - недоуменно переспросил Бруно.
- Да, комета, - сердито повторил Антар, - но если ты все время будешь перебивать меня, мы так никогда не закончим, а у нас на сегодня есть еще одно очень важное дело. Я тебе отвечу на все вопросы, но не сейчас. Или лучше ты сам во всем разберешься, когда попадешь на остров Пятницы. Это очень просто. Садишься за компьютер и… Ладно, это тоже потом. А пока постарайся понять суть. Комета - это такое огромное небесное тело. Только не спрашивай меня, что такое небесное тело. Вот Луна - тоже небесное тело, к примеру. Ну, и комета… вроде этого, только раскаленная и с хвостом.
Инес попыталась представить себе Луну с хвостом, большим и пышным, вроде лошадиного, и едва не захихикала, такая нелепая картина возникла перед ее внутренним взором.
- Когда люди поняли, что эта махина подойдет достаточно близко, чтобы причинить Земле вред, - продолжал между тем Антар, - они сели в космические корабли… ну, такие огромные летающие лодки… и улетели на другую планету. Те, которые работали на острове Пятницы, тоже покинули Землю. Но они не просто так взяли и бросили свою подземную лабораторию, они ее… законсервировали. Ну, сделали так, чтобы все оборудование сохранилось в целости и сохранности. Специально, чтобы передать его тем, кто на Земле уцелеет, то есть, нам. А караулить все это добро приставили робота.
Робота? О ком это он, подумала Инес? Кажется, именно так назвала Марта Серебряного Человека.
- Ты его видел, нет? - спросил Антар. - Он тут болтался, блестящий такой, - Бруно, наверно, покачал головой или еще каким-то образом дал понять, что нет, не видел. - Ладно, невелика беда. И вообще, теперь он нам без надобности. Он свое дело сделал. Ну что, Бруно? Это, наверно, почище будет, чем целыми днями и ночами стоять в карауле, а?
- Да уж… И что мы будем делать на этом острове… Пятницы? - внезапно охрипшим голосом спросил Бруно.
- Создадим маленький, но очень крепкий, мобильный отряд…
- Мо… Какой?
- Ну, подвижный, быстрый. Если Аликорну понадобится наша помощь, мы раз, сели в спидер, и, пожалуйста, тут как тут. Я оставлю ему «малютку», это такое устройство связи, чтобы он мог в любой момент вызвать нас. Но вообще-то главная цель у меня другая, - он помолчал. Бруно тоже не говорил ни слова; похоже, ждал, затаив дыхание. - Я хочу обследовать все ближайшие острова, а потом, может быть, и дальние. Или даже материк. Ну, что скажешь?
- Да-а-а, вот это да-а-а, - потрясенно и в то же время как-то растерянно протянул Бруно. - А с чего ты взял, что есть другие острова? Или этот… материк? Может, океан все затопил, когда случилась Беда?
- Почему же? Знаешь что? Лучше один раз увидеть, чем сто раз услышать. Давай-ка я покажу тебе.
Последовала пауза, потом Бруно спросил:
- Что это? Браслет?
Браслет? У Марты тоже был браслет, вспомнила Инес. При чем тут браслет, интересно? Эх, обидно, что она-то, к сожалению, может только слышать.
- Ну, не совсем браслет. Или, точнее говоря, совсем не браслет. Это такая очень хитрая штука, Ключ называется, подробнее я тоже потом объясняю, - ответил Антар и вдруг заговорил совсем другим голосом, который Инес назвала про себя «командирским». - Вызываю Цекомпа.
- К вашим услугам, командор, - туг же ответил незнакомый низкий голос.
Инес так и подскочила от неожиданности.
- Цекомп, мне нужна карта океана на расстоянии ста двадцати километров к северу от острова Флетчера. Объемное изображение.
- Как он сказал? Цекомп? Или, может быть, Цекомп? Кто это? Непонятно. Разве в комнате Антара, кроме него самого и Бруно, есть еще кто-то? Вроде бы нет. Но ведь она же своими ушами слышала этот звучный, низкий и совершенно незнакомый голос. У Инес даже мурашки побежали по коже.
- Вот это да! - воскликнул Бруно; чувствовалось, что у него просто нет слов. - Вот это да!
- Ладно, успокойся, на острове Пятницы еще и не то увидишь. Это карта ближайших окрестностей. Такая, какой ее давным-давно составили люди, которые жили еще до Беды. Я пока не успел послать «птичку»… ну, такого робота специального, разведчика… С ее помощью можно получить новую, совсем свежую карту. Это, конечно, непременно нужно будет сделать, но, думается, вряд ли с тех пор многое изменилось.
«Послать птичку». Наверно, брат имеет в виду белую «чайку», с помощью которой он разговаривал с ней. Значит, «птичка» тоже этот… робот? Как и Дерек? Что между ними общего? Девочка чувствовала, что у нее просто голова идет кругом от всего услышанного.
- Смотри, - продолжал Антар. - Вот это мы, то есть, остров Флетчера. Вот это остров Пятницы, где находится подземная лаборатория и где будет наша база. Тронь пальцем, не бойся. Здесь ведь ничего на самом деле нет, просто так, одна видимость.
- Ух ты-ы-ы… А это что такое? - спросил Бруно.
- Остров Разочарования. Там… - Антар замолчал. - Ладно, неважно. Это просто груда скал, там ничего интересного нет. Главное, что все эти три острова как были раньше, так есть и сейчас. Можно предположить, что и другие никуда не делись, верно? А теперь вот сюда взгляни. Видишь? Совсем недалеко, если учесть, что мы располагаем летательными аппаратами. Всего километров семьдесят к северу от острова Пятницы. Много мелких островов, расположенных кольцом, а посреди один, самый крупный. Вот он, вот. Вся эта группа островов вместе называется атолл Пальмира. Я потому тебе его показываю, что он к нам ближе всех. Можно было бы, к примеру, начать с него. Ну как, согласен?
- Еще бы, - сказал Бруно. - Что я, дурак? Кто же от такого откажется? Значит, собираем отряд? У нас будет база на этом острове… Пятницы и мы все эти чудеса увидим собственными глазами? Здорово! Слушай, а Марта тоже будет с нами? И вообще, девушек можно приглашать или только парней? У меня на примете есть одна, ух, и бедовая…
И тут Антар сказал такое, от чего у Инес волосы зашевелились на голове.
- Что касается Марты, то держись от нее подальше, она ведьма. Умеет такое проделывать, что паукам и не снилось.
- Ведьма? - что-то с грохотом упало; может, Бруно от неожиданности свалился со стула? Инес его вполне понимала, если так. - О, черт! Я сейчас…
- Ладно, оставь. Оставь, говорю, а то еще что-нибудь уронишь… Да, ведьма, - с самого первого упоминания о Марте голос Антара зазвучал совсем иначе, чем прежде. Зло, холодно - и очень убежденно. - Уж поверь, я знаю, что говорю. На своей шкуре испытал. А что касается того, кого приглашать… Это все на твое усмотрение. Мне наплевать, кто это будет, парни или девушки, важно, чтобы они для нашего дела годились. И чтобы никаких фокусов и капризов. Мне нужны смелые, решительные, но в то же время дисциплинированные люди. Не разгильдяи. И такие, знаешь… Которым не интересно всю жизнь проторчать в одном месте, а хочется посмотреть мир.
- М-м-м… Мы…
- Ну, что ты мекаешь, как коза? У тебя есть какие-то возражения?
- Не то чтобы возражения, - промямлил Бруно совершенно несвойственным для него неуверенным тоном. - Просто… Оно, конечно, здорово, просто замечательно, но как же остальные? Мы, значит, сядем в этот самый спе… спи…
- Спидер, - нетерпеливо подсказал ему Антар.
- Вот-вот. Сядем, значит, и отправимся путешествовать, а в это время…
- Ничего плохого в это время не произойдет, потому что… - начал было Антар и замолчал. Казалось, он собирается с мыслями. - Как думаешь, почему я именно тебе предлагаю подобрать ребят для отряда?
Этот вопрос удивил не только Инес, но, похоже, и самого Бруно.
- Ну, не знаю… Ты, я и Мбау… Мы всегда были «бродягами», как называл нас отец Марты. Всегда любили путешествовать. Но при чем же здесь…
- При том, - перебил его Антар. - То, о чем ты говоришь, конечно, тоже важно. Но не только это. Главное, если хочешь знать, то, как ты относишься к паукам.
- А как я к ним отношусь? - в голосе Бруно послышались угрюмые нотки. - Никак я к ним не отношусь. Будь моя воля, я бы всех их…
Бруно ненавидел пауков, это все знали, для чего у него имелись очень веские и очень личные основания.
Еще года не прошло, как Король Фран, в гнезде которого жила их семья, подверг «неотвратимому наказанию» его деда и мать. Под совершенно пустячным предлогом, так считал Бруно; на самом же деле, с горечью добавлял он, Франу просто человечинки захотелось.
Дед любил выпить и в пьяном состоянии делался безрассудно смел и даже нахален. Нет, руку ни на кого не поднимал, но болтал, что в голову взбредет. Обычно, когда он напивался, его запирали в сарае, чтобы он, не дай бог, не попался на глаза никому из пауков.
И надо же было случиться, что однажды именно в такой момент он зачем-то понадобился Франу, который до этого сто лет о нем не вспоминал. Когда деда с трудом растолкали и сказали, что Фран требует его к себе, он заявил, что знать не знает никакого Франа, что плевать на него хотел и что никуда не пойдет, потому что ему и здесь хорошо. Никакие уговоры на него не подействовали, а когда возмущенный Фран лично явился в сарай, дед просто послал его куда подальше.
Мать же Бруно провинилась тем, что попыталась вначале обмануть Франа, сказав, что ее отца нет дома, а потом в отчаянии бросилась на защиту старика. Без толку, конечно. Все ее попытки втолковать пауку, что пьяный человек не отвечает за свои слова и поступки, только еще больше обозлили Франа.

Предыдущая страница 2 Следующая страница


3 Рейн Ширли

Неподчинение приказу и вопиющая дерзость, вот что вменялось в вину деду.
Обман и опять же дерзость, вот за что поплатилась мать Бруно.
- В этом все и дело, - сказал Антар. - Ты совершенно прав. Мы не можем отправляться путешествовать, пока городу угрожает опасность. Какой отсюда вывод?
- Какой? - тупо повторил Бруно.
- Сначала нужно прикончить всех пауков на острове, вот какой. В этом и будет состоять наша задача номер один.
- Прикончить всех пауков? - потрясенно повторил Бруно.
- Да, вот так, ни больше, ни меньше, - продолжал Антар взволнованно и страстно, словно спорил с кем-то. - Я считаю, что это… ну, как бы мой долг, понимаешь? Раз ко мне в руки попала такая техника. Поэтому учти: мне не нужны люди, которым жалко пауков. Мне нужны такие, которым жалко людей. Лично я убежден: вместе людям и паукам не жить…
- Но ты же сам отпустил наших пауков, - перебил Антара Бруно; в его голосе явственно прозвучала растерянность.
Последовала пауза, а потом Антар спросил с оттенком насмешки:
- А с чего ты взял, что я их отпустил?
- Как… Как это?
- А вот так. Сейчас мы с тобой кое-куда отправимся и кое-что сделаем. Там ты поймешь, что к чему. Ну, а завтра прямо с утра начинай набирать людей. С Мбау я сам поговорю, а остальные - твоя забота. Только давай, поторопись. Я хочу поскорее ввести вас в курс дела и натаскать как следует. Пусть Аликорн строит свои укрепления, пусть выставляет охрану. Но мы не станем дожидаться, пока на нас нападут. Мы опередим пауков и прикончим их раньше, чем они сообразят, что к чему. После этого никакая охрана не потребуется, верно? И мы сможем со спокойной душой отправляться на все четыре стороны… Вот черт, наши идут. Собрание, наверно, закончилось.
Тут и Инес услышала в зале шаги и голоса. Родители говорили негромко, видимо, боясь разбудить остальных.
- Ох, устала я что-то, - сказала мама.
- Не надо было тебе ходить, я же говорил, - послышался папин голос. - Давай, приляг хоть сейчас.
- Ну, как же, интересно ведь. Такое происходит. И подумать только! Все это сделал наш мальчик, наш собственный сын. Как все на него смотрели, а?
- Хочешь чаю? - спросил папа.
- Нет, лучше налей моего лечебного настоя, что-то сердце жмет. Да не делай такие глаза, ничего страшного, просто устала. Спасибо. Пожалуй, ты прав, нужно прилечь. Что, девочки еще спят? Ты заметил, что Антар исчез, не дожидаясь?..
Голоса затихли, отец с матерью ушли к себе. Инес прислушалась, но из комнаты брата не доносилось ни звука. Через зал они с Бруно не проходили, это точно, иначе столкнулись бы с родителями. Может, вылезли в окно? Она соскочила с постели и на цыпочках подбежала к своему окну, которое тоже выходило на задний двор. Похоже, она оказалась права. Антар уже выводил из конюшни Талисмана и Красавицу, а Бруно, почему-то с двумя деревянными лопатами в одной руке, другой отворял ворота на заднем дворе. Около скалы Голова Болит они сели на лошадей и растаяли в вечерних сумерках.

-3-
Инес стояла у окна, глядя перед собой невидящим взором и пытаясь понять, что все это означает. Две вещи из услышанного потрясли ее больше всего.
Как Антар сказал?
Держись от Марты подальше, она ведьма. Умеет такое проделывать, что паукам и не снилось.
И еще.
А с чего ты взял, что я их отпустил?
Марта - ведьма? Как такое может быть?
Инес знала, кто такие ведьмы и колдуны. Ну, не то чтобы знала на собственном опыте, скорее, хорошо представляла их себе по рассказам.
Дети любят пугать друг друга «страшными» историями про ведьм и колдунов, призраков и вампиров, оборотней, чертей и прочую нечисть. В особенности, хорошо этим заниматься в сезон дождей, когда из дома часами, а то и днями носа не высунешь. Сама Инес, правда, всегда сторонилась своих сверстниц, но не ее сестры. Они с удовольствием принимали участие в подобных посиделках, происходящих, как правило, у кого-нибудь в сарае, на душистом сене, по соседству с козами, свиньями, курами - и связками бананов, грудами кокосовых орехов и прочими вкусностями из запасов хозяев.
Потом сестры с ужасающими подробностями пересказывали Инес услышанные истории, от всей души надеясь, что им удастся хорошенько напугать ее. Увы, этого удовольствия она им так ни разу и не доставила. Девочке нравилось слушать их рассказы, от которых нередко и впрямь замирало сердце, но ей всегда удавалось скрыть свой страх.
Да и дед любил поболтать на столь волнующую тему. Более того, было бы неправильно сказать, что сама Инес совсем не имела в этой сфере никакого личного опыта. Дело в том, что и сейчас в городе жила женщина, которую называли ведьмой. За глаза, конечно.
Ее звали Жамбла, и с виду это была обычная женщина лет сорока, разве что очень худая и носатая. Ну, еще она никогда не стригла густых темно-рыжих волос, которые доставали ей до колен. Не стригла, и кос не заплетала, так и ходила с распущенными волосами, разве что иногда подвязывала их ленточкой. У нее были и муж, и дети, два сына. В общем, все как у обычных людей. А ведьмой Жамблу называли потому, что стоило ей на кого-нибудь обидеться, и с тем человеком непременно случалось несчастье. А обижалась она из-за всякой ерунды, поэтому все старались держаться от нее подальше.
Если же, скажем, она приходила в гости и задерживалась более-менее надолго, то после ее ухода в доме обязательно обнаруживался какой-нибудь непорядок, или хозяева заболевали, или с животными случалась беда. Поэтому многие считали, что даже просто находиться с ней рядом опасно. Как-то раз вечером Жамбла зашла к родителям Инес и всего-то успела выпить чашку чая. Однако на следующее утро оказалось, что мамины цветы в больших деревянных кадках, стоящих в зале вдоль стены, повесили головки и начали чахнуть. Еле-еле мама выходила некоторые, но не все. С чего бы это вдруг? Ясное дело, ведьма виновата.
Инес Жамбла не нравилась. Очень не нравилась. У этой женщины был ужасно пронзительный, неприятный взгляд, а однажды девочка заглянула в ее мысли и наткнулась на что-то вроде клубка зеленовато-черных змей. Бр-р-р…
И все же, как говорил дедушка, Жамбла была не настоящая ведьма; так, мелкая ведьмочка. Вот когда он был мальчишкой, то его собственная бабушка рассказывала про ведьму, которая умела летать верхом на длинной деревянной палке, предсказывать будущее, глядя в миску с водой, и убивать людей, бросая в огонь их глиняные изображения. За что в конце концов и поплатилась - пауки подвергли ее «неотвратимому наказанию». Все это с трудом укладывалось в голове - включая и то, что седой, почти беззубый, еле-еле передвигающийся на распухших ногах дедушка Мур когда-то был мальчишкой - но другие, не менее впечатляющие рассказы о ведьмах и колдунах подтверждали его правоту.
Спрашивается - и при чем тут Марта? Вот уж кто меньше всего походил на ведьму. Обыкновенная девушка, спокойная, добродушная, не вредная. Одна из немногих, в чьих глазах «хромоножка» Инес никогда не видела ни дурацкой жалости, ни насмешки. И к тому же, сколько она себя помнила, Антар всегда был неравнодушен к Марте; это сразу чувствовалось, хотя бы по тому, как он на нее смотрел. Да все об этом знали, он никогда и не скрывал своих чувств. И все были уверены, что они в конце концов непременно поженятся. Что же, Антар раньше не догадывался, что влюблен в ведьму? Или Марта стала ведьмой только сейчас? С чего бы вдруг? И в чем это проявилось?
Подумать только, всего несколько часов назад Инес разговаривала с ней и ничего, ну, совсем ничего такого особенного не заметила. Разве что Марта очень похорошела. А ведь всем известно - ведьмы чаще всего красотой не блещут, но если даже и так, все равно у них непременно есть какой-нибудь физический недостаток. Жамбла, вообще, уродина, каких поискать, а та ведьма, о которой рассказывал дедушка, была кривая на один глаз.
Да, и вот еще что. Когда Дерек сегодня утром привез Марту, она была без сознания. Видимо, серьезно больна или ранена. В то же время одна из особенностей Жамблы состояла в том, что она никогда и ничем не болела, а любая рана у нее заживала на удивление быстро. Об этом все знали, и объяснение звучало хоть и пугающе, но вполне правдоподобно: дескать, ясное дело, она умеет у других «воровать здоровье». Что же Марта за ведьма такая, если не в состоянии о себе самой позаботиться?
А может, предположила Инес… Может, Антар ошибается и никакая Марта не ведьма? Не хотелось так думать, но… Это объяснение было все же предпочтительнее другого, которое юркой змейкой промелькнуло в глубине ее сознания. Ведь не наговаривает же он на Марту? Нет, нет, нет, Антар не такой! Инес тут же отогнала от себя эту мысль, затолкала ее поглубже, постаралась забыть. И все же какая-то беспокоящая, тревожная неясность осталась…
Теперь дальше.
А с чего ты взял, что я их отпустил?
Так сказал Антар, и, конечно, он имел в виду пауков. Выходит, он их не отпустил? А что же тогда с ними случилось на самом деле? Они… погибли? Как это могло произойти? Ведь все видели, как пауки уходили, и их было много, очень много. Больше, чем домов в городе, потому что некоторые из пауков жили по двое в одном гнезде. А провожать их отправились только Антар, Грета и Адамс. Что же, они втроем убили всех пауков? Или Марта и Серебряный Человек позже присоединились к ним? Ну, пусть даже и так. Пусть даже у всех пятерых было то смертоносное оружие, действие которого Инес видела собственными глазами, хотя у Марты и Дерека ничего похожего она не заметила. Все равно, с трудом верилось, что трое - или даже пятеро! - человек могли вот так запросто прикончить больше двухсот пауков. Разве что те стояли, сложив лапы, и ждали, пока их перебьют одного за другим.
Да, вопросов было множество. Вот, к примеру, еще один. Или, точнее говоря, два. Куда ускакали Антар с Бруно и зачем им понадобились лопаты?
Внезапно размышления Инес прервал негромкий звук, похожий на скрип половицы под осторожно ступающей ногой. Если бы в доме не стояла такая тишина, она, скорее всего, ничего не услышала бы. Однако больше всего Инес поразило то, что скрип этот раздался у нее над головой, из комнаты, которую еще совсем недавно занимали сначала паук Гренн, а потом Стак и где сейчас просто никого не могло быть. Девочка вся превратилась в слух. Почудилось? Нет. Вот теперь ее ушей коснулся шорох, а вслед за тем легкий, еле слышный стук. И вдруг прямо перед ней промелькнула тень. Сверху кто-то спрыгнул! Почти бесшумно, только негромко скрипнуло окно наверху.
В первый момент - наверно, от страха - Инес померещилось, будто это паук, но она тут же поняла, что ошиблась. Сумерки уже затянули задний двор, однако, пока она стояла у окна, ее глаза успели привыкнуть к полумраку. К тому же человек оказался прямо напротив ее окна и она хорошо его разглядела. Это был мужчина, высокий, с темными волосами, в обычных штанах и рубахе серого цвета. Когда он спрыгнул, одна нога у него неловко подвернулась, и он упал, но тут же вскочил, обернулся и увидел стоящую у окна Инес. Они разглядывали друг друга всего одно-единственное мгновенье, но она узнала, несомненно, узнала этого человека. Его глубоко сидящие темные глаза расширились, утолки маленького, крепко сжатого рта опустились, на скулах резко обозначились желваки. Он поднял руку с растопыренными пальцами, словно пытаясь запоздало прикрыть лицо, и…
И все. Что было дальше, Инес не видела. Негромко вскрикнув, она провалилась в темноту.

-4-
Вскоре Трейси заглянула к сестре и увидела, что та без сознания лежит на полу у окна. Девушка подняла шум, прибежали родители, и Инес быстро привели в чувство.
- Он здесь! Он здесь! - закричала она, едва открыв глаза.
- Кто? - ошарашено спросил папа.
- Паук! Нет, человек! Нет, паук… Да какая разница? Говорю же - он спрятался наверху.
Папа, мама и Трейси удивленно переглянулись.
- Так человек или паук? - спросил папа, и по его тону Инес поняла, что он ей не верит.
Не отвечая, девочка исподлобья смотрела на родных, но никого из них не видела. Она прикладывала неимоверные усилия, пытаясь собрать разбегающиеся мысли и стряхнуть с себя жуткий, леденящий душу страх, не отпускающий ее ни на мгновенье. Однако все попытки вспомнить, чем он вызван, что именно произошло перед тем, как она потеряла сознание, порождали лишь смутные, нечеткие образы.
Значит, так. Она стояла у окна и думала о том, что только что услышала во время разговора Антара и Бруно.
Это она помнила совершенно точно, но вот что было дальше? Потом… потом сверху на землю метнулась тень. Кто-то спрыгнул оттуда, из паучьей комнаты. Но кто? Не паук же? Ведь все пауки ушли, это Инес видела собственными глазами. Или кто-то из них остался? С какой целью? Чем напряженнее она пыталась вспомнить, что именно произошло перед тем, как она потеряла сознание, тем больше у нее ломило в висках и тем расплывчатее становились образы. И эта невозможность вспомнить все ясно и отчетливо лишь усиливала тревогу.
Инес точно с цепи сорвалась.
Бледная, как мел, с горящими глазами, встряхивая черной гривой, она вскочила, затопала ногами и закричала, что все они дураки, если думают, будто ей просто померещилось, что сверху кто-то спрыгнул. Что они сейчас же обыщут весь дом, а до тех пор она сама не сомкнет глаз и другим не даст, потому что не собирается ждать, пока их всех поубивают, а именно это и произойдет, если они так и будут стоять, ничего не предпринимая и вылупив глаза.
Подобные вспышки случались у нее и раньше по самым разным поводам, нрав у Инес всегда был такой… необузданный, но сейчас чувствовалось, что девочка напугана всерьез. В конце концов она расплакалась, да так горько и безнадежно, что у отца сжалось сердце.
- Хорошо, хорошо, малышка, - сказал он. - Я согласен. Давай мы вместе с тобой прямо сейчас тщательно обыщем весь дом. Только маму не будем в это дело втягивать, идет? И Трейси тоже. Мама за день устала, пусть пока полежит, а Трейси займется ужином. Договорились?
Инес угрюмо кивнула. - И во дворе посмотрим, - упрямо заявила она. - И в погребе. И в конюшне. Везде! Но, главное, наверху.
- Конечно, конечно, как скажешь, девочка моя.
Папа был согласен на все, лишь бы она успокоилась.
Он зажег фонарь и они принялись за дело. Заглянули в каждый уголок в доме, но не обнаружили никого и ничего. Окно в бывшей комнате Стака было открыто, но это ни о чем не говорило, потому что никто не помнил, в каком состоянии паук его оставил.
На пыльном, замызганном полу - Стак не разрешал убираться у себя - валялись объедки, комки и пласты паутины, которую они на радостях сорвали сегодня утром, да так и побросали прямо здесь же. Если тот, кто прятался наверху, и оставил какие-то следы, то среди всей этой грязи они были неразличимы.
Подняв фонарь и оглядывая огромную пустую комнату, папа негромко вздохнул.
Наверно, вспомнил Ланту, ведь именно здесь ее сожрал Стак. Внезапно Инес почувствовала, что силы оставляют ее, а вместе с ними, как ни странно, и беспокойство. И чего это, в самом деле, она так разволновалась?
Ведь совершенно очевидно, что, если даже кто-то и прятался у них наверху, то теперь этот кто-то ушел, и сейчас здесь уж точно никого нет.
Одновременно мелькнула предательская мысль - а может, ей и впрямь все это лишь померещилось? От усталости, от пережитых волнений, от вина. Не в силах сдерживаться, она широко зевнула.
- Хочешь, я сам обыщу все остальное? - спросил папа, но Инес упрямо помотала головой.
Они продолжили поиски, осмотрели весь дом и принялись за надворные постройки.
- А где Талисман и Красавица? - удивился папа, обнаружив, что в конюшне осталось всего три лошади.
- Антар взял. Они с Бруно куда-то ускакали, - ответила Инес, сидя на перевернутой корзине и затуманившимся взглядом следя за папой, который старательно ворошил сено.
Он лишь искоса взглянул на дочь, но расспрашивать не стал, а у нее просто сил не было вдаваться в подробные объяснения.
Да, сейчас ей стало гораздо спокойнее, но она чувствовала себя такой усталой, такой разбитой. Наверно, действительно сказывались все волнения последних суток.
Ладно, как говорится, утро вечера мудренее. Вот закончат они сейчас свои поиски, она поужинает, за ночь хорошенько отдохнет, а завтра начнется новая, интересная и, главное, свободная от вечного страха жизнь. Постепенно забудутся и пауки, и все, что с ними связано. Все наладится, все будет хорошо. Так думала сама Инес, и так шептала ей мама, когда этот ужасно длинный день наконец закончился, и девочка улеглась в постель.
Однако обе они ошибались.

ГЛАВА 3

ДЕРЕК

-1-
Бункер был сухой и просторный, с толстыми бетонированными стенами. С островом Пятницы его соединяли мощные кабели, проложенные по стенам трубопровода из «вечного», не поддающегося коррозии материала, надежно утопленного в океанском дне. Поперечное сечение трубопровода было таково, что по нему, лишь слегка пригнувшись, мог пройти человек. Все сооружалось добротно, фундаментально - на века. Точно так же, как на острове Пятницы. С той лишь разницей, что в этом бункере мог бы разместиться лишь один-единственный научный зал подземной лаборатории. И потолки здесь были ниже, и освещение слабее из-за меньшего числа ламп, но все это, как считал Дерек, дело поправимое. Главное, бункер оказался заполнен лишь наполовину. Словно нарочно. Словно люди сознательно строили его с запасом - мало ли что может случиться? Не исключено, что так оно и было.
Сейчас почти все свободное пространство бункера было заставлено самой необходимой мебелью и аппаратурой, прямо в ящиках привезенной сюда со склада на острове Пятницы. Киборги уже распаковали ее, а теперь устанавливали и налаживали. Пока здесь, в бункере, Цекомп был выведен лишь на небольшой монитор. Оттуда он в образе то лохматого заумного профессора, то студента-зубрилы в очках, то мастерового в обвисшем комбинезоне и почему-то несуразно больших резиновых сапогах комментировал все происходящее, давал советы, острил; в общем, развлекался как мог.
- Вам этот умник не надоел? - спросил Дерек, кивнув на монитор. - А то можно его… того…
Киборги, конечно, поняли, что это шутка, но каждый среагировал по-своему. Пао так, будто ничего не слышал; отсутствие реакции - тоже реакция, как известно. Грета лишь молча улыбнулась и только Адамс включился в игру.
- Я и сам подумывал об этом, - совершенно серьезно ответил он и сделал шаг в сторону монитора, словно в самом деле собираясь его выключить.
Цекомп на экране тут же перевоплотился в девицу. Тонкими ручонками она в ужасе отмахивалась от рычащей и напрыгивающей на нее огромной собаки, серой, лохматой, клыкастой и все же чем-то неуловимо похожей на благообразного Адамса с его седыми висками и умным лицом ученого.
- И как не стыдно обижать маленьких! - взвизгнула девица.
Дерек фыркнул.
- Это ты-то маленький? Ладно, хватит паясничать, займись-ка лучше делом.
Девица на экране мгновенно сменилась карикатурным изображением все того же Адамса, сидящего в позе «Мыслителя» - скульптуры, в прошлом пользовавшейся большой известностью.
- Я весь внимание, - глубоким, проникновенным голосом произнес он, не разжимая губ.
Дерек снова фыркнул - это был его эквивалент смеха.
- Ну, ты и шут. Давай-ка, просмотри еще раз тот список, который ты составил вчера. Мы ничего не забыли?
- Обижаете, ваше величество. «Мыслитель» на экране достал длинный лист бумаги, свернутый в виде свитка, и, близоруко сощурившись, принялся водить по нему пальцем.
- Никак нет, - отрапортовал он, превратившись в бравого вояку и взяв «под козырек». И не удержался, добавил. - Что и следовало ожидать. - А теперь пошевели-ка своими электронными мозгами. Может, имеет смысл еще что-нибудь сюда перетащить? Не с целью обеспечения автономии, а так… для удовольствия и на всякий случай, - сказал Дерек и перевел взгляд на Адамса. - Мне вот что пришло в голову. Нужно, наверно, вернуть одну «стрекозу» Антару. А то он еще подумает, что мы ему мстим таким образом - заставив добираться до острова Пятницы на лодке. Ни к чему попусту раздражать его.
- Ты на самом деле хочешь знать мое мнение или, как это у тебя водится, просто рассуждаешь сам с собой? - спросил Адамс.
- Вижу, дурной пример заразителен, - вздохнул Дерек и в шутку замахнулся кулаком на монитор с Цекомпом. Тот моментально отреагировал, превратившись в испуганного зайчонка, который бросился наутек. - У тебя тоже игривое настроение, да, Адамс?
- Мое мнение такое - с Антаром ни в коем случае не следует ссориться. Во-первых, даже худой мир, как говорится, лучше доброй ссоры. Во-вторых, еще неизвестно, как сложатся у них отношения с Мартой. Ни к чему нам создавать лишнее напряжение. И в- третьих, если мы сохраним контакт с Антаром, это позволит нам быть в курсе того, что он затевает…
- Но только ровно в той степени, в какой он сам этого пожелает, - уточнил Дерек.
- Ну, конечно, - согласился Адамс. - Хотя ты, насколько я понимаю, уже активировал свою «мышку» и настроил ее на запах Антара.
- Есть грех, - сказал Дерек. - Но, к сожалению, в свое время я толком не довел ее до ума, а потом… забросил. Вроде бы как не видел в ней особого смысла. Так, больше для собственного развлечения делал. Просто не представлял себе, что может возникнуть нужда подглядывать за кем-то внутри подземной лаборатории. Изображение смазанное, да и сама «мышка» не слишком проворная…
- Ну, у нас еще будет время сделать что-нибудь получше. Но опять-таки, мы сможем запустить новую «мышку» или что там еще лишь в том случае, если не отрежем себе дорогу на остров Пятницы.
- То есть, ты со мной согласен? - спросил Дерек, и Адамс кивнул. - Тогда пошли. Я обещал родным Марты, что прилечу и расскажу им, как у нее обстоят дела. Полетим вместе. Ты возьмешь вторую «стрекозу», а потом оставишь ее и вернешься вместе со мной… Ну, как дела, умник? - он перевел взгляд на экран. - Надумал что-нибудь?
Теперь Цекомп предстал перед ним в облике уютной бабули, быстро-быстро орудующей длинными сверкающими спицами.
- А как же, внучек, - проворковала она. - Вот, принимай мое рукоделие. Из встроенного принтера выполз лист бумаги.
Дерек взял его и прочел:
ВСЯКАЯ ВСЯЧИНА
- Робот-парикмахер и робот-портной
- Водолазное снаряжение
- Семена экзотических домашних растений
- Надувной мини-бассейн
- Комплексный тренажер
- Светящиеся краски
- Ракетницы
И так далее, в том же духе. Рядом с каждым пунктом стояло указание, в каком помещении данный предмет (или предметы) находится. Ничего принципиально важного, но все не помешает. Молодец, Цекомп. Дерек насчитал двадцать два пункта. Последним стояло:
- Оборудование для клонирования
Дерек покачал головой:
- Действительно, Марта мечтала о подружке для Скалли. Клонированием собаки будет удобнее заниматься здесь. Но «оборудование для клонирования»… Это же целая лаборатория! И его надо сначала демонтировать… Боюсь, сейчас не получится. Антар, конечно, и без нашей помощи сумеет добраться до острова Пятницы. Что же мы, при нем будем этим заниматься? Может, потом, когда - если - удастся наладить с ним отношения. А в остальном… Все правильно, Цекомп.
Тот превратился в клоуна и шутливо раскланялся.
Дерек протянул список Адамсу:
- Давай сделаем так. Пусть Пао с Гретой отправляются в подземную лабораторию и привезут сюда то, что тут перечислено. Не все, конечно, надо же и Антару кое-что оставить. Только пусть сделают это прямо сейчас, чтобы, по возможности, не столкнуться с Антаром. А мы с тобой, как я уже сказал, вылетим вместе, но только чуть позже них. Ну, что скажешь?
- Согласен. Где-то через час, идет? Я как раз успею закончить установку…
- Что, опять все меня бросают? - теперь с экрана на них таращился крохотный малыш. Рот его был удивленно и горько открыт, из глаз во все стороны крупными брызгами летели слезы. - Один, всегда и неизменно один! Когда же, наконец, я увижу своего дорогого братика? Когда же, наконец…
- Уймись, Цекомп, - перебил его Дерек. - Ладно, Адамс, жду тебя наверху.

-2-
Он решил, что сейчас самое подходящее время немного заняться собой. Поднялся на поверхность, уселся перед компьютером и включил программу контроля и профилактики; полный цикл, а не беглый просмотр. Сопровождающее ее работу ощущение «щекотки» сегодня было сильнее обычного; это означало, что его электроника работает на пределе. Сказывалась бурная деятельность, которую Дерек развил за последние сутки.
Ну, ничего, сейчас он все приведет в порядок, а дальше уже можно будет функционировать в спокойном режиме.
Дерек расслабился. Примерно так чувствует себя человек, который после долгого, трудного дня нежится в ванне. Мысли скользили медленно и лениво. Он вспоминал, что уже сделано, и обдумывал, чем еще предстояло заняться. Но уже спокойно, без напряжения.
Хорошо, что Дерек не был человеком и такое понятие, как «валиться с ног от усталости», для него не существовало.
Хорошо, что Дерек не был человеком и ему не требовалось спать, иначе он просто не успел бы сделать все, что нужно.
А сделать нужно было много и притом как можно быстрее. Вчера, доставив Марту сюда, на остров Разочарования, он, конечно, тут же отправил киборгов на остров Пятницы за роботом-диагностом и медицинской аппаратурой. После тщательного обследования Марты внимательно выслушал заключение врача, на этот раз стараясь вникнуть во всю его мудреную абракадабру и понять, что за ней стоит.
Однако все его титанические усилия пропали даром. Чувствовалось, что врач и сам ничего толком не понимает; все, что он мог, это констатировать, что энцефалограмма снова изменилась, а в остальном состояние Марты не внушает опасений. Слегка замедленный пульс, поверхностное дыхание, температура чуть ниже нормы - во всем этом как таковом ничего угрожающего не было. И на том спасибо. Дерек не видел, что еще в данный момент можно сделать для Марты, и поэтому, оставив врача приглядывать за ней, с головой погрузился в другие заботы.
Ему, конечно, было ясно, что сцена в лесу, кроме всего прочего, приведет к серьезным изменениям в отношениях Марты и Антара. Ну, по крайней мере, может привести. Человеческой составляющей Дерека вполне хватило, чтобы сделать такой вывод. Что это будет, полный разрыв или временное охлаждение, он предсказывать не брался, и все же понимал, что разумнее действовать в расчете на худший вариант. Значит, нужно сделать все для того, чтобы Марта могла жить на острове Разочарования в нормальных условиях и, главное, совершенно автономно по отношению к аппаратуре, установленной на острове Пятницы. Чтобы она не зависела от прихоти Антара, и без того непредсказуемого, а сейчас еще и смертельно обиженного. Кроме того, нужно «вырвать жало у змеи», как Дерек сформулировал для себя эту, с его точки зрения, вторую по важности задачу.
Сразу же после консультации с врачом Дерек дал Цекомпу задание составить список всего, что необходимо перевезти на остров Разочарования для обеспечения этой самой полной автономии.
Руководствуясь полученным списком, киборги весь вечер летали между островами, перетаскивая припасы, расходные материалы, медицинское оборудование, зародышевые зерна солнечных батарей, бытовые агрегаты, переносные стазисные камеры, и прочее, и прочее. Разместить все это на небольшом острове Разочарования было, конечно, непросто. Тем более, что всю свободную часть подземного бункера Дерек решил занять под центральный компьютер или, точнее говоря, его точную копию, «дорогого братика», как выразился недавно сам Цекомп.
По правде говоря, эта проблема казалась Дереку едва ли не самой первостепенной. Вся работа агрегатов жизнеобеспечения на обоих островах происходила под управлением Цекомпа.
Что, если Антару вздумается и он сумеет каким-то образом отключить от центрального компьютера остров Разочарования? Мысль, в общем-то, дикая, но кто его знает? Этого ни в коем случае нельзя было допустить, сколь бы маловероятным ни казалось такое развитие событий. Тогда стали бы бесполезны и роботы-врачи, и вся сложная аппаратура «повара», ликвидации и переработки мусора, и многое, многое другое.
Хорошо, что люди, построившие подземную лабораторию на острове Пятницы, оказались достаточно предусмотрительны. На складе имелся второй комплект устройств, обеспечивающих создание полноценного дубликата Цекомпа. В первую очередь киборги доставили на остров Разочарования именно их. Адамс и Грета тут же занялись установкой Цекомпа-2, в то время как Дерек в сопровождении Пао продолжал курсировать между островами.
Привез он и «птичку», и «летучих малышей», и многое другое, что принадлежало ему лично.
Дерек исходил из предположения, что, может быть, больше на остров Пятницы не вернется. Пусть перестраховывался, пусть, но так ему было спокойнее. Из квартиры Антара и Марты он не решился взять ничего, кроме книг, без которых, он знал, Марта будет очень скучать. Пока все это было сложено во временном ангаре, сооруженном киборгами рядом с домом.
Ничего. Все наладится, все утрясется. Места здесь, конечно, гораздо меньше, чем на острове Пятницы, и все же вполне достаточно, если распорядиться им с умом. Вот наладят киборги Цекомпа-2 и займутся другими делами. Построят новое здание, а если понадобится, и не одно, расширят подземный бункер, установят по всему периметру острова защитные сооружения, которые, свертывая пространство, при необходимости могут накрыть остров непроницаемым защитным колпаком.
Вот для чего тут маловато места, так это для солнечных батарей. На острове Пятницы они успешно выполняли свою задачу именно за счет количества. Батареи разворачивались из зародышевых зерен под воздействием солнечного света, но их конфигурация целиком зависела от управляющей программы. Ну, что же, значит, придется хорошенько поработать над этой программой.
Может быть, преобразовать батареи в воздушных змеев или бабочек, которые могли бы свободно передвигаться вслед за солнцем? В общем, проблем было немало. Что же касается того, чтобы «вырвать жало у змеи», то тут, конечно, нужно было действовать очень осторожно и соблюсти разумный баланс. Под «змеей», грубо говоря, подразумевался Антар, а под «жалом» оружие или то, что могло быть использовано как оружие. Марта приказала киборгам увезти с острова Пятницы всю взрывчатку. И хорошо, и правильно, но, по мнению Дерека, этого было недостаточно.
Учитывая настрой Антара, нужно было избавить его от искушения в случае чего воспользоваться теми «благами цивилизации», которые способны нанести по-настоящему серьезный урон. Даже такими, о которых он пока ничего не знал. Хочет воевать, пусть рассчитывает прежде всего на собственные силы.
Слава богу, в подземной лаборатории не было атомного или подобного ему оружия, но зато имелись препараты психотропного воздействия, запасы галлюциногенов и еще кое-какие сюрпризы, до которых Антар рано или поздно мог докопаться.
Не составляло особого труда найти, к примеру, описание методики, позволяющей совершенно невинных роботов-уборщиков довольно быстро превратить в превосходных роботов-убийц, с которыми не под силу будет справиться ни паукам с их телепатией, ни современным людям с их пращами и дубинами.

Предыдущая страница 3 Следующая страница


Мститель 4

Вообще-то, доступ к методикам вроде этой требовал знания определенного кода, а опасные для жизни вещества имелись в очень небольших количествах, ровно таких, какие требовались ученым подземной лаборатории для проведения их экспериментов.
Однако даже столь немногого с лихвой хватило бы, чтобы этот, с позволения сказать, «город» на острове Флетчера превратить в сумасшедший дом или даже в братскую могилу. Нет, нет, лучше не рисковать, спрятать все опасные игрушки подальше, пока Антар не подозревает об их существовании, и держать под замком.
И все же совсем оставлять Антара без оружия было бы неразумно. Бойня, которую он учинил в лесу, может закончиться новым нашествием пауков, и голыми руками с ними не справиться. Дерек подумал-подумал и оставил в подземной лаборатории полсотни бластеров и одну лазерную пушку. И то еще долго сомневался, может, увезти и ее. Конечно, он не мог изъять из памяти Цекомпа все сведения, имеющие отношения к вооружению, и в конце концов Антар при желании сумеет выудить оттуда что-нибудь этакое… по-настоящему разрушительное, что можно соорудить из подручных средств. Однако это, конечно, произойдет не скоро. О существовании Цекомпа-2 ему ничего не известно, и пока между компьютерами-близнецами существует связь, в случае чего всегда можно подкорректировать опасную информацию. Ну, а если вдруг связь между ними нарушится, это будет означать одно - что Цекомп фундаментально выведен из строя. В таком случае и все его «сокровища» станут для Антара недоступны.

-3-
Уже поздно ночью, когда все необходимое было перевезено, и киборги трудились в подземном бункере над Цекомпом-2, Дерек позволил себе небольшую передышку. Нырнул в виртуальный мир и встретился там с Чипом и Мартой. Конечно, правильнее было бы сказать, с их электронными двойниками, однако для Дерека это мало что меняло. Может быть, лучше, чем кто-либо другой, он понимал, что иметь человеческое тело и быть личностью, быть человеком - далеко не одно и то же.
Он все думал, рассказывать или нет Марте о том, чем занимался весь день и почему все это затеял, однако проблема легко и просто разрешилась сама собой. Почти сразу же стало ясно, что Марта не хочет говорить об Антаре или о чем-либо, имеющем к нему отношение. Поэтому Дерек ограничился лишь упоминанием о том, что начал налаживать жизнь на острове Разочарования.
- Вот и хорошо, - сказала Марта. - Не сомневаюсь, ты все сделаешь как надо. Только знаешь что? У нас на острове Флетчера немало больных людей. Я хотела… Я думала, что сразу же займусь их лечением. Ну, не сама, конечно, с помощью робота-врача, - она просительно заглянула Дереку в глаза. - Ты не мог бы…
- Ну, конечно, - тут же согласился он. - О чем разговор?
- Я понимаю, ты очень занят, но хотя бы понемногу, по одному человеку. Вот, к примеру, Инес. Она хромает, у нее с рождения ножка болит. Хорошо? И больше она почти не говорила о делах.
Странно, но Марта в электронном варианте вообще несколько отличалась от самой себя, так сказать, во плоти. Была живее, раскованнее, ребячливее, жизнерадостнее. Всячески старалась дистанцироваться от проблем, терзающих ее «живого» двойника. Как губка, впитывала новые впечатления. И просто радовалась каждому мгновению.
А может, думал Дерек, ничего странного в этом и нет. Электронный дубль Марты в большой степени воплощал собой ее подсознание, а что это такое, на самом деле не знает никто. Так, по крайней мере, обстояло дело в ту эпоху, которая предшествовала бегству людей с Земли. Да, к тому времени они создали высокоразвитую цивилизацию и сумели ответить на множество вопросов, которые ставило перед ними мироздание. Но, конечно, далеко не на все.
Подсознание - это что-то вроде существа, живущего в каждом человеке, к которому, однако, сам он не имеет непосредственного доступа?
Какое оно?
В чем отличается, а в чем похоже на человека, каким он ощущает себя сам и каким кажется окружающим?
Эти и масса других вопросов из того же ряда так и остались без ответа; вернее, на них было дано столько взаимоисключающих ответов, что уж сам этот факт наводил на мысль - пока данная проблема человечеству не по зубам.
К счастью - или к несчастью? - для них самих, подавляющее большинство людей вообще не догадывается о существовании этого таинственного «существа», с которым они, так сказать, делят свою телесную оболочку. Их сознательная жизнь протекает почти исключительно в плоскости разума. Только изредка мелькнет что-то… воспоминание? догадка? предчувствие?.. и тут же снова канет в глубину под бременем здравых мыслей и житейских забот.
Дерек подозревал, что ученые-психологи прошлых лет многое бы отдали за то, чтобы напрямую пообщаться с подсознанием Марты - так, как это делал сейчас он, погружаясь в виртуальный мир.
Поболтав о том, о сем, Дерек вместе с Мартой и Чипом отправились в путешествие на север. Да, теперь он уже почти не жалел о долгих годах вынужденного одиночества и мог смело сказать, что они не пропали даром. Созданный им виртуальный мир был многолик и прекрасен. Как удивилась Марта, впервые в жизни увидев снег!
Жаль, подумал Дерек, что, проснувшись, она забудет обо всем увиденном здесь.
Он оставил их обоих там, среди голубых снегов, ослепительного солнца и четких черных теней. Теперь, когда Марта спала, а ее подсознание перекочевало в компьютер, система работала постоянно и не отключалась, когда Дерек выходил из нее. Теперь, когда Марта спала, он Чипу не очень-то был и нужен.
Поймав себя на этой мысли и ощутив в ней еле заметный привкус обиды, Дерек ужасно удивился. Что это, ревность, подумал он? Глупо, конечно. В особенности, если учесть, что речь идет всего лишь об электронных дублях. Хотя, может быть, и не так уж глупо. Ведь он, что греха таить, любил обоих, и Марту, и Чипа; то, в каком облике они перед ним представали, не играло никакой роли. А ревность, как известно, давняя, хотя, может быть, и не очень достойная спутница любви.

-4-
Программа контроля отработала. Ничего не перегорело, но некоторые микросхемы были помечены как сомнительные. Дерек заменил их, вставил новый блок питания, не спеша прочистил специальным пульверизатором и смазал механические сочленения. И почувствовал себя гораздо лучше. В голове прояснилось, исчезло внутреннее напряжение. Только сейчас он понял, насколько прежде оно было сильно.
Тут как раз в комнату заглянул Адамс.
- Ну что, пошли?
Когда они прилетели, мать Марты, Тина, сидела на крыльце с грудным ребенком на руках. Вид у женщины был задумчивый и не слишком жизнерадостный. Заметив подлетающую «стрекозу», она подняла голову, глядя вверх с волнением и надеждой. Жаль, что Дерек не мог утешить ее, объяснив, как все обстояло на самом деле. Она просто не поймет, если он скажет, что совсем недавно разговаривал с ее дочерью, хотя она все еще продолжает спать. Тине он мог рассказать лишь о внешнем развитии событий, а оно выглядело неутешительно.
Дерек осторожно посадил «стрекозу», спрыгнул на землю и подошел к женщине. Он всегда удивлялся, что Марта каким-то непостижимым образом умела догадываться о его настроении. Однако еще удивительнее было то, что, судя по всему, ее мать тоже обладала этим свойством. А ведь она и видела-то его всего второй раз в жизни. По мере того, как Дерек подходил, выражение надежды на ее лице гасло. Хотя, может быть, она рассчитывала, что Марта уже сегодня прилетит вместе с ним?
Теперь Тина стояла, крепко прижимая к груди спящее дитя. Ни отца Марты, ни ее младших братьев нигде видно не было.
- Вы прилетели, да. Спасибо, спасибо большое, - видимо, боясь разбудить ребенка, женщина говорила очень тихо. - Как там моя девочка?
- Наш врач осмотрел Марту очень, очень внимательно, - ответил Дерек, тщательно обдумывая каждое слово. - Ничего страшного у нее нет, поверьте, но она… все еще спит.
- Спит? - испуганно повторила Тина. - Как так спит? Разве можно столько спать?
- Это такой, знаете ли, защитный сон, позволяющий организму восстановить силы. Она устала, перенервничала, вот теперь и… отдыхает, - Дерек развел руками. - Врач высказал предположение, что этот сон может продлиться довольно долго.
- Сколько? - одними губами спросила женщина.
- Ну, точно этого не знает никто. Может быть, даже несколько дней… Что?
Она пробормотала что-то, но настолько тихо, что Дерек не расслышал.
- Я говорю: как Луида, - повторила Тина. - Неужели и вправду как Луида?
- Кто такая Луида?
- Есть у нас такая женщина, из гнезда Короля… Что это я? - Тина на мгновенье прикусила нижнюю губу. - Когда ей было лет тридцать, она вот так же заснула и… проспала десять лет! Как этот сон называется? Наши врачи что-то говорили тогда. Лето… Лета…
- Летаргический? - мягко подсказал Дерек.
- Вот-вот, правильно, летаргический. Не знаю, что это значит, да и врачи, по-моему, ничего толком в этом не понимали. Неужели и Марта… - голубые глаза Тины, так похожие на глаза ее дочери, влажно заблестели.
- Нет, нет, с какой стати? Да, вы правы, это похоже на летаргический сон, но прогноз нашего врача гораздо более утешительный. Несколько дней, может быть, пару недель… Это самое большее.
Нет, врач, конечно, никаких таких прогнозов не давал, и, тем не менее, приходилось ссылаться на него. А все потому, что Дерек не мог повторить Тине объяснение, услышанное им от электронного двойника самой Марты.
Она проснется, когда захочет, так сказала Марта. А захочет, когда почувствует, что достаточно окрепла. На это уйдет две-три недели. Хотя, может быть, и меньше, точно она не знает. Заметив удивленный взгляд Дерека, она объяснила. Вот, захотелось ей, чтобы Антар не мешал киборгам отобрать у него оружие, и он замер, точно каменное изваяние. Может быть, и ужасное землетрясение было вызвано тем, что ей захотелось избавиться от своего чернокожего «жениха», просто тогда она еще не догадывалась о своих возможностях и не умела рассчитывать силы. Марта говорила обо всем этом с такой грустной, пугающей убежденностью, что Дерек сразу ей поверил. И посочувствовал.
Ведь это какая же ответственность? Жить, сознавая, что каждое твое желание непременно исполнится. - Правда? Вы не обманываете меня? - спросила Тина. Что еще поражало Дерека в этой женщине, так это отсутствие каких-либо признаков страха перед ним, а ведь она вряд ли могла хоть сколь-нибудь вразумительно объяснить себе, кто он такой. Если, конечно, не считала его еще одной разновидностью человека. - Ох, простите, я не хотела вас обидеть, но, может, вы просто утешаете меня? Прошу вас, не делайте этого. Я хочу знать все, как есть.
- Вы верующая? - спросил Дерек, и Тина истово закивала, во все глаза глядя на него. - Я тоже, как, может быть, ни странно это звучит. Клянусь богом всемогущим, что по существу я не солгал вам ни в едином слове, разве что умолчал о некоторых деталях и то лишь потому, что они не имеют серьезного значения. С вашей дочерью ничего страшного не произошло. Она спит, это целительный сон, который позволяет ей восстановить силы. И, как я уже сказал, он будет продолжаться не очень долго. Самое большее, пару недель, - Дерек помолчал, с удовлетворением отмечая, как разглаживается лицо Тины, как тает напряжение, вызванное страхом за дочь. - Обещаю, что буду время от времени прилетать сюда и рассказывать вам о состоянии Марты, а потом… немного погодя… отвезу вас к ней… Вы верите мне?
- Да, - без колебаний ответила Тина.
Краем глаза Дерек отметил, что ребятишки, уже собравшиеся вокруг «стрекозы», внезапно отступили, потому что во двор вошел Адамс. Он выглядел очень представительно - черные брюки, белая рубашка, умное лицо, седые виски. Его облик всегда внушал женщинам доверие. Это хорошо.
- Здравствуйте, госпожа Тина, - сказал Адамс с легким поклоном и перевел взгляд на ребенка, которого она держала на руках. - Какая прелестная девочка! Как ее зовут?
- Кума, - ответила женщина.
Девочка, удивился Дерек? И перевел взгляд на круглое, румяное детское личико, с его точки зрения пока лишенное признаков пола. Хотя нет, что-то такое было… нежное, мягкое? А-а, чепуха. Дерек вынужден был признаться самому себе, что, если бы не слова Адамса, сам он в жизни не догадался бы, кто перед ним, мальчик или девочка.
Малышка, оказывается, уже проснулась и теперь таращила глаза, округлив рот, как будто собиралась заплакать.
- Разрешите представиться, - все в той же галантно-учтив ой манере продолжал киборг. - Меня зовут Адамс. Мы с вашей старшей дочерью добрые друзья.
Тина слабо улыбнулась. Девочка, как завороженная, смотрела на неизвестно откуда взявшуюся в руке Адамса фигурку розового слоненка. Протянув пухлые пальчики, она попыталась схватить игрушку, но Адамс в последний момент отдернул руку, и девочка промахнулась. Она улыбнулась, показав два передних зуба, и снова возобновила свои попытки. Дерек удивленно смотрел на Адамса - он никогда не видел его в таком качестве.
- Что же мы тут стоим, пойдемте в дом, - предложила Тина. - Я вас чаем напою.
Определенно, она воспринимает меня совсем как человека, подумал Дерек.
- Нет, нет, спасибо, - ответил он. - Вообще-то нам уже пора, но сначала я хотел бы увидеться с Инес.
- С Инес? - переспросила Тина, и Дерек отметил, что на ее лицо набежала тень.
- Может, ты сходишь за девочкой? - обратился он к Адамсу и снова повернулся к Тине. - Марта как-то упоминала, что у Инес болит нога и что она хочет показать ее нашему врачу. Вот я и подумал…
- А, ну да, - сказала Тина. - Она вон там живет, - женщина кивнула на соседний дом.
- Конечно, - ответил Адамс и, наконец, позволил малышке схватить слоненка. - Я сейчас. - Он зашагал в сторону ряда разделяющих дворы розовых кустов и, осторожно раздвинув ветки, проскользнул между ними.
- Скажите, Дерек, - покачивая девочку, которая норовила засунуть слоненка в рот, начала Тина. И замолчала. Он почувствовал, что она смущена и взволнована. - Скажите… Что-то ведь произошло между Мартой и Антаром, правда? Вчера в лесу, на рассвете. Они… поссорились?
- Ну… Почему вы так думаете?
- Он ни разу не спросил нас о Марте, да и вообще смотрит… волком.
Дерек знал, что полуправда - это наихудшая форма лжи, но вот так сходу затруднялся решить, о чем можно рассказать Тине, а что следует утаить.
Если мать Марты настроится против Антара, это вряд ли будет способствовать налаживанию отношений между молодыми людьми. Дереку вовсе не хотелось стать хотя бы косвенной причиной этого.
С другой стороны, Антар, похоже, и сам в состоянии настроить против себя кого угодно и нимало не заботится о том, как его поведение может сказаться на отношениях с Мартой. Дерек почувствовал раздражение, которое в последнее время почти всегда испытывал при виде Антара или даже когда думал о нем. Интересно, он хотя бы поставил в известность жителей города о том, что именно случилось в лесу вчера на рассвете?
- Да, Тина, у них действительно произошла небольшая размолвка, - решился, наконец, Дерек. - Но… Вы же знаете, как это бывает. Милые бранятся - только тешатся. Антар - человек горячий, отойдет и… Она слушала его, поджав губы и недоверчиво покачивая головой. Разговаривая, Дерек все время поглядывал в сторону дома Антара, за распахнутой дверью которого скрылся Адамс. Внезапно на крыльцо вышел сам Антар, а вслед за ним Инес и киборг.
Дерек мгновенно внутренне напрягся. Антар ленивой походкой пересек свой двор и остановился позади розовых кустов. Он был так высок, что они ему ничуть не мешали.
- Привет, Дерек, - как ни в чем не бывало сказал он и с заметным внутренним усилием слегка поклонился Тине, - Здравствуйте, - она поздоровалась в ответ, но так тихо, что он наверняка ничего не расслышал. - Это ты для меня пригнал? - продолжал Антар, кивнув на «стрекозу», которую со всех сторон облепили дети.
- Нет, твоя вон там, - ответил Дерек и взмахнул рукой в направлении скалы Эй, Постой-ка.
Антар повернул голову, увидел серебристое пятно на плоской площадке, венчающей скалу, и снова перевел взгляд на Дерека. В серых глазах мелькнуло удивление.
Наверно, он и впрямь думал, что они нарочно лишили его средства передвижения; во всяком случае, явно не рассчитывал, что проблема решится так просто.
Почему Антар ведет себя со мной так, словно ничего не произошло, подумал Дерек? Видимо, тоже пришел к выводу, что лучше с нами не ссориться. А может, просто не хочет, чтобы мать Марты заметила, что у него не только с ее дочерью возникли разногласия.
Адамс с Инес протиснулись между розовых кустов и теперь стояли рядом со «стрекозой». Один из мальчишек спросил что-то, указывая на лопасти винта «стрекозы», и Адамс ответил. Тут же посыпались новые вопросы.
Дерек, однако, ни на Адамса, ни на его сгорающих от любопытства собеседников не смотрел и к их разговору не прислушивался. Он не мог оторвать взгляда от лица Инес.
Его несказанно удивил совершенно безучастный вид девочки, так непохожий на ее вчерашнее оживление.
Казалось, она ничего не замечает, ни диковинной летающей лодки, ни самого Дерека, а ведь когда он прилетал прошлый раз, она, как зачарованная, смотрела на него из кустов. Просто не могла оторвать взгляда.
А сейчас как будто спит с открытыми глазами. Глубоко задумалась? Нет, нет, скорее, похожа на человека, который огорчен чем-то так сильно, что не видит и не слышит ничего вокруг. Что случилось? Может быть, все дело как раз в ее больной ноге?
- Что тебе надо от моей сестры? - прервал его размышления Антар.
Дерек решил, что лучше не упоминать сейчас о Марте. - Я хочу показать ее врачу… ну, по поводу ноги.
И тут буквально в одно мгновение выражение бледного треугольного личика Инес разительно изменилось. Скорбно поджатый рот приоткрылся, глаза вспыхнули, щеки окрасил нежный румянец.
Медленно переступая - только сейчас он заметил, что она и впрямь сильно припадает на левую ногу - девочка двинулась вперед и остановилась в двух шагах от Дерека.
- Вы хотите взять меня с собой? На этот самый… другой остров? - спросила Инес. Он кивнул. - Ой, пожалуйста, Дерек, миленький, увезите меня отсюда! - воскликнула она так горячо, что он оторопел. Инес умоляюще посмотрела на Антара. - Тарик, можно? У меня ведь и вправду нога болит! Я… Я полночи не спала! Прямо сейчас, да?
Ее брата такое поведение Инес, похоже, тоже удивило, но он лишь пожал плечами. Одновременно Дерек с удивлением отметил, что красивое загорелое лицо юноши залилось краской до кончиков темных вьющихся волос, и Антар отвел взгляд.
Может, ему совестно, что это я, а не он сам вспомнил о больной ноге Инес, подумал Дерек? Если да, то нужно признать, что молодой человек отнюдь не безнадежен.
- Да ради бога, - сказал Антар и, круто развернувшись, зашагал к дому. На крыльце он обернулся и крикнул. - Только сам и привезешь ее обратно, мне некогда!

ГЛАВА 4

ИНЕС

-1-
После того, как они с папой закончили обыскивать дом, все сели ужинать. Инес капризничала, придиралась к дедушке, грубила Трейси, ни на какие вопросы по поводу случившегося не отвечала. С какой стати? Ведь они думают, что ей просто померещилось. Она ясно читала это на всех лицах, кроме маминого. Похоже, только мама восприняла ее слова всерьез, но и с ней девочка ничего обсуждать не хотела; по крайней мере, при других.
Перед сном мама с великим трудом, но все же уговорила Инес выпить успокоительного настоя, а потом сама уложила ее спать. Посидела с ней, ласково поговорила, поцеловала на ночь. Ах, этого не было так давно, с тех пор, как мама слегла после смерти Ланты! Инес собиралась рассказать ей обо всем, что приключилось сегодня вечером, но внезапно почувствовала ужасную усталость.
- Ты ведь веришь, что я в самом деле видела человека, который прятался у нас наверху? - спросила она.
- Конечно, ласточка моя, - заверила ее мама.
- Как думаешь, что ему там понадобилось?
- Ну, откуда же мне знать, доченька? Только я тебе вот что скажу. Ты замечала? Иногда вечером, когда сильно устанешь, какая-нибудь проблема кажется… ну, совершенно неразрешимой, а утром просыпаешься, вспоминаешь о ней, и сразу все становится на свои места. Недаром говорится - утро вечера мудренее.
Инес закивала - она и сама недавно думала об этом.
- Может, завтра ты вспомнишь какую-нибудь мелочь, которая сейчас ускользает от твоего внимания, а на самом деле все как раз и объясняет, - продолжала мама. А может, поймешь, что все это вообще ерунда, нечего и голову ломать. Так что спи, умница моя, набирайся сил…
Исходящие от мамы тепло, понимание и уверенность в том, что все будет хорошо, подействовали на Инес лучше всяких мерзких настоев. И чего она, в самом деле, так всполошилась? Ну, прятался кто-то наверху, ну, ушел. Подумаешь, горе какое. Главное, что пауков больше нет, Антар дома, мама чувствует себя гораздо лучше. А что касается человека, который прятался в паучьей комнате… Ну, рано или поздно, конечно, и с этим все прояснится. Девочка успокоилась и крепко уснула.
Однако, проснувшись поутру, она снова стала думать о том, что случилось накануне. Сейчас, как и предсказывала мама, эти воспоминания действительно обрели гораздо большую определенность, но, вопреки ожиданиям, легче Инес от этого не стало.
Она вспомнила… ну, почти все.
Сверху спрыгнул человек, никаких сомнений. Мужчина. Хотя, может быть, и не только он один. Инес не покидало ощущение, будто где-то рядом с ним находился паук, хотя его она не видела, это точно. Не видела глазами, но была почти уверена, что «видела» в другом смысле; так, как она могла это делать по отношению к некоторым людям и паукам. Куда он, в таком случае, подевался? Сбежал за спиной у мужчины, пока они с Инес таращились друг на друга? Или остался наверху, а ушел уже потом, пока Инес лежала без сознания?
Она вспомнила и общий облик человека, хотя не очень отчетливо - он был высокий, темноволосый, одетый в серое - и чувство узнавания, возникшее при виде него. Но вот ни имени, ни лица она припомнить никак не могла, сколько ни старалась. На месте лица маячило лишь бледное, расплывчатое пятно. Только одна деталь отчетливо впечаталась в память - рука, которую он поднял, чтобы прикрыть лицо. Правая рука, на которой не хватало безымянного пальца.
От всех этих оживших, но не совсем четких воспоминаний на душе остался мутный осадок неопределенности, а чувство тревоги, угасшее вечером, может быть, просто от усталости, сейчас стало даже еще сильнее. Больше всего Инес беспокоило и раздражало то, что ей никак не удавалось «увидеть» лицо этого человека. Как такое могло случиться - ведь она совершенно точно помнила, что узнала его?
Ладно. Может, это бывает, когда человек пугается, а она вчера испугалась, когда он спрыгнул. Да так сильно, что даже сознание потеряла, чего с ней прежде никогда не случалось. Но гораздо важнее другое. С какой стати вообще посторонний человек прятался у них в доме? Зачем? И кто он такой? Ведь не просто так он забрался на второй этаж чужого дома, а потом попытался потихоньку скрыться? И это ему, без сомнения, удалось бы, если бы не то, что Инес как раз в этот момент подошла к окну. Уж очень ее разбирало любопытство - что там Антар и Бруно собираются делать дальше? Может, он тоже подслушивал их разговор, только не случайно, как Инес, а нарочно? Но зачем? И, наконец, ее не покидало странное ощущение, что, когда человек спрыгнул вниз, он был не один, что рядом с ним находился паук. При одной мысли об этом у Инес мурашки бежали По коже. Ей ужасно захотелось рассказать кому-нибудь о том, что ее беспокоило. Но кому? Отцу и Трейси не стоит, они думают, что ей все это померещилось. Маме? Но что она может сделать? Только разволнуется и, не дай бог, снова сляжет. Антару, вот кому, решила Инес. И как можно быстрее. Ему обязательно следует знать, что кто-то охотится за его секретами. Он один знает, что она действительно способна почувствовать присутствие паука. Он должен отнестись к ее рассказу серьезно. И если даже пока ничего не сможет выяснить или предпринять, то, по крайней мере, будет настороже.
Однако брат, к сожалению, к завтраку не вышел. Наверно, вчера поздно вернулся и еще спит, подумала Инес.
Она вяло ковырялась в еде и не принимала участия в разговоре. Дед подлизывался к ней, называл «золотой головкой», говорил, что хватит ей бегать, надо отдохнуть, посидеть дома. Понимай так - и поиграть с ним в карты. Инес никак на его слова не реагировала, просто пропускала их мимо ушей.
Отчаявшись чего-нибудь от нее добиться, дед стал цепляться к Трейси, но она так его отбрила, что он, наконец, обиженно смолк и до конца завтрака больше не раскрывал рта.
Зато родители говорили, не умолкая. Оба они выглядели так, словно за прошедшие сутки сбросили лет по десять.
Папа, наконец, побрился, тщательно расчесал рыжеватые, густо пересыпанные сединой волосы, и это удивительным образом преобразило его. Карие глаза молодо поблескивали, их взгляд то и дело возвращался к полному, но все еще красивому, яркому лицу жены.
Папа сказал, что хочет после завтрака начать приводить в порядок верхний этаж дома, но мама возразила:
- Нет уж, сначала натаскай воды побольше, а потом делай, что хочешь. Всем надо хорошенько помыться, а то, пока я лежала, вы тут мхом начали обрастать. Да и постирать не мешает.
Отец смущенно взъерошил волосы на затылке.
- Как скажешь. Тебе, конечно, виднее, дорогая. Но только, пожалуйста, никаких тяжестей сама не поднимай. И вообще не перетруждайся. Потихонечку, полегонечку, ладно?
- Это уж как получится, - мама засмеялась. - Вот только надо бы еще сходить проведать Данаю, отнести им с Борой свининки. Но это потом, ближе к вечеру. Сначала мыться. Уж будьте любезны, - она перевела на дочерей взгляд темных, искрящихся глаз, - надолго никуда не уходите.
Услышав о Данае, Инес внезапно встрепенулась.
Даная приходилась матерью папе и жила со своей дочерью Борой, но мама любила ее как родную. Бабушка Даная помогла маме вырастить всех ее старших детей, но не Инес, потому что как раз незадолго до рождения девочки у Данаи начало заметно слабеть зрение, и она почти перестала выходить за пределы своего двора. Сейчас она практически ничего не видела, кроме смутных теней. Раньше, когда со зрением у нее все было в порядке, бабушка Даная лепила из глины и раскрашивала очень занятные фигурки животных с физиономиями, сильно смахивающими на человеческие лица. Инес нравилось рассматривать эти фигурки, когда она бывала у бабушки. Хотя настоящей близости между ними не было, Инес относилась к ней скорее хорошо, чем плохо или никак, что, учитывая ее характер, значило не так уж мало.
Сейчас, однако, она вспомнила не об умении бабушки лепить глиняные фигурки, а еще об одной ее особенности, которой нередко пользовались жители города. Дело в том, что Даная, казалось, помнила абсолютно все, что когда-либо видели ее глаза или слышали уши, в том числе и всякие мелочи, не имеющие, на первый взгляд, никакого значения. Папа так и говорил - у нее абсолютная память.
Инес сама была свидетельницей того, как однажды к бабушке Данае пришли две женщины, две соседки. Причиной раздора между ними стал колодец, который стоял точно на границе их дворов. Много лет они прекрасно делили его, а потом поссорились из-за какого-то пустяка и не придумали ничего лучше, как мешать друг другу пользоваться колодцем, который, оказывается, обе считали принадлежащим именно ее семье. Закрывали его каждая своей доской, срезали чужую веревку с ведром и даже в отместку друг другу заваливали колодец камнями и землей, от чего он стал иссякать. Страсти разгорелись нешуточные, дело доходило чуть ли не до драки. Боясь, как бы не вмешались пауки, которые не терпели раздоров между людьми, мужья этих женщин отослали их к Данае в надежде, что она разрешит спор, вспомнив, чьи предки на самом деле построили этот колодец.
Их ожидания оправдались, хотя и не совсем так, как они рассчитывали. Даная действительно припомнила разговор стариков об этом колодце, услышанный ею давным-давно, когда она была еще ребенком. Как выяснилось, человек, который построил его много лет назад, на самом деле не принадлежал ни к той, ни к другой семье. Он умел находить воду, и сначала вырыл колодец на своей земле, а потом и еще несколько других, в разных концах города. По-видимому, этот человек был не лишен поэтической жилки и неплохо знал человеческую природу, потому что на дно каждого колодца он заложил камень с выцарапанной на нем надписью. Что-то вроде: «Этот колодец не иссякнет до тех пор, пока не принадлежит никому и принадлежит всем». Эти слова устыдили женщин, они взялись за ум и помирились.
Самое интересное, что когда их мужья очищали колодец, они действительно нашли на дне камень, о котором говорила Даная. Впрочем, и без того никто не сомневался, что ее словам можно верить.
А что, если бабушка Даная вспомнит высокого темноволосого человека, у которого на правой руке не хватает безымянного пальца?
Инес вскочила, едва не уронив стул.
- Мама, а можно я отнесу бабушке свининки? - спросила она.
Мама удивилась, это было видно по ее глазам. Но и обрадовалась тоже.
Инес стало немного стыдно, ведь она вызвалась сходить к бабушке вовсе не потому, что хотела увидеться с ней или сделать доброе дело, отнеся им с тетей Борой мяса.
- А ты хорошо себя чувствуешь, доченька? - спросила мама, и Инес закивала головой. Ну, что же, сходи, бабушка и тетя будут тебе рады. Расскажешь им наши новости. Только не засиживайся, сейчас папа натаскает воды и…
Мама говорила, не умолкая, но Инес больше не слушала. Ладно, ведь доброе дело все равно остается добрым делом, не так ли, успокаивала она свою совесть? Независимо от того, что именно подталкивает человека его сделать. С трудом дождавшись, пока мама закончила завтракать, завернула мясо в баньяновые листья и положила его в корзину, Инес подхватила ее и была такова.
Глядя ей вслед, папа лишь удивленно покачал головой.

-2-
Инес пошла не по улице, а так, как привыкла ходить к бабушке вместе с родителями - напрямую вдоль обращенного к лесу краю города, с той стороны, куда выходили задние дворы последнего ряда домов. Ну, не совсем напрямую, тропинка изгибалась то вправо, то влево, ныряла то вверх, то вниз, но все равно так было гораздо ближе.
Это случилось, когда Инес в очередной раз свернула. На тропинке, прямо посредине, сидел крупный крыс. Ручной, конечно, подумала она. Дикие в город забегать боятся, по крайней мере, днем. Ничего тут такого особенного не было, если не считать того, что он не сдвинулся с места, даже когда Инес подошла к нему вплотную. Сидел на задних лапках, свесив передние и поводя острой мордочкой, точно принюхиваясь. Тонкий, длинный и почти голый хвост легонько так то поднимался, то опускался, постукивая по утоптанной земле.
- Кыш! - прикрикнула на него Инес и взмахнула рукой. Однако крыс и после это не сдвинулся с места. Ну и наглец, подумала она. Может, учуял мясо? Интересно, чей это? Надо же так распустить животное. На всякий случай она подняла корзину повыше и сделала шаг в сторону, чтобы обойти крыса, но не тут-то было. Все произошло очень быстро и совершенно незаметно для взгляда. Раз - и он снова сидел прямо перед ней, все так же поводя усатой мордочкой.
- Поиграть захотелось? Сейчас как дам! - девочка сделала вид, что поднимает что-то с земли, взмахнула рукой и… обернулась, услышав позади шорох.
И что же? В двух шагах за ее спиной сидел еще один крыс, а за кустами, которые тянулись справа, мелькнула серая шкурка третьего. Что за напасть такая? Тропинка здесь проходила не так уж далеко от одного из задних дворов и у Инес даже мелькнула мысль позвать кого-нибудь на помощь. Однако двор, как назло, был пуст, да и потом, что за ерунда? Не нападать же крысы на нее собираются, в самом деле?
Между тем тот, что подбежал сбоку, сделал вещь совершенно невероятную. Приблизился к Инес вплотную, обнюхал, а потом внезапно ухватил острыми зубами за штаны и потянул прочь с тропинки, в те самые кусты, откуда он только что вылез. Двое остальных тоже оказались совсем рядом, но позади. Как будто тот, который тянул, приглашал ее за собой, а остальные охраняли, чтобы она не сбежала. Но такого просто не могло быть!
Многие держали Дома ручных крысов, главным образом, для развлечения детей, хотя кое-кто и для охоты на мелкое лесное зверье. Однако Инес эти животные никогда не нравились. К тому же к ним у нее был свой, особый счет. Как-то папа принес домой желтого попугая, которого подобрал раненого в лесу. Каррас, так его назвали, был большой, красивый и, по мнению Инес, ужасно умный. Еще бы! Ведь он умел повторять за людьми отдельные слова или даже коротенькие фразы и делал это удивительно к месту. После того, как папа вылечил сломанную лапу попугая, тот летал по всему дому и вообще где хотел, но местом своего обитания считал комнату Инес, куда неизменно возвращался, когда приходило время есть или спать.
Однако кончилось все очень печально - Карраса загрыз один из соседских ручных крысов. И даже не сожрал, а просто так, поохотиться захотелось.
С тех пор Инес их вообще не выносила. И вот эти тупицы вдруг повели себя так, словно их пустые головы что-то соображали; окружили ее с трех сторон, а тот, который вцепился в штанину, так и продолжал тянуть Инес за собой. Хуже того. Когда она попыталась вырваться, один из задних тяпнул ее за ногу. Не до крови, но все-таки достаточно чувствительно. Что им надо, недоумевала девочка? Может, дело все-таки в мясе? Ведь не ею же самой они собрались полакомиться? Она сделала шаг в том направлении, куда тянул крыс, и, удивительное дело, он тут же отпустил ее. Юркнул вперед, в кусты, и оглянулся, словно приглашая и дальше идти за собой. Они дрессированные, подумала Инес. И хотят, чтобы я шла за ними.
В конце концов она подчинились. Тем более, что и выбора особого у нее не было. Задние едва не наступали на пятки и вели себя весьма агрессивно, стоило сделать хотя бы шаг в сторону.
За кустами тянулась неровная местность, заросшая высокой жесткой травой. Крысы гнали девочку весьма целеустремленно, но не в сторону леса, как она поначалу опасалась, а туда, где сразу за последними домами берег полого опускался к океану. Когда они проходили мимо полей батата, Инес заметила на одном из них мужчину, который выкапывал клубни. Она хотела крикнуть, чтобы привлечь его внимание, чтобы он спас ее от этих уродов, которых кто-то научил загонять человека, словно какого-нибудь кабана.
Однако все три крыса мгновенно припали к земле, так что их издалека и разглядеть-то было невозможно, и придвинулись к ней вплотную, злобно сверкая глазами, скаля острые зубы и издавая угрожающее утробное урчание. Как будто хотели сказать - только посмей крикнуть! Мужчина был не так уж близко, и Инес побоялась, что крысы - а судя по их поведению, они на это были способны - набросятся на нее прежде, чем он успеет добежать. Если вообще поймет, чего она от него хочет.
- Не воображайте, что это вам так сойдет, - прошипела она сквозь стиснутые зубы. Я все расскажу папе, и он с вас шкуру сдерет.
Один из крысов поднял мордочку и оскалился, словно и в самом деле понял смысл ее слов. А потом чувствительно ткнул Инес носом в направлении движения и снова угрожающе зарычал.
Они пошли дальше, но сделали едва десяток шагов, как вдруг крыс-проводник свернул к стоящему немного на отшибе дому. Инес попыталась вспомнить, кто здесь живет, но не смогла. Город был не так уж мал, а она особой общительностью никогда не отличалась и в гости ходила редко. Конечно, практически всех жителей она знала в лицо, но вот кто где живет… Нет, это она могла сказать далеко не о каждом. Во всяком случае, никаких воспоминаний, связанных с этим домом, у нее не было.
Дом окружал высокий забор из связанного лубом бамбука, пригнанного так плотно, что между стволами почти не оставалось просвета. Многие огораживали свои дворы заборами, но, как правило, не с целью скрыть что-то от посторонних глаз, а лишь для того, чтобы обозначить границу. Однако хозяину этого двора, по-видимому, показалось мало даже такой плотной и высокой ограды. С внутренней стороны над забором торчали ветки лехеа, усыпанные множеством мелких желтых цветов. До сих пор Инес видела эти кусты только в лесу, где они, как правило, росли большими тесными группами, которые все обходили стороной.

Предыдущая страница 4 Следующая страница


5 Рейн Ширли

Любой, кому вздумалось продираться сквозь их заросли, скорее всего, истек бы кровью еще до того, как выбрался оттуда. Дело в том, что узкие, жесткие, растопыренные во все стороны листья лехеа имели очень тонкие и острые края, о которые можно было обрезаться не хуже, чем о лезвие хорошо отточенного ножа.
Калитка оказалась лишь прикрыта, но не заперта на щеколду и легко распахнулась, как только идущий впереди крыс навалился на нее всем туловищем.
Небольшой задний двор был аккуратно прибран, на веревке, натянутой между врытыми в землю столбами, висело недавно выстиранное белье, на очаге в маленьком горшке булькало аппетитно пахнущее варево. Это зрелище немного успокоило Инес - все здесь выглядело так обычно, так мирно. Однако уже спустя несколько мгновений страх и напряжение вернулись к ней с новой силой.
Сквозь распахнутую дверь сарая она заметила в его темной глубине женщину, которая перебирала что-то, сидя на перевернутой корзине. Ну, наконец-то, с облегчением подумала девочка, остановилась, как вкопанная, и замахала рукой, подзывая женщину к себе. Та явно услышала крик, потому что вскинула голову, но… ничего не сказала в ответ и не тронулась с места. Напротив, тут же опустила голову еще ниже, чем прежде, и вдобавок подняла руку, как будто прикрывая лицо рукавом рваной, застиранной рубахи. Такое странное поведение напутало Инес едва ли не больше всего остального.
Крысы, похоже, женщины ничуть не опасались, хотя, конечно, не могли не заметить ее присутствия. Наглые твари как ни в чем не бывало продолжали гнать Инес к дому. В какой-то момент она оказалась совсем рядом с дверью сарая, но лица женщины так и не разглядела, потому что та продолжала сидеть в той же напряженной позе. Что-то в ее фигуре или, может быть, состоянии кожи наводило на мысль, что женщина молода, но свисающие на лицо грязные, нечесаные рыжеватые волосы были густо пересыпаны сединой. Взгляд Инес скользнул по неестественно застывшей фигуре, неопрятной, ветхой одежде и внезапно замер, наткнувшись на нечто такое, от чего сердце у нее заколотилось как бешеное. Босую ногу женщина на уровне лодыжки обхватывала толстая веревка, которая тянулась куда-то в глубину сарая.
Отойдя на некоторое расстояние, Инес оглянулась, но женщина так и сидела, точно каменная, даже головы в ее сторону не повернула. Крысы довели Инес до крыльца. Тот, что шел впереди, взбежал по ступеням и юркнул в распахнутую дверь, а двое других остались во дворе, но никуда не ушли, а уселись на задние лапы, выжидательно глядя на девочку. Словно говоря - ну, что же ты стоишь, иди! Она с тоской оглянулась. Вдруг в поле зрения появится хотя бы один нормальный человек, который прогонит крысов, выведет ее отсюда и прервет весь этот кошмар?
Какой-то… дурацкий кошмар, который может разве что в страшном сне присниться, потому что где же это видано, чтобы крысы командовали человеком, а не наоборот? Да, дурацкий, но от этого не менее кошмарный кошмар.
Но нет, все вокруг точно вымерло. И тут в глубине дома тихий голос произнес: - Заходи.

-3-
Взгляд Инес метнулся к двери. Там, в полумраке, стоял человек, и она сразу же узнала его! И даже не очень удивилась, как будто в глубине души уже какое-то время догадывалась, что, конечно, крысы действовали не по собственной воле, а по указке того, кто…
Он выглядел в точности так, как и в прошлый раз - теперь в воспоминаниях не было никаких пробелов.
Высокий, темные волосы, выцветшие, не новые, но чистые серые штаны и такая же рубашка; близко посаженные черные глаза, нос с внушительной горбинкой и маленький, крепко сжатый рот. Все вместе делало этого человека немного похожим на угрюмую и свирепую птицу. Как же его зовут? А-а, Эрритен, да, по прозвищу Молчун. И это было практически все, что Инес знала об этом человеке.
Между тем, он отступал в глубину дома, и девочка, словно притянутая невидимой нитью, последовала за ним. Тот крыс, который шел впереди, куда-то исчез.
Они оказались в небольшой комнате, где царил полумрак. Окна прикрывали плотные темные занавески, только одна из них была чуть-чуть сдвинута; сквозь образовавшуюся щель и проникал свет. Здесь имелась лишь самая необходимая мебель, совсем простая, но аккуратно сделанная и чисто выскобленная - стол, две лавки по обеим сторонам от него и шкаф в углу. Ни цветов, ни украшений, ни даже посуды не было; по крайней мере, на виду. Только высоко в углу, там, где обычно висит икона, бледным пятном проступало что-то вроде розоватой доски очень странной формы - многоугольной и со сторонами разной длины - а на ней… Да, по-видимому, это было изображение. Больше всего оно напоминало засохший куст с густо переплетенными, тонкими, черными ветвями, в самой середине которого как будто запуталось что-то ярко-алое, похожее на сердце.
Эрритен сел на лавку и дождался, пока Инес подошла к нему на расстояние нескольких шагов. После чего протянул руку и требовательно сказал:
- Покажи!
Голос у него был негромкий, одновременно и хриплый, и лающий; он звучал так странно, что Инес еще больше стало не по себе.
- Что? - недоуменно спросила она и перевела взгляд на свои руки, в которых не было ничего, кроме корзины.
Эрритен тоже посмотрел на корзину, и внезапно Инес стало ясно, чего он хочет. Она подошла поближе и протянула ему корзину, но он лишь слегка нахмурил одну бровь, и снова она поняла, что от нее требуется. Подошла к столу и вытряхнула на него содержимое корзины. Эрритен уставился на сочные ломти жареной свинины с таким удивленным выражением, словно ожидал увидеть что-то совершенно другое.
Инес хотела спросить, что все это значит, но эта мысль лишь промелькнула мимолетно и туг же исчезла. К тому же во рту у нее пересохло, а язык словно прилип к гортани.
- Зачем? - снова пролаял Эрритен. Наверно, его не зря прозвали Молчуном; судя по всему, он стремился обходиться как можно меньшим количеством слов или вообще без них.
По-видимому, уже начиная осваиваться с этой его особенностью, Инес и на этот раз поняла, к чему относился вопрос.
- Бабушке, - пролепетала она, чувствуя, что по какой-то непонятной причине просто не может не отвечать на вопросы Эрритена. - Я несла свинину бабушке.
- Как… звать?
- Меня? Инес… - он недовольно свел брови, и она тут же поправилась, - Даная.
Эрритен кивнул, задумчиво покусал нижнюю губу и кивнул снова.
Неожиданно его недоброе, «птичье» лицо приблизилось к ней вплотную. Взгляд прикованных к ее лицу блестящих черных глаз, казалось, ввинчивался в голову Инес, вызывая ужасно неприятное ощущение, от которого у нее свело гортань, и стало трудно дышать. Как будто в глубине этих глаз кружился водоворот, с каждым мгновением набирая скорость и втягивая, засасывая Инес в свою темную глубину.
- Ты… пошла… не только… чтобы отнести, - произнес лающий голос; сейчас она была даже рада его услышать, потому что, как только он зазвучал, головокружительное погружение в бездонную черную пучину прекратилось так же внезапно, как и началось. Зачем?
Чего он хочет от меня, в ужасе подумала Инес? Она не отдавала себе в этом отчета, но сейчас все ее существо сосредоточилось на одном - дать ответ, правильный ответ; чувство было такое, словно от этого зависела сама ее жизнь. И внезапно она поняла.
- Я… хотела… спросить… бабушку, не знает ли… она человека, у которого… на правой руке… нет… безымянного пальца, - тоже почему-то с паузами произнесла Инес, чувствуя, что кровь прилила у нее к голове.
Страшное лицо отодвинулось, Эрритен удовлетворенно кивнул и пробормотал:
- Даная… Да, она… может.
Инес перевела взгляд на его руки, лежащие на коленях; действительно, на правой не хватало безымянного пальца. Однако единственное, что она испытала при виде этой руки, было чувство огромного облегчения. Она справилась, она сумела ответить так, как надо.
- Будешь… делать то, что… я скажу, - пролаял Эрритен. - Следи… за… Антаром. Что… он… задумал? Кто… у него… в отряде? Где… и когда… они… будут… собираться? - слушая его, Инес на каждое отрывисто брошенное слово судорожно кивала головой. Однако это ее не спасло. Эрритен снова наклонился, и снова ее подхватил стремительный, выматывающий душу черный водоворот его взгляда. Никому… не говори… обо мне, а не то… убью, - ни мгновенья не сомневаясь, что так и будет, она изо всех сил закивала головой. Приходи… сюда… каждый день… на закате. Или если… срочно… понадобится. Хей всегда… будет… поблизости, только… позови.
Эрритен коротко свистнул, и откуда-то из-под шкафа вылез крыс; наверно, это и есть Хей, поняла Инес. Распластавшись на полу, он подполз к своему хозяину и поднял мордочку, глядя на него с выражением подобострастного обожания.
Тот опустил руку и потрепал его по толстой шее. Крыс в ответ лизнул пальцы хозяина и блаженно заскулил. Эрритен перевел взгляд сначала на Инес, потом на куски мяса на столе. И снова она его поняла, поняла без единого слова! Более того, у нее у самой возникло страстное желание, чтобы Эрритен каким-то образом выразил свое удовольствие ее сообразительностью - ну, хотя бы погладил по волосам - и чтобы она в ответ могла… нет, не лизнуть, но, к примеру, поцеловать его руку.
Девочка подошла к столу, взяла кусок мяса и, подталкиваемая взглядом Эрритена, постелила на пол привядший баньяновый лист. Раскрошила на него свинину и обернулась, «спрашивая» взглядом, что дальше. Его глаза продолжали «говорить». Инес завернула оставшееся мясо, убрала в корзину, поставила ее у своих ног и снова вопросительно посмотрела на Эрритена. Он одобрительно кивнул. Теперь этот человек не казался ей ни некрасивым, ни страшным. Да, длинный нос с горбинкой и близко посаженные черные глаза делали его похожим на птицу, но что в этом плохого? Сейчас он напоминал Инес орла, прекрасного, гордого и смелого.
Новый свист призвал с улицы двух других крысов и все трое тут же накинулись на мясо. Эрритен посмотрел на Инес долгим взглядом.
- Иди к… Данае, но не… спрашивай… обо мне, - сказал он и жестом руки отпустил ее.
- Нет, нет, конечно, нет.
Она взяла корзину и до самой двери пятилась задом. Повернулась, сбежала по ступеням крыльца, пересекла двор, даже не взглянув в сторону распахнутой двери сарая, и пошла туда, куда ей было велено. Ноги сами несли ее. В ушах звенело, глаза заволокло туманом, а внутри медленно затихала болезненная и в то же время какая-то сладостная дрожь.

-4-
Инес не помнила, как добралась до дома, где жили тетя Бора и бабушка Даная. Отдала им корзину со свининой и тут же ушла, не сказав почти ни единого слова и не обращая внимания на приглашение посидеть, отдохнуть, выпить «лимонной водички» и, конечно, рассказать, как идут дела дома.
Она действовала совершенно автоматически, не отдавая себе отчета в происходящем, и очнулась лишь спустя некоторое время оттого, что кто-то взял ее за плечи и сильно встряхнул. Недоуменно оглянувшись, она с удивлением обнаружила, что уже нещадно палит солнце, а сама она стоит на берегу океана, у самой кромки воды. Над ней склонилось одутловатое, изрезанное глубокими морщинами лицо старика Пеаха. Встревоженно заглядывая Инес в глаза, он спросил:
- Эй, малышка! С тобой все в порядке?
- Да, - ответила Инес и недоуменно добавила. А что случилось?
- Это я у тебя хочу спросить, что случилось. Я увидел тебя сверху, - старик взмахнул рукой в сторону террасы, - и, пока спускался, ты все время без остановки ходила туда и обратно, размахивала руками и бормотала. Ну, так что с тобой произошло?
- Не… Не знаю, - ответила Инес.
И это была чистая правда; по крайней мере, в тот момент.
- Ты ведь Инес, да? Из гнезда Короля… Тьфу, черт, еще не привык, что их больше нет. Твой отец лошадник Трент, правильно? - она кивнула. Очень хороший человек, твой отец, а вот дед Мур у вас вздорный старикашка. Ну, ладно, это к делу не относится. Скажи-ка, что ты здесь делаешь?
- Гуляю, - не очень уверенно ответила Инес.
- Гуляешь? Ну-ну, - Пеах по-прежнему подозрительно всматривался в ее лицо. Шла бы ты домой, а? Что-то мне не нравится твой вид. Да и обедать скоро пора. Хочешь, провожу?- Да, я пойду домой, - встрепенулась Инес. - Спасибо. Со мной все в порядке, не надо провожать.
Больше всего ей хотелось поскорее остаться одной и обдумать… Что?
Тут полной ясности не было, лишь отчетливое ощущение, будто это что-то очень, очень важное. | Она поднялась по тропинке на террасу и оглянулась. Старик Пеах стоял на берегу и смотрел ей вслед. Инес с трудом удержалась, чтобы не побежать.
Куда? Туда, где ей никто не помешает. Ну, конечно. Скала Голова Болит, та, что позади их дома, вот самое подходящее место. У ее подножья навалены большие валуны, за ними Инес никто не увидит, это уже проверено, и не раз. Она часто пряталась там, когда на нее накатывало плохое настроение или просто хотелось побыть одной. Нужно только не попасться на глаза никому из домашних, прежде чем она соберется с мыслями.
Инес дохромала до скалы Голова Болит, прошмыгнула в тень между двумя огромными валунами, уселась на землю, обхватила руками согнутые в коленях ноги и прижалась спиной к нагретой солнцем скале.
Значит, так. Она шла… Куда? К бабушке Данае. Зачем? Несла ей жареную свинину, мама просила передать. И… И что? У бабушки она была, но позже, а сначала оказалась совсем в другом месте.
Постепенно все происшедшее стало всплывать в памяти, и чем дальше, тем больше Инес колотил озноб страха.
И едва ли не самое ужасное состояло в том, что она снова не могла вспомнить ни лица человека, заставившего крысов пригнать ее к себе, ни его имени, ни места, где находится дом, в котором он живет.
А между тем, Инес была уверена, что, как и в прошлый раз, при встрече узнала его. Как только она напрягала память, пытаясь вспомнить детали, тут же все расплывалось перед глазами, голову начинало ломить, и к горлу подступала тошнота.
Все остальное она вспомнила. Его вопросы. Свои ответы. То, что он приказал ей делать. То, чем он пригрозил, если она ослушается. И даже свое стремление угодить ему и зависть к тому крысу, которого он потрепал по шее.
Этот человек, наверно, колдун, очень могущественный колдун, раз он умеет проделывать такие вещи, подумала Инес. Он хочет знать, что собирается предпринять Антар. Зачем? Наверно, чтобы помешать ему. Но с какой стати? Почему?
Она сосредоточилась и снова попыталась хорошенько представить себе этого человека, не обращая внимания на бледное пятно, которое по-прежнему маячило на месте его лица. А потом сделала то, что, наверно, имело бы гораздо больше смысла не сейчас, а тогда, когда он сам сидел перед ней.
Однако в тот момент он настолько подчинил ее своей воле, что подобная мысль никак не могла прийти ей в голову.
Инес проникла его в сознание, вот что она сделала. Так, как прежде поступала по отношению к паукам. И тут же ее со страшной силой вышвырнуло обратно, но даже одного коротенького мига оказалось достаточно, чтобы она успела разглядеть в глубине сознания этого человека… Паука!
Невозможно, немыслимо! Снаружи человек, а внутри паук? Внезапно ее озарило.
Нет, не так! Паук, с помощью колдовства притворившийся человеком, вот кто он такой. И вот зачем ему нужен Антар. Чтобы отомстить за изгнание… нет, гибель… своих собратьев.
Но ужаснее всего было то, что колдун задумал погубить Антара, используя в качестве своего орудия именно ее, Инес. И он, без сомнения, может сделать это.
Она подняла голову. Пока солнце стояло высоко. Однако пройдет не так уж много времени и наступит вечер.
На закате неведомая сила подхватит ее, погонит к дому колдуна и заставит ответить на все его вопросы.
Инес знала, чувствовала, что не сможет воспротивиться этой силе и сделает все, что ей прикажет колдун. Предаст своего родного брата, погубит его, а заодно, может быть, и всех других людей в городе.
Она уткнулась лицом в колени и заплакала.

ГЛАВА 5

ИНЕС

-1-
В конце концов Инес покинула свое укрытие у скалы Голова Болит и вернулась домой. Мама спросила: «Ну, как там бабушка Даная?» - Нормально. - Что это значит - «нормально»? Антара о чем не спросишь, у него на все один ответ - «нормально», а теперь и ты тоже эту привычку у него переняла? Не можешь поподробнее рассказать?
По тому, как сверкнули мамины глаза, чувствовалось, что даже она, обладающая поистине безграничным терпением, готова вот-вот вспылить. Будь на ее месте кто-нибудь еще, Инес это ничуть не взволновало бы. Но мама… Мама - это было совсем другое дело. Инес понимала, что ведет себя по-свински, но не врать же, в самом деле? Хотя совсем без этого сейчас, наверно, все же не обойтись. Ну и, конечно, всегда оставалось еще одно, тоже не слишком честное, но зато совершенно безотказное средство.
- Я так устала, у меня нога разболелась, а ты ругаешься, - плаксиво сказала она, шмыгая носом, точно собиралась заплакать, и постаравшись вложить в звучание своего голоса весь имеющийся в ее распоряжении запас кротости; впрочем, весьма ограниченный. Выражение маминого лица мгновенно смягчилось. Не сердись, ладно? Я… По дороге туда я встретила Терезу, мы немножко поболтали, а потом пошли посмотреть на новорожденного козленочка… у ее соседей, - добавила Инес, испугавшись, что мама может случайно столкнуться с матерью Терезы и выяснить, что та ни о каком якобы только что родившемся у них козленочке понятия не имеет.
Тереза относилась к числу немногих девочек, с которыми у Инес были, по крайней мере, приятельские отношения. Но главное, она жила на другом конце города.
Ох, как Инес не любила врать! И не умела, и не хотела. Всегда предпочитала говорить правду как она есть, не беспокоясь о том, нравится другим ее слушать или нет. Или, в крайнем случае, отмалчиваться.
- Потом я пошла к бабушке, но была там совсем недолго, - закончила она. Не хотела задерживаться. Ты же просила вернуться пораньше. Мама положила руку ей на голову и пытливо заглянула в глаза. Инес от стыда готова была сквозь землю провалиться; казалось, мама видит ее насквозь.
- Я не сержусь, - сказала мама уже мягче. Похоже, ты и вправду устала. Вид у тебя какой-то… замученный. Все уже помылись. Давай быстренько и ты полезай в лохань, а потом сразу же садимся за стол.
Антар обедать тоже не пришел, но Инес это даже обрадовало. Чем меньше она будет знать о его делах и планах, тем меньше полезного для себя сможет вытянуть из нее колдун. О том, чтобы рассказать Антару, что с ней произошло, она уже и не помышляла, потому что не сомневалась - колдун найдет способ расправиться с ней.
На этот раз за обедом разговаривал почти один дед. Приставал к папе, чтобы тот выставил на стол вина. Дескать, после купанья неплохо бы и выпить, в особенности, старому человеку, у которого все косточки ноют, и голова раскалывается, и ноги отнимаются. Он долго и нудно перечислял свои недуги, но отец остался непреклонен. Они с мамой лишь изредка перебрасывались словами - чувствовалось, что оба устали - а Трейси, так же, как и Инес, вообще ни разу за весь обед рта не раскрыла. Что было на нее совсем не похоже, но тогда Инес, поглощенная своими мыслями, не обратила на это никакого внимания.
После обеда родители легли отдыхать, Трейси стала убирать со стола и мыть посуду, а Инес села у окна, глухая и слепая ко всему, что происходит вокруг. Дед, казалось бы - если он и вправду себя так плохо чувствовал, как говорил - должен был первым завалиться спать, но не тут-то было. Он снова стал приставать к Инес насчет карт, но так ничего и не добился, даже выраженного словами отказа. Окончательно разобиделся, съязвил, что она, наверно, за обедом язык проглотила, и поплелся к своему приятелю, старому Кейпу, который жил в соседнем дворе. Тот, вот беда, карты терпеть не мог, но зато с ним можно было от души поругаться, обсуждая последние события и перемывая косточки ближним. Эти перепалки всегда заметно взбадривали обоих.
Инес сидела неподвижно, точно статуя, в то время как голова ее безостановочно работала, пытаясь отыскать выход из создавшегося положения. Ну, хотя бы малюсенькую лазейку, хотя бы намек на то, что избавление возможно. Кроме всего прочего, Инес чуть не до бешенства доводила мысль, что она вынуждена подчиняться чужой воле, вынуждена делать то, чего делать не хочет и не считает правильным. Вообще силой от Инес до сих пор никому не удавалось добиться ничего. Так обстояло дело, даже когда она была еще совсем крошкой, не говоря уж о последних годах. А тут вдруг появляется какой-то паук в образе человека, приказывает своим дрессированным крысам загнать ее и с помощью колдовства подчиняет своей воле. Эта мысль была просто невыносима.
Когда в ночь исхода пауков она встретилась с Адамсом, он назвал ее «наша храбрая Инес». И не ошибся. Хотя, наверно, и «храбрость», и некоторые другие ее качества, к примеру, решительность и упрямство, объяснялись прежде всего именно тем, что она не терпела никакого принуждения. Какая ты у нас «поперечная», с досадой говорил иногда дед. Инес любила и умела хорошо играть в карты, а если все же сплошь и рядом отказывалась сразиться с ним, то, как правило, лишь потому, что он слишком давил на нее. Инес очень часто «шла поперек» только потому, что не желала «идти вдоль». А не желала потому, что ее заставляли делать это.
Она нередко капризничала и дулась, грубила и обижалась, не делала того, о чем ее просили, и, наоборот, поступала так, как ей категорически запрещали. Она ненавидела пить козье молоко, носить платья и юбки, расчесывать волосы и заплетать их в косы, рано ложиться спать, играть с дедушкой Муром в карты и слушать его глупые шутки, когда у нее не было соответствующего настроения. Она много чего терпеть не могла и не скрывала этого, никогда не старалась ни к кому подладиться и угодить, всегда поступала исключительно в соответствии с собственными желаниями и представлениями, не считаясь с мнением других.
Ну, почти не считаясь. Папа и мама могли добиться, чтобы она сделала что-то, чего ей делать не хотелось. И еще это удавалось Антару, хотя не всегда, далеко не всегда. В довершение всего, Инес часто болела и имела бросающийся в глаза физический недостаток - при ходьбе сильно припадала на укороченную и вывернутую набок левую ногу, переваливаясь, точно хромая утка - что, как правило, не способствует развитию хорошего характера. В общем, Инес, несомненно, была трудным ребенком, но…
Но, тем не менее, стойким и храбрым. Несмотря на явное неравенство сил, она не желала сдаваться и не оставляла надежды найти способ перехитрить колдуна, ускользнуть из-под его влияния, вырваться на свободу. Казалось, стоит только хорошенько поднапрячься, и решение будет найдено. Не может быть, чтобы его не было. Не может быть!

-2-
Внезапно до нее дошло, что вот уже некоторое время она слышит голос Антара. Оказывается, углубившись в свои мысли, Инес не заметила, что он вернулся домой.
- Тащи все, что есть, и побольше, - сказал брат. Я утром не успел позавтракать. Инес обернулась. Он сидел за обеденным столом, и Трейси только что подала ему большую кружку грушевого морса, который пили сегодня за обедом. Потом она отошла к шкафу с едой, открыла дверцу, достала лепешки, яйца, сыр и пару внушительных ломтей зажаренной свинины. Переложила все это в большую миску, поставила ее перед Антаром, но не отошла, не занялась снова хозяйственными делами, а опустилась на стул напротив брата и уставилась на него с напряженным, пристальным вниманием.
Антар тут же накинулся на еду и сначала попросту не обращал на Трейси никакого внимания, поглощенный своими мыслями.
Однако спустя некоторое время его блуждающий взгляд наткнулся на неподвижную фигуру сестры, причем явно уже не в первый раз.
Он удивленно моргнул, но тут же тряхнул головой, словно отгоняя наваждение, энергично прожевал очередной кусок, проглотил его, отхлебнул морса и снова посмотрел на Трейси. Увы, она никуда не исчезла, а продолжала молча и выжидательно смотреть на него. И, что интересно, ни прибора, ни еды перед ней не было.
Старшие брат и сестра не замечали Инес, а она, напротив, разглядывала их во все глаза.
Что-то в происходящем между ними показалось ей странным. Может быть, слишком напряженная поза Трейси и слишком показное безразличие, с которым взгляд Антара был устремлен в никуда поверх ее головы. Кроме того, только сейчас Инес по-настоящему поразило то, на что она почти не обращала внимания в последнее время - как сильно изменилась Трейси со времени гибели Ланты. То есть, поначалу это очень бросалось в глаза. Сестра похудела, ходила нечесаная, не снимала темного платья, то подолгу не раскрывала рта, то вдруг начинала без конца ко всем придираться и ворчать. У нее даже голос стал другим; если прежде он напоминал жизнерадостное щебетание, то теперь в нем появились противные скрипучие нотки.
Учитывая, что до ужасной гибели Ланты это была смешливая, бойкая на язык девушка, большая любительница ярких нарядов и побрякушек, танцев и прочих развлечений, не заметить столь разительной перемены было просто невозможно. Однако со временем Трейси постепенно как будто стала приходить в себя, сняла темное платье, снова начала уделять внимание своей внешности, хотя и значительно в меньшей степени, чем раньше. И главное - по крайней мере, с точки зрения Инес - перестала без конца цепляться ко всем, нудить и вредничать.
Сейчас внешне она выглядела почти как прежде. В отличие от Инес, Трейси всегда предпочитала штанам юбки или платья. В данный момент на ней была собранная у талии широкая серая юбка с красными и синими полосками понизу и синяя рубашка с короткими рукавами. Свои недавно вымытые волосы, густые, темные, с еле заметным рыжеватым отливом, Трейси аккуратно заплела в толстую косу, перекинутую на грудь. Правда, никаких украшений Инес на сестре не заметила - ни бус, ни браслетов, ни колокольчиков синереллы, которые девушки часто цепляют к волосам у висков или на затылке; а ведь прежде Трейси с самого утра обвешивалась безделушками, причем непременно каждый день другими. Уверяла, что без них чувствует себя полуголой.
Но это было не единственное и не главное отличие теперешней Трейси от той, какой она была прежде. Возможно, из-за того, что она сильно похудела, сейчас заметнее стало фамильное сходство между нею и Инес. Оказывается, лицо Трейси тоже сужалось книзу, правда, более изящно, сердечком; прежде это как-то терялось из-за пухлости и щек, и подбородка. И глаза, которые всегда казались светло-ореховыми, сейчас как будто потемнели и заметно выделялись на бледном, осунувшемся лице.
Но, главное, появилось что-то удивительно схожее в выражении лиц обеих сестер. Может быть, упрямство и решительность? Инес всегда было свойственно и то, и другое, Трейси же прежде казалась девушкой очень сговорчивой и милой. Она с готовностью соглашалась сделать то, чего никому делать не хотелось, даже виду не подавая, что ей это неприятно. Не боялась никакой работы, даже самой грязной и нудной, и все делала с песенками, с прибаутками. Мама всегда говорила, что изо всех ее детей у Трейси самый хороший характер.
Выходит, это было чисто внешнее, а внутри скрывалось все то же самое, наиболее отчетливо проступавшее в поведении Инес. Вот уж кто никогда не считал нужным скрывать свои чувства и подавлять свои желания.
Трейси сидела, набычившись, скорбно поджав губы, и сверлила брата горящим взглядом.
- Ну, чего тебе? - в конце концов не выдержал Антар.
- Я слышала, ты набираешь отряд, чтобы сражаться с пауками, - сказала Трейси с оттенком утверждения.
- Да? Интересно, от кого же?
- Какая разница? - ответила девушка и вдруг густо покраснела. Может, она тоже вчера подслушала разговор между Антаром и Бруно, подумала Инес? Скорее всего. Комнаты маленькие, окна были открыты, а парни разговаривали достаточно громко. Главное, что это так, верно? Ну вот, возьми и меня тоже.
- Тебя? - красивые серые глаза Антара, опушенные густыми черными ресницами, широко распахнулись. Ты что, сбрендила?
Нет, он еще явно не понял, что перед ним сидела совершенно другая Трейси. Хотя мог бы. Та, прежняя, в жизни не обратилась бы к нему с такой просьбой, разве что в виде шутки. У той, прежней, на уме только и было, что хиханьки да хаханьки, наряды да парни; правда, с ними она вела себя строго, ничего лишнего не позволяла, но вот кокетничать, насмехаться и строить всякие каверзы обожала больше всего не свете.
Трейси стиснула лежащие на столе руки в кулаки и заговорила почти спокойно, но в каждом ее слове чувствовались несгибаемая решимость и твердое желание настоять на своем.
- Ты не видел мертвую Ланту, как она лежала на полу там, наверху, - девушка на мгновение подняла взгляд. С остекленевшими глазами и перекошенным ртом. Вот только что сидела с нами за столом, а спустя пять минут все, ее уже нет. А на следующий день этот проклятый Стак зачем-то позвал меня к себе, и я увидела, что он уже наполовину обгрыз Ланту. Хочешь, я опишу в деталях, как она выглядела?
Антар, продолжая механически жевать и во все глаза глядя на сестру, покачал головой. До него, видимо, начало что-то доходить.
- Ну, смотри, а то я могу, - снова заговорила Трейси тем же убийственно ровным тоном, от которого у Инес мурашки побежали по коже. Это зрелище, наверно, до конца дней будет стоять у меня перед глазами, - она коротко вздохнула, будто всхлипнула. Антар, я ненавижу пауков. Не знаю, известно ли тебе об этом, но в нашем городе есть люди, которые относятся к ним совсем иначе. Некоторые даже жалеют об их уходе и ругают тебя за то, что ты сделал. Но только не я. Я их ненавижу - повторила девушка. В голосе звучала подлинная страсть, и ярость, и боль. По-моему, тебе нужны именно такие люди. И, насколько мне известно, - она криво улыбнулась, - то, что я девушка, не помеха для этого.
Антар, прихлебывая морс, во все глаза смотрел на Трейси, но теперь уже с совершенно другим выражением, задумчивым и оценивающим.
- А как же мальчики и всякие там… финтифлюшки? - он поднял руку и пошевелил в воздухе пальцами.
Странно, но в его голосе Инес послышалась совершенно необычная нотка грусти. Как будто ему было жаль прежней Трейси, веселой, жизнерадостной, глуповатой Трейси, которая, конечно, очень скоро выскочила бы замуж, нарожала кучу детей и была бы этим счастлива. Жаль, что ее больше не существует, что она умерла вместе с Лантой.
- Оставь, Антар, - дернув плечом, ответила Трейси таким тоном, словно он сморозил невероятную глупость.
- А как же родители?
- А что родители? - спросила сестра, и Инес удивилась тому, насколько холодно прозвучал ее голос.
- Я уйду, ты уйдешь… С кем они останутся? Трейси пожала плечами. С ней, - девушка оглянулась через плечо на сидящую у окна Инес. - Или родят себе еще кого-нибудь, если мало покажется. Какая разница? Что я теперь, всю жизнь должна сидеть при них, как пришпиленная?
Да, это определенно была совсем, совсем другая Трейси.
Антар коротко кивнул.
- Хорошо. Иди к Бруно и скажи, что я распорядился взять тебя. И еще передай ему, пусть пошевеливается. Но смотри, не заставляй меня потом пожалеть о том, что я согласился. Чтобы никакого нытья, никаких этих…
Он замолчал на полуслове и уставился на что-то поверх головы Трейси. Девушка резко обернулась. Инес проследила за их взглядами и увидела, что на пороге стоит… Адамс. Тот самый человек, который в ночь изгнания пауков прилетел вместе с Гретой на большой летающей лодке со странным названием спидер. Один из тех людей, про которых старуха Моок сказала, что у них «черная дыра» в голове.

-3-
Адамс был одет в длинные черные штаны, белую рубашку с распахнутым воротом и очень красивые короткие сапожки, наполовину белые, наполовину черные. Точно так же, как у Марты и Антара, его одежда сильно отличалась от той, которую привыкла видеть Инес. И материалом, и покроем, и аккуратностью изготовления, и еще множеством всяких мелких деталей, на первый взгляд не слишком бросающихся в глаза, но в целом как раз и создающих впечатление необычности. На удлиненном лице Адамса, немного похожем на лошадиную морду, с такими же большими, добрыми глазами, застыло выражение сдержанной приветливости.
- Здравствуйте, - вежливо, но в то же время настороженно сказал он своим низким, глубоким голосом.
Трейси лишь кивнула в ответ, во все глаза глядя на незнакомца.
- Чего тебе? - не отвечая на приветствие, отрывисто спросил Антар.
- Дерек хотел бы видеть Инес.
- Инес? - удивленно переспросил Антар. С какой стати?
Адамс пожал плечами.
- Спросите у него сами. Он на… соседнем дворе.
- Ну, пойдем, - Антар сделал знак Инес. Девочка встала. Ах, как она обрадовалась бы при виде Адамса, если бы… Если бы не проклятый колдун и не все то, что случилось с ней вчера вечером и, в особенности, сегодня утром.
Антар вышел, Адамс сделал Инес рукой приглашающий жест и вместе с ней последовал за ним. Под «соседним двором» Адамс, конечно, подразумевал двор Марты. Посреди него на траве стояла «стрекоза», которую, как водится, со всех сторон облепили дети. Инес двигалась, словно кукла. Ничто, ничто не интересовало ее сейчас! И, уж тем более, не радовало. Даже Серебряный Человек, который стоял рядом с матерью Марты, внимательно глядя на подходящих своими мерцающими зелеными глазами. Он, и Адамс, и Грета - они такие могущественные, со всеми своими летающими лодками и прочими удивительными вещами. Если бы только Инес могла рассказать им о том, что с ней произошло! Они бы уж точно что-нибудь придумали. Но нет, она помнила о предостережении колдуна и догадывалась, что он слов на ветер не бросает. При одной лишь мысли о том, чтобы нарушить его запрет, ее обдавало холодом страха.
Внезапно ушей Инес коснулись слова, сказанные Серебряным Человеком.
- Я хочу показать ее врачу… ну, по поводу ноги.
О ком это он, подумала она? Неужели обо мне? И тут ее словно громом поразило. Показать врачу, сказал Дерек. Где? Уж конечно, не здесь. Может, это и есть выход? Уехать отсюда, уехать с острова. Скрыться, исчезнуть, сбежать от ужасного колдуна. Инес посмотрела на небо. Солнце уже начало опускаться, но до земли ему было еще далеко. Она успеет, непременно успеет, а там, куда Дерек увезет ее, колдун, может быть, окажется над ней не властен. И пусть даже всего лишь «может быть». Все равно, хоть какая-то надежда.
- Ой, пожалуйста, Дерек, миленький, увезите меня отсюда! - воскликнула она так горячо, что Серебряный Человек оторопел. Инес умоляюще посмотрела на Антара. Тарик, можно? У меня и вправду нога болит! Я… Я полночи не спала! Прямо сейчас, да?
И брат, конечно, не стал возражать. Сказал только, чтобы Дерек сам привез Инес обратно, потому что ему некогда, и ушел домой. Прежде чем лететь с Дереком, следовало бы, конечно, дождаться, пока проснется мама, и поговорить с ней, но об этом не могло быть и речи. Солнце неумолимо опускалось к линии горизонта, и у Инес каждая минута была на счету. Тем более, что рядом с очагом около дома Марты она внезапно заметила крупного крыса, который прятался в тени позади большой деревянной бадьи с водой. И это был не Фути; тот, наверно, ушел куда-то вместе с братьями Марты, которых тоже нигде не было видно.
Да, конечно, это был тот самый Хей. Фути выглядел иначе, но, главное, он никогда не повел бы себя так странно. Стоя на задних лапах, этот крыс высовывал из-за бадьи голову - совсем как это сделал бы прячущийся человек - и сверлил Инес пронзительным взглядом маленьких, отсвечивающих красным глаз; она потому и заметила его, что почувствовала на себе этот взгляд. Как только девочка обратила на крыса внимание, он злобно оскалился и еще больше высунулся из своего укрытия. Шерсть на загривке у него встала дыбом, облезлый хвост угрожающе то поднимался, то опускался. Вся его поза говорила: «Не смей!» Инес даже испугалась, что он набросится на нее, и попятилась к «стрекозе».
Однако у Хея, видимо, хватило «ума» понять, что вокруг слишком много народу, и его просто пришибут, если он попытается ее удержать. Инес тут же забралась в «стрекозу» и сидела там, подпрыгивая от нетерпения, пока Дерек прощался с матерью Марты. Хей продолжал сверлить ее сердитым взглядом. Она уже поняла, что он не посмеет открыто выразить свое «неудовольствие», но, тем не менее, все время искоса поглядывала на него, ожидая подвоха.
Наконец, Дерек попрощался с Тиной, тоже залез в «стрекозу», и только тут Инес сообразила, что в маленькой летающей лодке всего два сиденья. Она с тревогой перевела вопросительный взгляд с Дерека на Адамса, все еще стоящего на земле.

Предыдущая страница 5 Следующая страница


Мститель 6

- Возьмешь меня на ручки? - спросил он, с улыбкой глядя на девочку.
Шутил, конечно. Сиденья плотно прилегали друг к другу, и когда Адамс опустился на свое, Инес оказалась зажата между ним и Дереком.
Ничего страшного; она ведь такая маленькая, а оба они так старались, чтобы ей было удобно. Подвинулись и освободили достаточно места. Ах, они не понимали! Она была готова лететь как угодно, хоть в подвешенном состоянии, лишь бы поскорее убраться отсюда, лишь бы избавиться от нависшей над ней угрозы.
Наконец, «стрекоза» поднялась в воздух. Инес посмотрела вниз сквозь лобовое стекло и увидела Хея, который вконец обнаглел и теперь сидел прямо посреди двора, задрав мордочку кверху. Что, упустил добычу, злорадно подумала она? Ох, и достанется тебе от хозяина!
«Стрекоза» быстро удалялась от острова. Адамс обращал внимание Инес то на одно, то на другое, и постепенно она отвлеклась, почувствовала себя гораздо уверенней и спокойней.
Где-то на середине пути девочка обернулась. Ее родной остров таял вдали, уже затянутый пока еще легкими голубыми тенями; но все равно чувствовалось, что дело идет к вечеру. У Инес задрожали губы. Спасена? Свободна? И ей не придется становиться шпионкой и предательницей? Колдун не смог вмешаться, не смог задержать ее. Она вырвалась, вырвалась! Теперь нужно только сделать так, чтобы можно было не сразу возвращаться домой. Ну, хотя бы до тех пор, пока Антар соберет свой «отряд» и улетит на остров Пятницы. Инес почему-то казалось, что с этим проблем у нее не будет, что если она попросит Дерека - просто попросит, ничего не объясняя ему - какое-то время не отправлять ее домой, он не откажет ей.
Совершенно неожиданно для самой себя девочка повернулась к Адамсу, обхватила его руками, уткнулась лицом в грудь и замерла, изо всех сил сдерживаясь, чтобы не расплакаться.
Она почувствовала прикосновение его руки, осторожное поглаживание по волосам, но не видела, как поверх ее головы Серебряный Человек и Адамс обменялись встревоженными, недоуменными взглядами.

-4-
Врач оказался машиной, но к тому моменту, как он занялся Инес, она уже просто устала удивляться. Да и предстоящий осмотр путал ее, хотя Дерек уверял, что больно не будет.
- Ну, разве что немного щекотно, - сказал он и вышел из комнаты.
Дерек все понимает, подумала Инес. Привел ее сюда, указал стол, на который нужно было лечь, стул, куда следовало положить одежду, и простыню, которой она могла накрыться. И вышел из комнаты. А она беспокоилась, что придется раздеваться при нем. Дерек, конечно, не человек, но все равно было как-то неловко. Дурочка. Дерек, конечно, не человек, но он и впрямь все, все понимает.
Совершенно обнаженная под ослепительно белой простыней, Инес лежала на узком длинном столе, над которым горела… Ну да, лампа, что же еще? Хотя по форме она больше всего напоминала толстую шляпку большого гриба. Ее нижняя поверхность была разделена на множество небольших ячеек, в каждой из которых мягко светился свой собственный огонек. Неожиданно откуда-то из-за этой лампы высунулась суставчатая металлическая «рука», двумя маленькими хваталками осторожно сняла с девочки простыню и положила ее на стоящий рядом столик на колесиках. Скосив глаза, Инес с замиранием сердца следила за всеми этими манипуляциями.
Потом хваталки втянулись и на конце «руки» возник блестящий шарик. Он заскользил вдоль тела Инес, действительно порождая ощущение, очень похожее на легкую щекотку. И все, больше она не испытывала ровным счетом ничего. Движение шарика выглядело так, как если бы он, начиная с подошв, одновременно и продвигался вверх, и наматывал что-то сначала на одну ногу, потом на другую, потом на бедра, живот и так далее, до самой макушки. Обежав таким образом все тело, шарик снова исчез внутри «руки». Позади Инес что-то негромко загудело, свет лампы слегка пригас, но тут же вспыхнул ярче прежнего, хотя и приобрел чуть-чуть другой оттенок, не мягкий и желтоватый, как до этого, а более резкий, голубоватый или, скорее, фиолетовый. Так продолжалось совсем недолго, а потом простыня снова аккуратно накрыла ее тело, а «рука» втянулась наверх, за лампу. Спустя некоторое время в комнату вошел Дерек.
- Ну что, девочка моя? - спросил он. Не больно было? - Инес замотала головой. Вот видишь, я же говорил, - он помолчал. Врач сказал, что это называется «врожденный вывих тазобедренного сустава». Впрочем, не в названии дело. Вещь неприятная, но легко поправимая. Небольшая операция…
- Операция? - повторила Инес, внезапно почувствовав, что во рту у нее пересохло. Это… когда режут, что ли?
В прошлом году у Ланты вдруг очень сильно заболел живот, и врачи делали ей операцию - разрезали живот и что-то там удаляли. Плохое, загноившееся, Инес забыла название. Когда на следующий день Ланту принесли домой на носилках, простыни и повязка у нее на животе были все в пятнах крови, а сама она лежала бледная и жалобно стонала. Хотя во время операции Ланта спала, для чего ее перед этим напоили специальным отваром, проснувшись, она жаловалась на сильную боль в животе и пару дней горела, словно в огне. Рана долго не заживала, из-под повязки то и дело сочились кровь и гной, а потом на животе остался грубый, кривой фиолетовый рубец.
- Ну, зачем же сразу «режут», - ответил Дерек. - Чтобы ты знала, милая, наши врачи вообще никого не режут, у них совсем другие методы. Ты абсолютно ничего не почувствуешь и уже завтра проснешься совсем здоровенькой. Ну что, согласна?
Как в сказке, подумала Инес. Верилось во все это с трудом, но все же… верилось. После всего, что Инес увидела на этом острове собственными глазами. И еще потому, что так сказал Дерек, к которому она испытывала полное доверие. Инес согласилась, почти без раздумий.
Он подробно объяснил ей, как будет протекать операция. Инес не только ничего не почувствует, но и не увидит, потому что перед ее лицом будет установлен специальный непроницаемый экран. Последовали новые объяснения по поводу того, что это такое. Закончив их, Дерек добавил:
- А чтобы ты не скучала во время операции, я выведу на экран какие-нибудь мультики. Ох, прости, тебе же это слово ни о чем не говорит. Это такие как бы живые картинки, очень забавные. Ну, сама увидишь. Тебе понравится. Я знавал множество детей, и среди них не нашлось ни одного, кто остался бы равнодушен к мультикам. Да и среди взрослых, по правде говоря, таких было совсем немного. Когда операция закончится, ты сразу же уснешь. Во время сна машина погрузит тебя до пояса в ванну с целительной жидкостью, а через пару часов вынет оттуда. Вот и все. Потом ты проснешься и сможешь хоть танцевать. Ну, если не в первый же день, то на второй уж точно. Теперь решай, когда будем делать операцию, сегодня или завтра с утра. Если ты устала…
- Нет, - сказала Инес; несмотря на уверения Дерека, ей было чуточку боязно и хотелось, чтобы все это как можно быстрее осталось позади. Как известно, в смысле своей реакции на столкновение с неизвестным и, возможно, неприятным люди делятся на две категории. Одни стараются оттянуть волнующий момент, а другие, наоборот, предпочитают, чтобы все поскорее завершилось. Инес определенно относилась ко второй категории. - Я не устала и я хочу сегодня. Можно?
- Почему же нет? - Дерек потрепал ее по волосам и добавил, явно с оттенком уважения. - Идти навстречу опасности - путь истинного воина. Ну, что же, в таком случае, прямо сейчас и приступим.

-5-
Все произошло в точности так, как сказал Дерек. На уровне груди Инес сверху опустился небольшой матовый экран, и с этого момента она вообще перестала чувствовать свою левую ногу. Мультики просто заворожили девочку. Ничего интереснее и забавнее ей в жизни видеть не доводилось. Жаль только, что она не все поняла. Заглядевшись, Инес почти забыла и об операции, и о колдуне, а ведь до сих пор мысль о нем все время немеркнущим огоньком тлела в глубине ее сознания, отравляя удовольствие от всего того необыкновенного, с чем она столкнулась на этом острове.
Однако, проснувшись поутру в удивительно красивой, необычной комнате, в удобной постели, на белых, приятно пахнущих простынях, Инес вспомнила прежде всего именно о колдуне.
Ей что-то такое приснилось… скверное, гадкое, связанное с этим ужасным не то пауком, не то человеком. Сначала она ничего не могла вспомнить, кроме общего впечатления кошмара, но потом в сознании замелькали смутные, полуразмытые образы. Как будто колдун подкрадывался к ней сзади, а Инес убегала от него, но это ей почему-то никак не удавалось. Она прикладывала неимоверные усилия, и вроде бы ноги шевелились, и воздух обдувал тело, и по сторонам мелькали какие-то кусты с торчащими из них черными ветками, похожими на высохшие руки. И, тем не менее, колдун не только не отставал, а, напротив, с каждым мгновеньем все приближался. Вокруг клубились вязкие серые сумерки, пронизанные багровыми всполохами; небо выглядело так, как будто собиралась гроза. Девочка, на бегу оглядываясь через плечо, даже толком не различала своего страшного преследователя и все же чувствовала, что надвигающийся сзади сгусток тьмы вот-вот поглотит ее и что он и есть колдун.
Инес лежала, вспоминая свой сон, холодея от страха. В голове безостановочно билась мысль: а вдруг бегство сюда - вовсе не спасение? Вдруг колдун доберется до нее и здесь?
Вчера, вскоре после того, как они прилетели, Дерек вначале повел Инес по острову. Она с интересом слушала его объяснения и разглядывала удивительные вещи, которые он показывал. И вдруг в какой-то момент, совершенно ни с того, ни с сего, ее замутило, да так сильно, что чуть не вырвало. Ей стало плохо, ужасно плохо - так, как не было, может быть, никогда в жизни. Липкая слабость, жуткая тошнота, боль в животе - и полный упадок сил, вот что она чувствовала.
- Сейчас приду. Мне нужно… - сказала Инес Дереку, покраснев от неловкости, и со всей возможной скоростью заковыляла в уборную, которую он продемонстрировал ей сразу же после того, как они прилетели.
- Пойдем, я покажу тебе место, где можно привести себя в порядок, - так он тогда выразился.
Позже Дерек объяснил, что здесь уборная называется по-другому. «Туалет», вот как. Услышав это слово, Инес чуть не расхохоталась. В каком смысле «туалет», интересно? Ведь туалетами обычно называют наряды. Мама иногда говорила Трейси:
- Что за манера повсюду разбрасывать свои туалеты?
Тогда, впервые оказавшись в уборной… нет, в туалете… Инес прямо рот раскрыла от удивления и восхищения. Однако сейчас даже не глянула в сторону большого овального зеркала на стене, да и на все остальные удобства и красоты тоже не смотрела. Едва она добежала до маленькой отдельной комнатки с удобным голубым сиденьем над отверстием в полу, как ее тут же вырвало. Просто вывернуло наизнанку. Хорошо хоть, что там, а не прямо в большой светлой комнате с зеркалом и блестящим краном, из которых лилась такая вода, какая пожелаешь - горячая, теплая или холодная. Но все равно Инес было ужасно неприятно, что она забрызгала и само сиденье, и пол.
Девочка оглянулась в поисках тряпки, с помощью которой можно было бы убрать за собой, но тут прямо откуда-то из стены выползла остроносая серебристая штука, немного похожая на маленького крыса, и заскользила по полу туда и обратно. И там, где она проползала, не оставалось никаких пятен! А потом эта штука каким-то образом вползла на сиденье и его тоже привела в порядок. Прежде чем снова исчезнуть в стене, она выпустила к потолку небольшой фонтанчик чего-то похожего на пар, но не обжигающего, а приятно прохладного, и все помещение наполнилось удивительно нежным, душистым запахом. Чудеса, да и только.
Это тоже наверняка был робот - как и все те многочисленные устройства, которые обслуживали здесь людей. Дерек уже показал ей робота-парикмахера, робота-прачку и робота-швею; последний даже снял с Инес мерки, чтобы, как выразился Дерек, подогнать и для нее костюмчик вроде тех, что были на Антаре и Марте.
Заглядевшись на чудесного робота-уборщицу, Инес на мгновенье забыла обо всем, а когда очнулась, то почувствовала себя гораздо лучше. Вышла в комнату с зеркалом, умылась, подставила лицо и руки под струю теплого ветра, дующего из определенного места в стене, когда она приближалась к нему - все это ей еще раньше показал Дерек - и… замерла, глядя в маленькое, высоко расположенное окно. За ним уже почти утонуло в море огромное багровое солнце.
Закат.
Может, ее плохое состояние связано именно с тем, что сейчас наступило время заката? Может, этот страшный человек так заколдовал ее - если она не придет к нему на закате, то заболеет или даже умрет?
- Что с тобой, девочка моя? - спросил ее Дерек, когда она вышла из уборной. - Ты что-то бледненькая. А-а, все ясно. И как я мог забыть?
- он постучал себя согнутым пальцем по лбу. - Тебе нужно поесть. Пошли.
Инес все время боялась, что ей снова станет хуже. Но этого не произошло, и у нее даже аппетит появился при виде той необычной и разнообразной еды, которую выставил перед ней Дерек, и она с удовольствием поела, а там и думать забыла о своем недавнем недомогании. Ну, бывает же иногда, случается…
А вот сейчас, лежа в постели, вспомнила о том, как ей было плохо.
Закат. Нет, все это неспроста. Вчера, может, и обошлось, но что будет дальше? Ее теперь каждый день на закате будет выворачивать наизнанку? Или вот еще что. Если колдун сумел подчинить себе крысов, то что ему стоит проделать то же самое… ну, к примеру, с рыбами? Хотя рыбы, конечно, по суше не ходят, а сама она в море лезть не собирается. Ну, не с рыбами, так с птицами? Над этим островом постоянно тучами вились чайки, а Инес хорошо знала, какие у них мощные клювы. Деда Мура однажды чайка так долбанула в тыльную сторону руки, что у него на всю жизнь остался жуткий рубец, и два пальца почти перестали сгибаться. Что, если чайки, подчиняясь велению колдуна, выберут момент, когда она будет одна, и всем скопом набросятся на нее? Тут даже Дерек ей не поможет. Пока он добежит, да пока разберется, что к чему, они уже разорвут ее на клочки. И потом, не может же она остаться на этом острове на всю жизнь? Ей припомнился вчерашний разговор между Антаром и Трейси. Значит, оба они вскоре уйдут из дома; переселятся на этот остров Пятницы, о котором брат рассказывал Бруно, а потом и вовсе отправятся в дальние края.
Кстати, Инес уже знала, что сейчас находится не на острове Пятницы, а на острове Разочарования, куда Дерек перевез Марту. Но это к делу не относится. А суть в том, что если Инес задержится тут надолго, родители останутся совсем одни. Мама… Мама будет скучать по ней, а она уже и сейчас скучает по маме. Девочке вдруг нестерпимо захотелось, чтобы мама оказалась рядом, чтобы тоже увидела все чудеса этого острова и чтобы потом они вместе отправились домой.
Господи, ну что за напасть такая? Почему ей так не везет? Только-только избавились от пауков, как вдруг объявляется этот колдун и опять не дает ей радоваться жизни.

-6-
Инес встала вялая и немного оживилась лишь тогда, когда надела новый костюмчик, очень красивый, темно-зеленый, тоже с бесчисленными карманами и всякими блестящими штуками. Ну и, конечно, когда почувствовала, какие изменения произошли с ее левой ногой. Прежде эта нога была заметно короче другой и вдобавок чуть-чуть вывернута в сторону, из-за чего девочка при каждом шаге заваливалась на бок. Теперь обе ноги стали одинаковой длины, и это было так непривычно, так странно, что поначалу Инес даже чувствовала некоторую скованность в движениях. Где-то в самой глубине бедра побаливало, но совсем чуть-чуть, и быстро прошло. Врач снова осмотрел ее и сказал - через Дерека, конечно - что все идет как надо. Посоветовал в ближайшие дня два чересчур не перегружать ногу, а потом… Потом все, больше никакой хромоты, и Инес в самом деле сможет хоть танцевать. Все это было просто замечательно, но… Но настоящей, чистой, ничем не замутненной радости она не испытывала. Все, все сумел ей отравить проклятый колдун. После завтрака Инес вместе с Дереком и Скалли отправилась на прогулку по острову, опасливо поглядывая в сторону птиц и стараясь держаться подальше от них. Впервые Скалли она увидела еще вчера, когда Дерек показывал ей спящую Марту. Пес лежал в комнате своей хозяйки на коврике у стены. При виде вошедших он поднял голову и слабо завилял хвостом, но не тронулся с места. Инес так и замерла, не сводя с него восторженного взгляда. Дерек сказал, что пес очень предан Марте и все дни проводит рядом с ней, выходя из комнаты, главным образом, по необходимости, изредка и ненадолго. Однако когда сегодня, отправляясь с Инес на прогулку по острову, Дерек заглянул в комнату Марты и позвал его, Скалли тут же побежал за ним. Наверно, соскучился по прогулкам в обществе человека.
Пес совершенно очаровал Инес. Такой смешной, такой непохожий ни на одно из известных ей животных, он бегал за девочкой по пятам, умильно заглядывал в глаза, дружелюбно вилял хвостом и с готовностью подавал переднюю лапу. Он даже понимал, какую именно лапу его просят подать, правую или левую! Всего-то один раз ошибся. Нагулявшись, Скалли вернулся в комнату хозяйки. Инес последовала за ним, чтобы еще раз взглянуть на Марту. Та лежала в постели такая спокойная, такая красивая, точно спящая принцесса из сказки. И совсем не похожая на ведьму, ну, ни капельки.
Все, все на этом острове было ново и интересно. И все его обитатели старались как-то развлечь Инес, сделать ей приятное. Не говоря уж о Дереке, который вообще почти всю первую половину дня потратил на нее, Адамс и Грета тоже находили время, чтобы перекинуться с ней словечком, показать то одно, то другое. А ведь они трудились, не покладая рук. Только третий человек по имени Пао, с удивительной желтой кожей и темными раскосыми глазами, ни разу не заговорил с Инес; девочке даже показалось, что он вообще не замечает ее присутствия. Но потом вдруг он подошел и молча протянул ей маленькую, но очень красивую куколку, чем-то похожую на саму Инес - в длинном зеленом платье и с черными волосами. Да, на этом острове было много удивительного и интересного, но… Где-то в самой глубине души Инес неотступно грызла тревога.
Кроме всего прочего, ее мучила полуосознанная мысль о том, что в этом бегстве сюда было что-то… неправильное. Но что? Она не знала и от этого только еще больше раздражалась. И, возможно, поэтому обращала внимание на всякие мелочи, вроде бы не имеющие к ней никакого отношения, но почему-то усиливающие беспокойство.
Взять хотя бы эту историю с Мартой. Дерек объяснил, что сон Марты не простой и что никто, даже удивительный робот-врач, не знает, сколько он продлится. Интересно, что эта за болезнь такая - беспробудный сон - и отчего она как раз сейчас приключилась с Мартой? И если Марта больна, то как может Антар так себя вести по отношению к ней? Почему ни разу не прилетел сюда или хотя бы не приплыл на обыкновенной лодке?
Ну, хорошо, допустим, они поссорились. Хотя вот еще вопрос - когда? Ведь перед тем, как Антар отправился провожать пауков, все было нормально. Или, по крайней мере, такое складывалось впечатление. А сразу на следующее утро Марта уже спала этим своим беспробудным сном. Но даже если они каким-то образом умудрились выкроить время, чтобы поссориться, то сейчас, когда Марте плохо, об этом, наверно, можно бы и забыть? Нет, Инес даже в голову не шло, что Антар ведет себя как бессердечный человек. Дело было в чем-то совсем другом, и вряд ли можно сказать, что они с Мартой просто «поссорились». Скорее всего, между ними произошло что-то гораздо более серьезное, недаром ведь Антар в разговоре с Бруно назвал Марту ведьмой. Что-то здесь не так, думала Инес, и это ощущение, накладываясь на ее собственное внутреннее напряжение, лишь усиливало его.
И еще. Эти люди с «черными дырами в головах». Адамс, Грета и Пао. Они были какие-то… не такие, хотя в чем это выражается, Инес затруднилась бы выразить словами. Кстати, ощущение гулкой черной пустоты возникало лишь при попытке проникнуть в сознание Адамса и Греты, а когда она попробовала проделать то же самое с Пао, то на нее обрушился целый вихрь образов, в которых, однако, ей не удалось уловить никакого смысла. Просто цветные пятна, яркие и переливающиеся. Как только Инес «увидела» их, эти пятна мгновенно начали тускнеть, а сам Пао тут же вскинул голову и недоуменно оглянулся по сторонам, словно почувствовал вторжение в свое сознание и попытался определить, кто это сделал. Его ничего не выражающий, какой-то пустой взгляд остановился на Инес, и она тут же оставила свои попытки.
С самого утра эти люди начали строить дом. На площадке, которая еще вчера выглядела слегка холмистой и заросшей деревьями и кустарником, а сегодня представляла собой совершенно ровное пространство, залитое сероватым, быстро твердеющим веществом. Когда же они успели, интересно? Работали всю ночь, не переставая? Зачем такая спешка? И почему, тем не менее, они совершенно не выглядели уставшими?
С помощью специальных ножей они резали скалу на огромные каменные блоки, а потом таскали их и ровными рядами укладывали на подготовленной площадке. Как им удавалось поднимать и ворочать такие громадные камни, словно это были деревянные кубики, которые папа вырезал Инес? И Грета, с виду такая хрупкая, работала наравне с мужчинами. Все трое трудились без передышки и за полдня проделали такую работу, которую дома несколько человек не выполнили бы, наверно, и за неделю. И опять же, как будто ничуть не устали.
В середине дня стал накрапывать дождь, сначала потихоньку, затем все сильнее. Удивительные труженики, не обращая на него ни малейшего внимания, продолжали ворочать камни как ни в чем не бывало и угомонились лишь тогда, когда Дерек позвал их в дом. Инес уже сидела там в ожидании обеда. Она еще вчера познакомилась с роботом - «поваром» и тут же хотела нажать на кнопки, которые уже успела запомнить - кола и мороженое - но Дерек заявил, что сначала непременно нужно съесть что-нибудь «серьезное». Инес согласилась и получила котлету с картофельным пюре. Так назвал новое блюдо Дерек, хотя эти слова ей ни о чем ни говорили. Все оказалось очень вкусно, хотя и необычно; впрочем, здесь вся еда производила такое впечатление.
И что же? Эта удивительная троица почти ничего не ела. После таких-то трудов!
Адамс лишь выпил чашку кофе, Грета, кроме того, съела еще и булочку, а Пао даже кофе пить не стал, удовлетворившись какой-то странной розовато-серой массой, пахнущей рыбой; и было ее так мало, что Инес хватило бы на пару глотков.
На несколько минут мороженое почти примирило девочку с жизнью. Она сидела, блаженно растворяя во рту сладкие прохладные комочки и позабыв обо всем на свете. Даже о колдуне. Как вдруг Дерек, который оживленно обсуждал что-то с Адамсом, застыл, слегка наклонив голову и словно к чему-то прислушиваясь.

-7-
- Повтори, Антар, я не понял, - сказал он.
Антар, удивилась Инес? Это что же, Серебряный Человек каким-то удивительным образом разговаривает с ее братом? Интересно, почему она ничего не слышит? Может, голос Антара звучит у Дерека в голове? Но ведь Антар не умеет разговаривать мысленно.
Однако то, что она услышала дальше, заставило ее мгновенно позабыть обо всех своих вопросах и недоумениях.
- Кто напал? Сегодня утром? С чего бы это вдруг? И что? Умерла? Ах ты, боже мой… А твоя мать? - Дерек искоса взглянул на Инес и замолчал, однако чувствовалось, что «разговор» еще не окончен. Сочетание слов «умерла» и «мать» заставило сердце девочки тревожно забиться. - О чем разговор? Правда, позволь тебе напомнить, что на острове Пятницы тоже есть робот-врач и не один… Ну да, да, конечно, это не просто и сразу не получится, но все же советую как можно быстрее освоить работу с этими устройствами, Вовсе не потому, что мне трудно. Я всегда готов помочь, если речь идет о таких вещах, - Дерек сделал ударение на слове «таких». - Просто… Мало ли что может случиться? Да, конечно. С Инес все в порядке. Операция прошла успешно, она уже чувствует себя хорошо. Да, немедленно, конечно. Договорились.
Дерек перевел взгляд на Инес.
- Что-то случилось… с мамой? - трепеща от страха, спросила она.
Он покачал головой.
- Нет, не с мамой. С твоей бабушкой, хотя… - С Данаей? - Инес почувствовала одновременно и облегчение, и совершенно необъяснимый ужас. - Что с ней такое?
- Странная история, я так до конца и не понял. На нее напали крысы и… извини за такие подробности… загрызли до смерти.
- Крысы? - повторила Инес. - Ка… Какие крысы?
Губы с трудом повиновались ей, сердце стучало, точно молот. Вопрос она задала чисто автоматически, потому что уже догадывалась, о каких крысах идет речь.
- Подробности мне неизвестны, - сказал Дерек и встал. - Кроме всего прочего, это произошло на глазах у твоей матери, и у нее стало плохо с сердцем, - Инес вскочила. - Антар просит, чтобы я привез робота-врача, и он осмотрел ее. Ты, наверно, захочешь полететь со мной? Антар сказал, что мама спрашивала о тебе.
Девочка стояла, словно громом пораженная. Только теперь она поняла, что именно было неправильно в ее бегстве сюда. Она спасала себя, но напрочь забыла обо всех остальных. И вот, пожалуйста, бабушка Даная поплатилась за это. Да, пока Инес здесь, до нее самой колдун, похоже, не может добраться, но только до нее. Все другие жители города - в том числе и Антар, и мама, и папа, и бабушка Даная - все они остались в его власти. И он, конечно, не успокоится, будет продолжать свое черное дело, с помощью Инес или без нее.
И то, что его крысы убили именно бабушку Данаю, тоже неспроста.
Колдун вытянул из Инес, о чем она хотела расспросить Данаю, и понял, что да, бабушка может вспомнить человека, у которого на правой руке не хватает безымянного пальца. Он сам сказал об этом. Такова была первая причина того, что погибла именно Даная.
А вторая… Вторая, наверно, состояла в том, что колдун хотел таким образом сказать Инес: «Смотри, что я сделал. То же самое будет со всеми твоими родными, если не вернешься и не будешь делать то, что я велю».
Выходит, у нее нет выхода? Сегодня крысы растерзали бабушку, а завтра… Страшно даже подумать, что может случиться завтра.
Инес еще только собиралась попросить у Дерека разрешения задержаться на этом острове, но теперь становилось ясно, что из этого ничего не получится. Ей придется вернуться.
Молча она последовала за Дереком к «стрекозе», молча дождалась, пока Адамс принес робота-диагноста. Ни слова не произнесла и тогда, когда дверца захлопнулась, отрезая ее от безопасности и свободы, и «стрекоза» взмыла в воздух. Все внутри окаменело, в голове не осталось ни одной мысли. Дерек, взглянув на ее не просто побледневшее, а какое-то помертвевшее личико, спросил очень мягко:
- Девочка моя, послушай. Я понимаю, твоя бабушка мертва, а мама заболела, и тебя все это глубоко огорчает. Но мне почему-то кажется, что не только это. Мне почему-то кажется… по правде говоря, все время казалось, пока ты была на острове Разочарования… что у тебя у самой… м-м-м… какие-то очень большие неприятности. Это правда? - Инес лишь повесила голову, чувствуя, как глаза наполняются слезами. - Что произошло? Расскажи. Может быть, я сумею тебе помочь.
Инес все так же молча покачала головой.
Никто ей не поможет. Никто.

ГЛАВА 6

ИНЕС

-1-
Никто мне не поможет, никто. - Наверно, Инес не просто подумала про себя, а произнесла вслух эти слова, потому что Дерек мгновенно отреагировал:
- В особенности, если ты сама себе не поможешь.
- Как это?
- Ну, подумай. У тебя неприятности, это очевидно. И немалые, иначе бы ты так не расстраивалась. Так же очевидно, что в одиночку тебе с ними справиться не под силу. Что нужно в этом случае делать?
- Что? - спросила Инес, исподлобья глядя на Дерека.
- Как минимум, посоветоваться с кем-нибудь еще. - Зачем? Я же говорю - мне никто не поможет. Я знаю, знаю…
И все же, хотя Инес продолжала возражать, сейчас в ее голосе прежней убежденности не чувствовалось.
- Почему ты так уверена? Разве тебе известны все мои возможности?
Она даже в кресле развернулась, чтобы лучше его видеть. Дерек. Необыкновенный Серебряный Человек. Действительно, что она о нем знает? Кроме того, что он прекрасен и ведет себя совсем как человек? Как очень добрый, умный и заботливый человек?
- Дерек, кто ты? - с замиранием сердца спросила Инес, на один краткий миг позабыв обо всех своих бедах.
Он искоса взглянул на нее и кивнул головой в сторону лобового стекла «стрекозы».
- Смотри - остров Флетчера уже совсем недалеко. По-моему, сейчас не время рассуждать о том, кто я такой. Тем более, что мне трудно дать на этот вопрос однозначный ответ, - Инес не очень хорошо поняла, что такое «однозначный ответ», но согласно кивнула. Действительно, сейчас не время. - Я непременно расскажу тебе, кто я такой, в этом нет никакой тайны, но главное вот что: я - твой друг, и я очень, очень многое могу. А ты - маленький, но смелый воин, так что дерзай, рассказывай. И поторопись.
Инес не сводила взгляда с приближающегося острова. Ее по-прежнему терзал страх, но теперь он почему-то не давил, точно могильная плита, отрезая всякую возможность к спасению. Что это с ней, в самом деле? Она так и позволит проклятому колдуну взять над собой верх? И, главное, она так и позволит ему погубить их всех? Покорно пойдет и положит голову под нож, даже не попытавшись вырваться на свободу? Не так, как она сделала это, когда сбежала с Дереком на остров Разочарования, а по-настоящему?
Даже какие-нибудь глупые курицы стараются убежать и спрятаться, когда их ловят, чтобы зарезать. И хотя против человека у них нет почти никаких шансов, той курице, которая борется за жизнь пусть слепо и безрассудно, но яростнее других, иногда удается уцелеть.
Была у них одна такая, которую папа не раз пытался поймать. Она плохо неслась и вдобавок взяла привычку рыть ямы в маминых грядках с салатом. Ей почему-то именно там нравилось устраивать себе лежбища. Так вот, сколько папа за этой курицей ни гонялся, все без толку. Она как будто чувствовала, зачем он вышел во двор, просто так, или с «преступными» намерениями. И откуда только прыть у нее бралась - то на соседний двор перелетит, то в сено забьется и сидит там тихо, как мышка. А однажды даже в окно Короля Гренна залетела, но и от его липких тенет сумела увернуться. В конце концов папа рассмеялся и оставил ее в покое. Сказал, что она заслужила право на жизнь.
Курица заслужила, а Инес?
Мало того. Если хорошенько пораскинуть мозгами, как любит говорить дедушка Мур, когда проигрывает в карты, то становится ясно, что ей вообще нечего терять. Нет, просто удивительно, почему она раньше до этого не додумалась? Прямо какое-то затмение на нее нашло, не иначе.
Допустим, она вместе с Дереком вернется на остров Разочарования и будет там сидеть, по-прежнему никому ничего не рассказывая. Тогда колдун, очень может быть, прикончит еще кого-нибудь из ее родных. Просто в назидание Инес, которая осмелилась вырваться из-под его воли. Однако вряд ли он этим ограничится, потому что на самом-то деле его цель вовсе не в том, чтобы просто заставить ее слушаться. На самом деле-то он паук, который лишь притворяется человеком ради того, чтобы иметь возможность отомстить за смерть своих собратьев. Кому? Ясное дело, людям, которые их убили. Значит, опасность угрожает всем жителям города. И можно не сомневаться, он сумеет их погубить, прекрасно обойдясь и без помощи Инес. Найдет себе кого-нибудь другого, заколдует его точно так же, как ее, и заставит подслушивать, подглядывать, а может быть, делать и еще более ужасные вещи. Скажем, даст этому человеку яд и велит подбросить его в пищу людям. Или еще что-нибудь придумает.
Допустим, она останется дома и, значит, будет выполнять все приказания колдуна. Что, это спасет ее родных? Ну да, как же. Если и спасет, то очень ненадолго. Ровно до тех пор, когда они погибнут вместе со всеми остальными. И так, и так дело плохо.
Пока только одной Инес вообще известно о существовании колдуна. Значит, она не имеет права и дальше молчать, чем бы лично ей это не грозило.
Если как следует пораскинуть мозгами, то становится ясно, что у нее и выбора-то особого нет. Она должна вернуться на остров Разочарования вместе с Дереком и рассказать ему обо всем.
«Стрекоза» уже подлетела к бухте, еще всего пара минут, и они приземлятся. Инес вскинула голову.
- Дерек… - вчера вечером она как-то совершенно естественно и незаметно для самой себя перешла с ним на «ты». Позже, в какой-то момент обратив на это внимание, Инес начала извиняться, но Дерек прервал ее. Сказал, что все это пустяки и вообще ему так гораздо больше нравится. - Дерек, у меня и впрямь очень большие неприятности. А может, и не только у меня. Я… Сейчас я уже все равно не успею ничего тебе рассказать, поэтому, когда мы прилетим, ты, пожалуйста, просто сделай так, как я попрошу, ладно? Я потом все тебе объясню.
- Что я должен сделать? - спросил Дерек.
- Когда робот-врач осмотрит маму и ты полетишь обратно, обязательно забери меня с собой. Мама, наверно, будет говорить, чтобы я осталась, да и мне самой… - голос ее на мгновение прервался, - хочется этого больше всего на свете. В особенности, сейчас, когда у меня с ногой все в порядке, а она, наоборот, нездорова. Но нельзя, понимаешь? Нельзя, - Инес подняла на Дерека взгляд огромных, черных, влажно отблескивающих глаз. - Пожалуйста, прошу тебя, придумай что-нибудь, чтобы она меня отпустила. Ну, я не знаю… Скажи, что врач обязательно должен еще раз осмотреть мою ногу. Главное, что бы ни случилось, забери меня с собой, - Инес помолчала, задумавшись. А что, если, несмотря на принятые меры предосторожности, этот ужасный паук, притворившийся человеком, все-таки сумеет каким-то образом снова заколдовать ее? - Даже если я вдруг сама тебе скажу, что не хочу лететь, - добавила она, пытаясь предусмотреть все возможности. - И еще. Пока мы будем дома, ни за что не отпускай меня от себя. Ни за что, Дерек, миленький…
Все это звучало, конечно, очень странно, и Дерек во все глаза уставился на Инес, но она не стала ничего объяснять. Времени совсем не оставалось - они уже подлетали к дому.
- Какая я дурочка, что не рассказала тебе обо всем сразу, как только мы прилетели на остров Разочарования! Нет, не дурочка, а хуже, гораздо хуже. Я… думала только о себе, о том, что спастись самой. И вот, бабушки Данаи больше нет. А до этого, еще раньше - помнишь? - погибла Ланта и тоже из-за меня…
- Ты не дурочка, - прервал ее Дерек. - Ты просто маленькая девочка, которая попала в серьезный переплет. Не вини себя. Даже взрослые люди с большим жизненным опытом часто не в состоянии предусмотреть все последствия своих поступков. У тебя ведь не было на уме ничего плохого, верно? - Инес часто-часто закивала в ответ; ей так хотелось думать, что он прав. - Ну вот. А намерения - это главное… Ты мне только вот что скажи. То, что с тобой произошло, как-то связано с Уродами?
- С кем?
- Ну, с пауками. - Да.
- Хорошо. Не тревожься, девочка моя. Все будет так, как ты хочешь.

-2-
Однако так, как хочешь, не бывает никогда.
Когда они прилетели, все - папа, Трейси, дед, Антар и врачиха Фреда - собрались в комнате родителей около мамы. Дед восседал в кресле у окна и при виде Дерека сначала вытаращил глаза, а потом перекрестился, испуганно втянул голову в плечи и пробормотал какую-то глупость насчет нечистой силы. Папа и Трейси стояли в ногах постели, Антар чуть поодаль, у стены, а Фреда сидела на стуле рядом с мамой. Эта высокая, костлявая женщина с большими черными глазами навыкате и коротко остриженными темными волосами, густо пересыпанными сединой, слыла очень хорошим, заботливым врачом. Сейчас она, беззвучно шевеля губами, с сосредоточенным видом держала маму за руку и словно прислушивалась к чему-то. Можно не сомневаться, Фреда изо всех сил старалась помочь маме, но что толку, если, кроме настоев да припарок, ей и предложить-то нечего?
Вид мамы поразил Инес в самое сердце. Сейчас мама выглядела гораздо хуже, чем в тот раз, когда слегла после ужасной гибели Ланты.
Лицо у нее было землисто-серое, даже какое-то зеленоватое, опухшее, а дыхание тяжелое, хриплое. Растрескавшиеся губы искривлены гримасой страдания, на лбу выступили крупные капли пота, волосы намокли и спутаны, потускневшие глаза полуоткрыты, но непонятно, видят они что-нибудь или нет.
Инес рванулась к ней и схватила за руку, которую Фреда только что бережно опустила на постель.
- Мама, мамочка, это я, Инес! Мне ногу вылечили. Смотри, я теперь совсем не хромаю, - в доказательство она несколько раз энергично подпрыгнула.
Мамины ресницы дрогнули, но больше в ее лице не изменилось ничего.
- Что это, она без сознания? - внезапно охрипшим голосом спросила Инес, с надеждой взглянув на Фреду.
Та лишь покачала головой, а папа необычно сухо сказал:
- Не дергай ее.
Тут как раз подошел Дерек, и папа посмотрел на него с таким выражением… Да, безо всякой надежды. Он не верил, что маме можно помочь. Он не знал, на что способны удивительные роботы-врачи. А тут еще дед завел свою волынку, уныло кивая головой и бросая косые взгляды на Дерека:
- Совсем плоха дочка моя, да, совсем плоха. Что же, новое сердце не вставишь. На все божья воля…
- Заткнись, старый дурак, - грубо оборвал его Антар, и папа промолчал, будто не слышал, хотя при обычных обстоятельствах ни за что не спустил бы сыну такого тона по отношению к старому человеку. - Все отойдите, не мешайте. Давай, Дерек, приступай, - продолжал командовать Антар. - Ничего, мне никто не мешает, - ответил Серебряный Человек, но, тем не менее, все тут же расступились.
Папа, правда, так и остался в ногах постели, только чуть-чуть отодвинулся еще дальше к стене; наверно, хотел все время видеть мамино лицо. Фреда поднялась со стула и отошла к изголовью, а Трейси отступила на несколько шагов и встала рядом с Антаром. Дед продолжал осуждающе трясти головой, но высказываться больше не решался, только переводил испуганный взгляд с Антара на Серебряного Человека и обратно. Инес тоже попятилась и остановилась за спиной Дерека и чуть сбоку. Мельком подняв взгляд на Фреду, она заметила на ее лице выражение одновременно и недоверия, и жадного любопытства.
Переносной робот-диагност имел форму небольшого блестящего ящика. Дерек поставил его на освободившийся стул и защелкал клавишами. На верхней крышке замигали огоньки, сбоку выдвинулась уже знакомая Инес блестящая суставчатая «рука» с шариком на конце.
Девочка подумала, что сейчас с мамы будут снимать рубашку, и на мгновенье испытала чувство неловкости при мысли о том, что все увидят ее голой. Тут, конечно, никого посторонних нет, кроме Дерека и Фреды, но Дерек… не человек, а Фреда врачиха. И все же… Однако раздевать маму не потребовалось. Дерек осторожно передвинул «руку» так, чтобы шарик касался обширной маминой груди с левой стороны прямо поверх рубашки.
Послышался новый щелчок, «рука» пришла в движение, и шарик заскользил, описывая расширяющиеся круги. Все замерли, не сводя с него напряженных взглядов. Даже дед примолк.
И тут, как назло, у Инес свело живот. Нет, ее не затошнило, как вчера, да и до заката было еще далеко. Просто ей нестерпимо захотелось в уборную и не как-нибудь, а по важным делам. Ну, надо же, в самый неподходящий момент!
Некоторое время она крепилась, но потом живот скрутило так, что ей стало страшно, как бы не обделаться прямо тут, на глазах у всех. Инес осторожно попятилась. Никто не обращал на нее внимания, даже Дерек, пальцы которого как раз в этот момент снова запорхали по клавишам на крышке робота-диагноста.
Держась за живот, Инес выскользнула из комнаты. В глубине сознания глухо тренькнул тревожный звоночек. Ох, не стоило ей сейчас одной выходить из дома, ох, не стоило. Может, нужно было попросить кого-нибудь проводить ее? Но кого? Разве что Трейси. Но… Инес представила себе, как сейчас, когда в комнате стоит такая тишина и все с замиранием сердца ждут результата осмотра, она подходит к сестре и шепчет ей:
- Мне нужно выйти. Пожалуйста, проводи меня. Как бы это прозвучало, а? И что бы подумали остальные, которые, безусловно, услышали бы ее шепот? Инес словно воочию увидела, как Трейси сначала удивленно таращится на нее, а потом пренебрежительно машет рукой - дескать, отстань, что за глупости? Ты же не маленькая. В последнее время Трейси стала такая вредная. Хотя вообще-то ее можно понять. Эта просьба со стороны сестры, которой вот-вот стукнет десять лет, действительно выглядела бы очень странно - для того, кто не знает, почему она боялась сейчас выходить из дома одна.
Нет, она правильно сделала, что не стала никого ни о чем просить. Просто не нужно идти в лагуну Очень Большого Крокодила, где рядком стоят домики на сваях, к которым ведут длинные деревянные мостки. Эти домики использовались как уборные - во время отлива вода уносила нечистоты. Все обычно ходили туда, но на случай болезни, или ночного времени, или если кому-нибудь уж очень приспичит, папа выкопал на заднем дворе выгребную яму и установил над ней маленький домик.
Инес уже и забыла, когда в последний раз пользовалась этой домашней уборной, но сейчас совсем другое дело. Сейчас не стоило рисковать.
Пробегая через зал, она схватила со стола большую деревянную колотушку, которой мама уминала тесто. Просто так, на всякий случай. Выскочила из дома и со всех ног помчалась на задний двор. Не забывая, однако, зорко поглядывать по сторонам - не подкарауливает ли ее Хей или, еще хуже, вся компания мерзких крысов? Но нет, никаких непрошенных гостей видно не было.
Облегчившись, Инес выскочила из уборной, все еще сжимая в руке колотушку. Робот-диагност уже, наверно, закончил свою работу. Что он сказал, что? После своего чудесного излечения Инес почти не сомневалась, что и с мамой все будет в порядке. В окне родительской спальни мелькнула одна тень, другая; послышались возбужденные голоса, хотя слов было не разобрать.

Предыдущая страница 6 Следующая страница


7 Рейн Ширли

Зато, пробегая мимо приоткрытой двери конюшни, она совершенно отчетливо услышала, как хрипловатый голос пролаял в ее глубине: - Иди… сюда.

ГЛАВА 7

ДЕРЕК

-1-
Из узкой щели в боку робота-диагноста выполз листок бумаги. Дерек подхватил его, быстро пробежал взглядом и сказал: «Ну вот, ничего непоправимого, хотя требуется срочное… Вмешательство».
Он нарочно не стал употреблять слово «операция», вспомнив, как совсем недавно на него среагировала Инес. И еще потому, что для столпившихся вокруг людей оно означало совсем не то, что подразумевал он, а объяснять сейчас не было времени. Дерек перевел взгляд на Антара.
- Здесь это невозможно, нужно транспортировать…
- Скажите, а каков ваш диагноз? - перебила его высокая костлявая женщина, стоящая в изголовье кровати.
- Диагноз? Микроинфаркт…
- Ну вот, я же говорила - инфаркт, - с торжествующим видом заявила она.
- Простите, вы врач? - спросил Дерек. Женщина кивнула. - И вы поставили этот диагноз безо всякой аппаратуры? - удивился он.
Она пожала плечами и густо покраснела, явно от удовольствия. Но, тем не менее, произнесла не без вызова в голосе:
- Вот вы сказали - нужно транспортировать. Насколько мне известно, при инфаркте главное - обеспечить больному полный покой. И потом, что вы подразумеваете под словом «вмешательство»? Операцию, что ли?
Вот и произнесено это слово, с досадой подумал Дерек и покачал головой.
- Во-первых, как я уже сказал, это микроинфаркт, то есть, очень незначительное повреждение сердечной мышцы. А во-вторых, я не имею в виду «операцию» в вашем понимании этого слова…
- Дерек, Фреда, вы что, совсем спятили? - перебил его Антар, сердито сверкая глазами. - Время ли сейчас болтовней заниматься? Дерек, ты считаешь, нужно ее везти? Куда?
В его голосе отчетливо прозвенело напряжение. Наверно, не слишком жаждет, чтобы я болтался на острове Пятницы, подумал Дерек, но ради матери готов согласиться. Не бойся, милый, мне этого хочется не больше твоего.
- На остров Разочарования. По-видимому, догадка Дерека оказалась верна, потому что на лице Антара промелькнуло и тут же погасло выражение облегчения.
- А там хватит… аппаратуры?
- Хватит.
- Ясно.
Рот Антара на мгновение искривила скептическая усмешка. Подтекст этого диалога был понятен только им двоим. Представляю, сколько ты всего уволок из подземной лаборатории, пока я по твоей воле остался даже без «стрекозы» и сидел тут, как привязанный, вот что выражала усмешка Антара.
- Ну, так вези, если надо, - закончил он. Тут заговорили все разом.
- Что значит «вези»? Куда это «вези»? - требовательно спросил Трент, отец Антара.
- Я знаю - он хочет вставить ей железное сердце! - заверещал старик у окна, тыча в Дерека костлявым пальцем. - Чтобы она стала такой же, как он сам. Господь не допустит этого богохульства, так и знайте, нет, не допустит!
- Что это значит - «операция» не в нашем понимании? - спросила женщина-врач, которую Антар назвал Фредой.
- Тихо, тихо, - Антар поднял руку, и моментально все смолкли. Дерек отметил, что молодой человек мужал прямо на глазах. В его голосе появились новые, «командирские» нотки, и люди прислушивались к нему, чувствуя, что это не пустая бравада. - Отец, пойми. У него, - последовал кивок в сторону Дерека, - такая техника, которая нам и не снилась. Мать вообще забудет, что у нее когда-то болело сердце. Ты хочешь, чтобы она выздоровела, или предпочитаешь оставить ее лежать тут безо всякой серьезной помощи?
- Ну… Что за вопрос… - растерянно произнес Трент.
- Ну, а раз так, тогда не спорь и не допытывайся сейчас, что да почему. Если упустить время, никакая техника не поможет, я правильно понимаю? - он перевел взгляд на Дерека.
Тот кивнул, против воли восхищаясь напористостью и целеустремленностью молодого человека.
- Как ты собираешься организовать перевозку? - обращаясь к Дереку, продолжал Антар. - Не на «стрекозе» же? Там и места нет, чтобы ее положить.
- Нет, конечно. Думаю, нужно связаться с Адамсом. Пусть прилетит сюда на спидере.
- Но спидер у нас во дворе не сядет.
- Адамс посадит его на скале Эй, Постой-ка, а туда, я думаю, мы уж как-нибудь сумеем очень осторожно перевезти твою мать на «стрекозе».
Антар кивнул.
- Хорошо. В таком случае, отец сможет лететь с ней. На спидере места хватит.
- Полагаю, это разумно, - сказал Дерек. - И не только твой отец, но и… - он оглянулся, внезапно ощутив хорошо знакомое неприятное покалывание в левом виске - признак резкого скачка в нагрузке эмоционального блока. - А где же Инес?
- При чем тут Инес? - в голосе Антара послышались нетерпеливые нотки. - Давай, не теряй времени даром, связывайся с Адамсом, - он подошел к Тренту, который все еще стоял, точно в ступоре, переводя взгляд с жены на сына с таким видом, как будто никак не мог решить, что же ему делать. - Ну, что с тобой, отец? Ты сам ее отнесешь или хочешь, чтобы я…
- Нет, нет, я сам, - очнувшись, Трент рванулся к постели и склонился над женой. - Трейси, подай чистую простыню, надо завернуть маму. Нет, сначала намочи и как следует отожми полотенце…
Дерек вышел из дома и направился к «стрекозе», где можно было поговорить с Адамсом, не привлекая ненужного внимания. Однако, забравшись внутрь, он некоторое время просто неподвижно сидел, тупо глядя перед собой. И мысли его были заняты совсем не тем, ради чего он тут оказался.
Господи, как же он мог совершить такую ошибку?
Что сказала девочка по дороге сюда? Что бы ни случилось, Дерек, забери меня с собой. И еще.
Пока мы будем дома, ни за что не отпускай меня от себя.
Что стояло за этими странными просьбами? Похоже, Инес опасалась, что дома ей может угрожать какая-то опасность. И надеялась, что эта опасность уменьшится, если она будет все время находиться рядом с ним, Дереком. Тем не менее, девочка исчезла. Это произошло как раз в тот момент, когда он сосредоточился на работе с роботом-диагностом. Ах, как все неудачно получилось! По-хорошему, следовало прямо сейчас бросить все и отправиться на поиски Инес, однако как раз этого сделать он не мог. Мать Антара действительно следовало как можно быстрее доставить на остров Разочарования. Да, это прежде всего.
Он связался с Адамсом, обрисовал ему ситуацию с матерью Антара и сказал, чтобы тот вылетел немедленно и взял с собой Пао.
- И пусть Пао захватит с собой «малютку», - добавил Дерек исключительно по наитию.
Вообще-то и сама по себе эта идея - чтобы Адамс прилетел вместе с Пао - возникла в сознании Дерека тоже по наитию, в самый последний момент. И объяснялась она… Нет, ему трудно было бы четко сформулировать, чем она объяснялась. Интуицией, наверно. И еще желанием иметь надежного помощника в осуществлении того плана, который уже смутно вырисовывался у него в голове. Одно Дерек знал совершенно точно - что не улетит отсюда без Инес. Не сумев выполнить одну ее просьбу, он, по крайней мере, сделает все, чтобы та же участь не постигла и вторую. Девочка просила, чтобы он увез ее отсюда? Значит, так и будет, чего бы ему это не стоило.
Разговаривая с Адамсом, Дерек все время скользил взглядом по сторонам, но Инес нигде видно не было. Закончив разговор, он вернулся в дом и подошел к Антару.
- Как тебе кажется, где может быть Инес? - настойчиво повторил он. - Ты не обратил внимания, когда она ушла? Я очень беспокоюсь. Ей непременно нужно еще несколько дней находиться под наблюдением врача…
- Папа, куда ты несешь маму? - удивленно спросил от дверей звонкий детский голос.
Дерек обернулся.
- Вон твоя Инес, никуда не делась, - скептически поджав губы, сказал Антар.

-2-
Трент с женой на коленях уже сидел в «стрекозе», Адамс мог приземлиться в любую минуту. Нужно было лететь, но Инес заявила, что останется здесь, и Дереку никак не удавалось переубедить ее. А ведь она просила, чтобы он при любых обстоятельствах увез ее с собой, когда будет возвращаться на остров Разочарования. Даже если я сама тебе скажу, что не хочу лепета, так она говорила. Но не силой же ее тащить? В конце концов Инес повернулась и ушла в дом, и Дереку не оставалось ничего другого, как забраться в «стрекозу», поднять ее в воздух и на небольшой высоте довести до ровной площадки наверху скалы Эй, Постой-ка. Бережно и плавно - чтобы не навредить больной.
Увидев Инес, целую и невредимую, Дерек в первый момент испытал острое чувство облегчения и радости. Неприятное ощущение давления в левом виске мгновенно пошло на убыль. Ну, слава богу, все его опасения оказались напрасны. Жаль, Пао от работы оторвал, но тоже беда невелика; как прилетел, так и улетит, разве что времени немного потеряет. Но хорошее настроение снова сменилось тревогой сразу же после того, как Дерек подошел к Инес поближе и вгляделся в ее лицо, а обменявшись с ней несколькими фразами, он уже нисколько не жалел, что вызвал сюда Пао.
Этот короткий, торопливый разговор с девочкой произвел на Дерека чрезвычайно странное и тягостное впечатление. Как будто перед ним была совсем не та Инес, с которой он в какой-то степени уже успел познакомиться на прошедшие сутки.
- Ну, наконец-то, - воскликнул он, увидев ее. - Где ты пропадала? Пойдем, проводи меня до «стрекозы», я тебе все расскажу по дороге. Они вышли на крыльцо, но тут девочка остановилась, как вкопанная. И заявила, не отвечая на его вопрос:
- А чего рассказывать? Я и так все поняла. Ты увозишь маму, чтобы ей тоже сделали операцию.
- Умница. А теперь давай, беги скорее к скале Эй, Постой-ка. Там сейчас приземлится Адамс и мы все вместе…
- Зачем? - перебила его Инес.
Она говорила совершенно спокойно, лишь все время как-то странно щурилась, словно плохо видела. И еще. Подобрать по ее размеру готовую одежду Дереку не удалось, уж очень Инес была маленькая, и этой ночью, пока она спала после операции, робот-швея уменьшил для нее костюм того же покроя, который так нравился Антару и Марте, только темно-зеленого цвета. По мнению Дерека - конечно, не слишком просвещенному, он себя в столь деликатной области специалистом отнюдь не считал - этот цвет очень шел к бледной коже Инес, ее черным волосам и глазам. Сейчас, разговаривая с ним, она все время подносила руку к тонкой шейке, видневшейся в вырезе рубашки, и делала это таким странным движением, словно нащупывала или прикрывала что-то. Интересно, что? Ни синяка, ни ссадины Дерек между ее бледными пальчиками не заметил. Крестик она носила, его он видел еще вчера, когда готовил Инес к операции. Раздевшись, девочка положила его поверх своей одежды, и Дерек помнил, что крестик висел на довольно длинном шнурке и никак не мог быть виден в вырезе рубашки. Да и с чего бы она стала его так беспокойно ощупывать?
- Что «зачем»? - удивился Дерек.
- Зачем мне бежать к скале Эй, Постой-ка?
- Я же говорю, там сейчас на спидере приземлится Адамс…
- Ну, и пусть приземляется. Я никуда не полечу.
- Как? Ты же сама говорила… - он замолчал под ее пристальным взглядом.
- Что я говорила?
- Чтобы я непременно забрал тебя отсюда.
- Правда? - Инес пожала плечами. - Не помню. Пошутила, наверно, - однако при этих словах улыбка даже мимолетно не коснулась ни ее глаз, ни губ. - Да и зачем? С ногой у меня все в порядке.
- А… А как же твоя мама? Она нуждается в срочной и достаточно серьезной операции. Разве ты не хочешь побыть с ней в такой трудный момент?
Однако, задавая все эти вопросы, Дерек уже знал, какой получит ответ. Лицо Инес ничего не выражало - ни огорчения, ни тревоги. Словно то, что предстояло матери, совершенно не касалось и не волновало ее. - Хватит и папы, - сказала она. - И потом, мама ведь скоро вернется, верно? А я… А мне… Мне нужно ходить в школу, я и так много пропустила.
- Дерек, ну что ты там застрял? - крикнул Антар, который стоял рядом со «стрекозой». - Вон, Адамс уже садится.
- Сейчас, сейчас, - ответил Дерек. - Инес, где ты была, пока робот-диагност осматривал твою маму?
Она лишь чуть-чуть нахмурилась и ответила:
- В уборной.
И эти простые слова напугали его едва ли не больше всего, что он услышал от нее в процессе всего их странного разговора. Потому что та, прежняя Инес, никогда бы так их не произнесла.
Спокойно. Без малейших признаков неловкости или раздражения.
Дерек очень любил детей и хорошо знал их. В частности, ему было известно, что они терпеть не могут сообщать о себе подобные интимные подробности, а если все же приходится это делать, то сердятся, стремятся подобрать какие-то другие слова или, уж как минимум, краснеют. Черт возьми, да любому взрослому давать такой ответ было бы неприятно! Он, скорее всего, и не стал бы его давать. Сказал бы: «Мне понадобилось выйти» или даже «А твое какое дело?» Это было бы более естественно. А тут - ничего. Пустой, темный взгляд, бледное застывшее личико и полное отсутствие эмоций, а ведь Инес, без сомнения, была девочка самолюбивая и, следовательно, наверняка очень чувствительная к таким вещам.
- Понятно, - только и сказал Дерек, а она повернулась и ушла в дом.
Даже не оглянулась. Даже не дождалась, когда взлетит «стрекоза», увозящая на операцию ее мать.
- Да, плохо дело, - прошептал Дерек, глядя ей вслед. - Ну, и болван же я.

-3-
- Зачем тебе понадобился Пао? - первым делом спросил его Адамс, как только они встретились на «взлетной площадке» наверху скалы Эй, Постой-ка.
Пао задержался в спидере, помогая Тренту уложить жену на специальную койку для транспортировки раненых. Не отвечая на вопрос Адамса, Дерек протянул ему ящик робота-диагноста.
- Вот, возьми. Запросишь у него диагноз и рекомендации.
- Зачем? - удивился Адамс.
- Затем, что тебе придется все сделать самому, - Дерек бросил взгляд на спидер. Сквозь лобовое стекло хорошо видна была фигура Трента, склонившегося над женой. Как раз в этот момент в люке спидера показался Пао и вопросительно взглянул на Адамса. Тот махнул ему рукой - спускайся, мол. Пао легко сбежал по ступенькам и присоединился к ним. - В принципе все оборудование там установлено. Ну, да ты не хуже меня это знаешь, сам же помогал его налаживать. Одна беда - места маловато. Пока наш «госпиталь» рассчитан лишь на одного пациента, так что для Селлы - так зовут мать Антара - палата готова, а ее мужа вы с Гретой можете уложить в соседней комнате. А еще лучше поставьте для него надувную постель, вряд ли он захочет расставаться с женой. А мы с Пао остаемся здесь.
- Зачем? - повторил Адамс, еще более удивленно. - И что, в конце концов, происходит?
- Сейчас некогда объяснять, но, судя по всему, Инес влипла в очень скверную историю, и это каким-то образом связано с Уродами. Я не могу оставить ее здесь безо всякой помощи, но считаю неразумным действовать в одиночку. Вот для чего мне нужен Пао. Ну, все, отправляйся…
- Ой, подождите! - зашуршали кусты, и на площадку вскарабкалась та самая женщина-врач, которую Дерек видел в доме Антара. - Пожалуйста… Разрешите мне тоже лететь… Уф! - судя по ее тяжелому дыханию, она всю дорогу бежала, даже поднимаясь в гору. - Вы же понимаете, я врач и очень бы хотела собственными глазами увидеть, как вы лечите такие заболевания, - в ее больших, похожих на крупные маслины глазах появилось умоляющее выражение. - Если понадобится помощь, я готова делать все, что угодно… Адамс вопросительно посмотрел на Дерека.
- А что? Неплохая мысль, - ответил тот. - Думаю, Селла не последняя наша пациентка, и толковая помощница нам не помешает. Только извините, Фреда, у нас пока довольно тесно.
- Ничего, ничего, это пустяки, я как-нибудь… Можно? Сюда? - она кивнула на спидер и, получив подтверждение, торопливо зашагала к трапу.
- Да, вот еще что, - сказал Дерек Адамсу, когда Фреда исчезла внутри спидера. - Антар, наверно, будет связываться с тобой. Ну, узнавать насчет матери. Не говори ему, что я здесь. Может, все еще обойдется, а он человек подозрительный, - Адамс кивнул, молча, с озабоченным видом. - Ладно, лети. Только дождись, пока мы уйдем с площадки. Пошли, Пао.
Тот вопросительно взглянул на Адамса.
- Останься с Дереком и помоги ему, - сказал Адамс.
- Значит, так, - продолжал Дерек, обращаясь к Пао. - Обходим спидер и под его прикрытием быстренько спускаемся вниз, держась позади во-о-н тех кустов. Все должны думать, что мы тоже улетели.
Адамс покачал головой и сказал:
- Не нравится мне все это. Вы поосторожнее там. И держите со мной связь.

-4-
День клонился к вечеру, но все еще было светло. Для того, чтобы подобраться незамеченными к дому Антара, пришлось сделать большой крюк и зайти со стороны скалы Голова Болит, прячась среди наваленных вокруг ее подножья больших валунов. Отсюда Дерек с Пао почти ползком проникли на задний двор и юркнули в сарай. Это оказалась конюшня. С одной стороны в ней было навалено сено, с другой в стойлах стояли лошади. Сквозь распахнутую дверь дом был виден как на ладони.
Никакого определенного плана у Дерека не было, но его не покидало отчетливое, хотя и трудно объяснимое ощущение, что время уходит, что дорога каждая минута.
Следовало подобраться как можно ближе к дому, это ясно. А еще лучше, залезть внутрь. Ну, также имело смысл, наверно, попытаться использовать телепатические способности Пао, но для этого тоже нужно было оказаться рядом с Инес. Дерек как раз прикидывал, как это сделать, когда из-за дома вышла и направилась прямиком к конюшне вторая сестра Антара, Трейси. Дерек и Пао еле-еле успели зарыться в сено.
Как выяснилось, Трейси сюда пригнали хозяйственные заботы; ясное дело, что бы ни случилось с людьми, животные все равно нуждаются в уходе. Девушка накормила и напоила лошадей, все это со страшно хмурым, недовольным видом, гремя посудой и ворча себе под нос, что вот, мол, как что случится, так все умывают руки, и домашние хлопоты ложатся на нее одну.
Потом она ушла, но, как выяснилось, не домой, а всего лишь в соседний сарай, где, судя по звукам, обитали куры, козы и свиньи. С ними возни оказалось еще больше, а предпринимать что-либо, пока Трейси находилась так близко, было рискованно, поэтому Дерек и Пао продолжали сидеть, где сидели. Это тянулось, казалось, целую вечность. Наконец, девушка вернулась в дом, унося кувшин с молоком и корзину с яйцами. И тут Дерек обнаружил, что Пао исчез.
Только что был рядом, и вот, пожалуйста, нет его. Отряхиваясь, Дерек выбрался из сена, оглянулся и с облегчением увидел, что Пао стоит в глубине конюшни. Он, видимо, просто вылез с другой стороны и сделал это, как всегда, совершенно бесшумно. Дерек негромко окликнул его, то тот не отвечал и не двигался. Застыл, точно статуя, с поднятым вверх лицом и закрытыми глазами. Подойдя поближе, Дерек разглядел, что в руке Пао сжимает какой-то предмет кухонный утвари, похожий на большую деревянную колотушку.
- Эй, что с тобой? - спросил Дерек и тронул Пао за плечо.
Никакой реакции. Лицо Пао имело такое выражение, словно он к чему-то напряженно прислушивался, а тело на ощупь казалось твердым, точно камень. Лошадь в стойле негромко, но тревожно заржала. К ней тут же присоединилась вторая, потом еще одна. Наверно, их беспокоило присутствие посторонних.
Дерек подошел к двери конюшни и осторожно выглянул наружу. Уже заметно стемнело и в крайнем окне справа зажгли лампу. Вдруг из-за дома вышел тот самый старик, который говорил всякие глупости, когда Дерек осматривал мать Антара. Он тяжело заковылял к будочке, установленной чуть в стороне от конюшни. Дерек тут же отпрянул от двери и вернулся к Пао, который стоял хотя и довольно далеко от входа, но посреди открытого пространства, прямо на виду. Что, если старику вздумается заглянуть сюда? Может, просто взять Пао, точно бревно, и оттащить его обратно за груду сена? Весил он немного, и сделать это, наверно, будет нетрудно.
Дерек стоял, искоса поглядывая на дверь и всерьез обдумывая эту возможность, как вдруг Пао заговорил. Слава богу, совсем негромко. Голос его звучал… Нет, это вообще был не его голос!
- Иди… сюда, - хрипло не то сказал, не то пролаял он.
Дерек замер. Первым его побуждением было остановить Пао, заставить замолчать - старик в это время как раз шаркал мимо конюшни обратно к дому. Однако внимательный взгляд на гладкое желтоватое лицо показал, что это бесполезно: Пао по-прежнему стоял с задранной вверх головой и закрытыми глазами. Он меня не услышит, в ужасе подумал Дерек. Его здесь нет; он где-то в другом месте или, может быть, в другом времени. Пао, между тем, продолжал все тем же тихим лающим голосом:
- Почему… ты не… пришла… вчера… на закате, как я… велел?
И тут же ответил на этот вопрос совсем другим, жалким от испуга детским голоском, от звука которого Дерек содрогнулся; в первое мгновенье ему почудилось, что в глубине конюшни стоит сама Инес.
- Я… Меня увезли на другой остров. Старик, который отошел уже довольно далеко, внезапно остановился и оглянулся. Может, услышал что-нибудь? Дерек замер, не зная, что предпринять, если тот и впрямь решит заглянуть в конюшню.
- Зачем?
- Мне делали операцию на ноге. Я раньше сильно хромала…
Старик повернулся и заковылял обратно. Дерек напрягся.
- Ты хотела… сбежать… от меня, - это прозвучало не как вопрос.
- Нет! - воскликнула «Инес». Старик, однако, до конюшни не дошел. Остановился примерно на полпути, подошел к забору и негромко позвал:
- Эй, Лумпи! Пойди-ка сюда!
Ну вот, только еще какого-то Лумпи нам не хватало, с досадой подумал Дерек. Однако незримый для него собеседник старика тоже явно был не в восторге оттого, что его окликнули. Трудность для Дерека состояла в том, что приходилось работать сразу «на два фронта», но он справился; может быть, лишь благодаря тому, что был тем, кем он был.
- Ну, вот он я, - ответил звонкий мальчишеский голос. - Чего надо-то, дедушка Мур?
- Ты кому-нибудь… рассказывала… обо мне? - продолжал свой допрос лающий голос в глубине сарая.
- Нет, - повторила «девочка», но на этот раз гораздо тише.
- А ты будто не знаешь. Что дурачком-то прикидываешься? Кейпа позови, - ответил старик.
Наверно, у него язык чешется поделиться с кем-нибудь переживаниями сегодняшнего вечера, подумал Дерек.
- Не-а, не позову, - произнес мальчишка с еле заметной долей ехидства в голосе.
- Но хотела… рассказать, - прокаркал мрачный голос за спиной Дерека; это снова прозвучало как утверждение. «Инес» молчала. - Да? Отвечай!
- Да, хотела, но… не рассказала. Ой, не надо, дядя Эрритен, больно!
- Что это значит - «не-а», грубиян ты эдакий? Позови деда, кому говорю! - сердито и настойчиво повторил старик.
- А то и значит, что он давно спать завалился, - с торжеством в голосе прокричал мальчишка и убежал, судя по легкому топоту, которыми сопровождались его слова.
- Нет, надо… Чтобы ты… запомнила, что… должна… меня… слушаться.
«Инес» заплакала, хотя точнее было бы сказать - заскулила, точно побитый щенок.
- Простите, дядя Эрритен, я больше не буду-у-у… Ой! Что это? Жжется.
- Конечно, не будешь. Это… огненная змейка. Она… проследит… за тобой. Вздумаешь… еще раз… меня обмануть, и она… ужалит тебя. Ты… будешь умирать гораздо… дольше, чем… твоя бабка, и в страшных… мучениях. А теперь… иди домой. Держись… рядом с Антаром. Когда все… уснут, приходи… ко мне. Хей… проводит тебя.
Старик еще какое-то время постоял у забора, а потом с сердитым бормотанием заковылял обратно к дому. Слава богу, подумал Дерек и тут же позабыл о нем.
- Жжется, - жалобно повторила «девочка».
- Ступай, - отрывисто произнес хриплый голос. До этого он звучал как-то холодно-мертвенно, и только сейчас в нем впервые появилось живое чувство. Отвращение, вот что это было. Уходи! От тебя… воняет.

-5-
Внезапно тело Пао обмякло, утратив свою противоестественную жесткость. Колотушка выпала из его руки. Он опустил голову, открыл глаза и оглянулся. Дерек подошел к нему.
- Все дело в этой штуке, да? - спросил он, носком ноги оттолкнув колотушку.
Пао кивнул и сжал ладонями виски.
- Она ее держала в руке все время, пока разговаривала с ним.
- Ты «видел» этого «дядю Эрритена»? - Пао снова кивнул. Очень медленно, точно это простое движение причиняло ему боль. Опиши подробно, как он выглядит.

Предыдущая страница 7 Следующая страница


Мститель 8

Пао закрыл глаза.
- Бледное лицо, темные волосы. Близко посаженные черные глаза. Длинный нос с горбинкой. Маленький рот.
- Молодой?
- Нет. Лет сорок на вид или, может быть, даже чуть старше. Глубокие складки на щеках.
- А что это за «огненная змейка»? - спросил Дерек.
Глаза Пао широко распахнулись.
- Я так до конца и не понял. Вроде бы никакой змейки не было, и все же что-то такое… яркое, сверкающее вырвалось из его руки и обвило шею девочки. И тут же погасло. По-моему, эту змейку он внушил ей.
- Думаешь, этот тип ее загипнотизировал? Пао кивнул.
- Ясно, - сказал Дерек. - Ну, что будем делать?
Пао молчал.
Дерек, в общем-то, и не ожидал от него ответа. Обладая - в отличие от Адамса и Греты - телепатическими способностями, в некоторых аспектах Пао уступал им обоим; в частности, его обычно ставили в тупик вопросы общего характера. Зная это, Дерек в данном случае не столько спрашивал, сколько рассуждал вслух.
- Ты мог бы ее… ну, разгипнотизировать? - продолжал он.
На этот конкретный вопрос Пао ответил без малейшей задержки.
- Полагаю, что да.
- Но не уверен?
- В этом вопросе стопроцентной уверенности в принципе не существует. Я уверен… процентов на девяносто.
- Неплохо. Можно было бы под каким-то предлогом вызвать Инес сюда и… - задумчиво произнес Дерек, но тут же покачал головой. - Нет. Жаль, конечно, однако прямо в данный момент, по-моему, этого делать не следует. Ясно, что Эрритен задумал какую-то пакость против Антара. И, может быть, не только против него. Если мы сейчас выведем Инес из игры, он насторожится и просто постарается найти для себя другого «шпиона». Бедная девочка! Придется ей еще некоторое время побыть в этой роли. Ладно. Так или иначе, уже кое-что проясняется. Прежде всего мне хотелось бы установить, где сейчас Антар и где Инес. Подозреваю, что достаточно будет найти одного, как тут же обнаружится и другая… Ладно, идем.
Они подошли к полуоткрытой двери конюшни. Уже почти стемнело.
Теплый желтоватый свет лампы по контрасту казался очень ярким, но освещал лишь небольшую часть двора. Всего в задней стене дома было четыре окна, но свет по-прежнему горел только в крайнем справа. По предположению Дерека, в доме сейчас находились четыре человека: Инес, Трейси, Антар и старик. Или меньше - если кто-нибудь из них ушел. Или больше - если кто-нибудь пришел в гости.
- Ты можешь незаметно заглянуть в освещенное окно? - спросил Дерек. Пао кивнул. А потом во все соседние с этой стороны, - Пао, так же, как и сам Дерек, прекрасно видел в темноте. Мне нужно знать, кто находится в этих комнатах и чем они занимаются. Только очень осторожно, чтобы тебя никто не заметил. Ну, давай! И тут же обратно.
Еле различимая тень бесшумно скользнула к дому и тут же растаяла в сгущающейся темноте. И сколько Дерек не вглядывался, на протяжении нескольких минут он не видел и не слышал ничего. Потом Пао снова материализовался рядом с ним.
- В освещенной комнате Антар и еще один молодой человек по имени Бруно, - сообщил он.
- Что они делают? - спросил Дерек.
- Пьют, едят и разговаривают.
- А что в других помещениях?
- Два слева пусты, а в том, которое примыкает к комнате Антара, у окна стоит Инес.
- В темноте? Тихо, как мышка? Понятно. Как думаешь, ей слышно, о чем говорят в комнате Антара?
- Конечно. Они разговаривают достаточно громко, - ответил Пао.
- Ну да, чего им опасаться? Не маленькой же девочки, которая к тому же, как они думают, крепко спит? Время к ночи, старик и Трейси, наверно, вот-вот улягутся. Думаю, теперь нам нужно остерегаться только Инес. Ни в коем случае нельзя допустить, чтобы она нас заметила. Бедняжка! - повторил Дерек и сокрушенно покачал головой. Ладно, теперь я пошел на разведку. А ты оставайся здесь, наблюдай за домом со стороны. Если кто-нибудь появится, дай мне знать.
Дерек не рискнул пересечь двор напрямую, как Пао. Вдруг глаза Инес, привыкшие к темноте, заметят серебристые отблески на его теле? Стараясь держаться за растущими вдоль забора кустами, он очень осторожно проскользнул к дому и прижался к стене под освещенным окном. Слышно и в самом деле было прекрасно.
- Ну, кто еще? - спросил Антар, громко прихлебывая что-то.
Судя по голосу, он был устал и раздражен. Или, может быть, огорчен. Наверно, переволновался из-за того, что случилось с бабушкой, а потом и матерью. Да, нелегко ему приходится, можно только посочувствовать, подумал Дерек. А ведь он еще не знает всего.
- Ванх и Ален.
- Ну, Ванх - это я понимаю, а на кой черт нам нужен этот красавчик? Он ведь, кажется, даже волосы завивает.
- Глупости! Сплетни! - горячо возразил Бруно. И ничего он не завивает, они сами у него вьются. Нормальный парень, а что смазливый, так это же не его вина, верно?
- Нормальный, говоришь? Ладно, посмотрим, каков он в деле, - буркнул Антар с набитым ртом. Теперь все? А с Боннаром ты разговаривал?
- Разговаривал, - ответил Бруно, и в его голосе отчетливо прозвучали нотки неловкости. Он… Он отказался.
- Вот как? И что же именно он сказал? - угрюмо спросил Антар.
Чувствовалось, что этот отказ вызвал недоумение и даже задел его.
- Сказал, что есть дела поважнее.
- Надо же. Какие, ты не спрашивал?
- Спросил, а как же, - ответил Бруно и замолк.
- Ну и что? - после затянувшейся паузы не выдержал Антар.
- Он говорит, надо же кому-то… город защищать. Мол, если все разбегутся…
- Он что же думает, я просто сбежать хочу?
- в голосе Антара послышалась обида. И мне наплевать, что будет с городом? Если бы это было так, я вообще сидел бы себе на острове Пятницы и горя не знал, а вы бы до сих пор так и мыкались под властью пауков. Не понимаю. Ты объяснил ему, как обстоит дело? Сказал, что никто никуда не собирается «разбегаться» до тех пор, пока на нашем острове жив хоть один паук?
- Конечно, - ответил Бруно. А он говорит - когда это еще будет? Дескать, так пауки и позволят, чтобы их прикончили. Ты же ведь не велел никому рассказывать, что наших-то пауков уже… того… Ну вот, Боннар и говорит - можете со своим Антаром играть в войну, если вам так хочется, а я лучше…
- Дурак, ну, какой дурак! - перебил его Антар. Значит, мы в войну собираемся играть? А, черт с ним. Была бы честь предложена. Пусть все ночи напролет торчит у сторожевого костра, а днем валит лес и строит защитную стену, если ему это больше нравится.
Дерек слушал и просто ушам своим не верил. Как Антар сказал? Пока на нашем острове жив хоть один паук. Выходит, ему мало того, что он уже натворил? Ну, конечно, его, наверно, слегка мучит совесть из-за того, что, расправившись со здешними Уродами, он поставил город под удар. И вот какое решение пришло в его умную голову - уничтожить вообще всех Уродов на острове. Тогда можно будет спать спокойно, а при желании отправляться на все четыре стороны, не имея в тылу родного города, на который в любой момент могут напасть разъяренные враги. Правильно. Нет Уродов - нет проблемы.
Видимо, торопясь поскорее закрыть неприятную тему, Бруно поинтересовался, когда, наконец, они будут перебираться на остров Пятницы.
- Сколько у нас всего в отряде народу? - вместо ответа спросил Антар.
- Десять вместе с тобой, но я еще не всех…
- Нет, хватит, - перебил его Антар. Времени нет. Да и не в числе дело, а в уменье. Значит, так. На остров Пятницы перебираемся завтра. С утра я буду занят, тетка просила сколотить гроб для Данаи. Ну, и еще есть кое-какие дела. Встречаемся… ну, скажем, в пять часов.
- В пять часов? - удивленно переспросил Бруно.
Ну, конечно, тут ни у кого часов нет, понял Дерек, а обозначение времени связывается, скорее всего, с теми или иными природными явлениями. Однако следующие слова Антара остались для него загадкой.
- А, ну да… - спохватился тот. Тогда… Когда Нелли наденет шляпку, вот. Только передай всем, чтобы не опаздывали.
- Где?
- Думаю, лучше всего у нас, на втором этаже. Я скажу Трейси, чтобы она завтра с утра там прибрала. Родителей нет, никто нам не помешает… Ладно, Бруно, - Антар протяжно зевнул. Давай закругляться. Еще есть вопросы?
- А что с собой брать?
- Брать? - удивился Антар. В каком смысле?
- Ну, одежду там, еду… Не знаю, что еще. Личные вещи.
Антар коротко хохотнул.
- Что касается еды и одежды, об этом можно не беспокоиться. А личные вещи… Да пусть берут, что хотят, только немного. Ну, теперь все?- Нет. Скажи, Антар… Что это такое? - спросил Бруно.
Если прежде его голос звучал буднично, по-деловому, то сейчас в нем появились нотки… зачарованности, что ли?
- А, это… Бластеры, - небрежно ответил Антар. И «малютки».
- Целый ящик? Для нас?
- Нет. Это я для Аликорна привез. Хорошо, успел вчера слетать на остров Пятницы, до того, как вся эта заваруха началась. Кострами, знаешь ли, и дубинами пауков не испугаешь.
- Это точно… Можно посмотреть? Ух ты, какой… А как он…
- Положи, Бруно. Успеешь еще наиграться, - Антар снова громко зевнул. Ну, ступай, уже поздно, а мне еще нужно связаться с Дереком и узнать, как там мать.
Послышались звук отодвигаемого стула, шаги, и все смолкло. Дерек догадывался, что за этим последует. Оставшись один, Антар, по-видимому, активировал Ключ.
- Вызываю Дерека, - сказал он.
Дерек ощутил знакомую пульсацию на запястье, в том месте, где у него находился встроенный Ключ. Для того, чтобы ответить, нужно было нажать на пластину Ключа, но он этого не сделал.
- Что за черт! - раздраженно пробормотал Антар и повторил. Вызываю Дерека.
С тем же результатом, естественно. Спустя некоторое время Антар произнес:
- Вызываю Цекомпа.
- Здесь Цекомп, - ответил тот.
- Где Дерек, не знаешь? Что-то я не могу с ним связаться.
- Объект находится вне пределов досягаемости, - на удивление сухо ответил Цекомп.
- Понятно. Тогда свяжи меня с Адамсом, только если он сейчас не занят.
Адамс откликнулся сразу же.
- Ну, как там моя мать? - спросил Антар. По-видимому, ответ был положительный, потому что напряжение исчезло из его голоса, который зазвучал гораздо спокойнее, почти мягко. Хорошо. Хорошо. Я… Спасибо, Адамс… Утром снова свяжусь с тобой, но если, не дай бог, ночью у вас что-нибудь случится, сразу же буди меня… Ты уверен? Ладно. Ну, все.
На этом разговор, судя по всему, закончился. После долгой паузы Антар пробормотал себе под нос:
- Интересно, а где на самом деле наш серебряный друг? «Вне пределов досягаемости», надо же. А-а-а, черт с ним. Наверно, промывает свои электронные мозги или торчит у компьютера…
Голос затих, удаляясь.
Антар вышел из комнаты. Дерек снова неслышной тенью заскользил вдоль забора и вскоре присоединился к Пао, который тихо, как мышка, стоял у двери конюшни. Теперь оставалось лишь дождаться, пока Инес отправится в свой ночной поход, докладывать «дяде Эрритену» о том, что ей удалось выяснить.

ГЛАВА 8

ЭРРИТЕН

-1-
Эрритен смотрел на Инес, но не видел ни побледневшего личика, ни больших черных глаз, в которых бился испуг. Его внимание приковала к себе лишь тоненькая, хрупкая шейка, и чем дальше, тем труднее было сдерживать желание, яростно бушевавшее внутри. Сжать эту шейку и… сломать ее. Легко, одним движением. Он почти слышал слабый хруст, почти испытывал в пальцах ощущение, очень похожее на то, которое возникает, когда… Да, когда ломаешь ветку. Раз - и все. Жизнь уйдет из маленького поганого тельца, и оно выпадет из его рук, словно тряпичная кукла.
Но нет, пока нельзя, девчонка еще должна кое-что для него сделать. Однако потом… О, потом он не откажет себе в этом маленьком удовольствии. Тем более, что теперь можно не опасаться ни возмездия, ни угрызений совести. По правде говоря, возмездие в виде «неотвратимого наказания» ему и раньше не грозило, потому что Брат Хив никогда не выдал бы его. А что касается угрызений совести, то они были связаны исключительно с тем, что Хив не одобрял таких вещей, и его неодобрение само по себе являлось для Эрритена достаточно тяжким наказанием. Но теперь Брата больше нет, и…
Эрритен на мгновение прикрыл глаза. Не надо об этом. Не надо! Опыт показывал, что мысли о преждевременной, вопиюще несправедливой смерти Хива и остальных Братьев и Сестер способны высосать из него все силы, а они сейчас нужны были ему как никогда. Потому что изо всей его большой и дружной Семьи уцелели только он и еще несколько несчастных, сумевших выбраться из-под завала на лесной дороге и доковылять до своих. Однако они, скорее всего, останутся калеками на всю жизнь и, к тому же, в данный момент находятся далеко. Значит, пока мстить проклятым убийцам имеет возможность только он один. Вот именно, убийцам, напомнил себе Эрритен, а не этой сопливой девчонке. Она, конечно, ненавидела Детей Богини, но по малолетству вряд ли была в состоянии причинить им серьезный урон.
Он тяжело перевел дыхание.
Исходящий от девчонки мерзкий человеческий запах с каждым мгновением становился все гуще, все назойливей - так всегда бывало при сколько-нибудь долгом контакте с людьми. Возникло ужасное ощущение, точно этот запах липнет к коже, обволакивает тело, и оно становится грязным, грязным, грязным…
- Ступай, - отрывисто приказал Эрритен. - Уходи! От тебя… воняет.
Инес медленно попятилась, не сводя с него испуганного взгляда. Только у самого выхода из конюшни она повернулась и пошла к дому. Теперь девчонка сделает все, что ей приказано. Жаль, что тогда, в первый раз, он переоценил ее страх и отпустил, как говорится, на свободный привязи.
Нужно было сразу сковать ее так, как он сделал это сейчас. Но… Был у него и свой резон для более «мягкого» варианта. Не жалость, конечно. Еще чего не хватало, жалеть человеческое отродье! Просто жесткая удавка иногда напрочь ломала людей, а Эрритену требовалось, чтобы девчонка продержалась до тех пор, пока он не выйдет из игры. Ну, теперь до этого остались считанные часы; столько-то, он надеялся, она протянет.
Нужно убираться отсюда и поскорее, сказал он себе, глядя ей вслед. В доме суета, полно народу, вдруг кому-нибудь вздумается заглянуть в конюшню? Конечно, Эрритен всегда мог отвести глаза нежелательному свидетелю своего неоправданного присутствия здесь, чтобы тот или принял его за кого-то другого, или вообще не заметил. Однако изредка попадались люди, не поддающиеся его воздействию, и сейчас рисковать не стоило. Неотрывно следя за домом, Эрритен вышел из конюшни, обогнул ее и выскользнул со двора. Дальше он двинулся задами, но совершенно открыто. Мало ли куда ему вздумается пойти, кому какое дело? Кроме того, опыт показывал, что люди так давно и прочно исключили его из сферы своего внимания, что почти не замечали, когда он проходил мимо них.
Яростная буря, бушевавшая в душе, пока Эрритен разговаривал с девчонкой, не улеглась, а, напротив, разгоралась все сильнее. Тонкая, «цыплячья» шейка так и маячила перед его внутренним взором. Он знал - для того, чтобы успокоиться, существует только один способ. И, вернувшись домой, сразу же свернул к сараю. Как и все в его хозяйстве, это сооружение было сделано на совесть и скорее напоминало аккуратный маленький домик. Стены прочные, деревянные, а не бамбуковые с привязанными к ним циновками, как у большинства в городе. И, конечно, никаких щелей ни в стенах, ни в крыше.
Войдя, Эрритен плотно закрыл за собой дверь, и сразу же стало почти совсем темно. Несмотря на то, что повсюду висели пахучие травы, а вдоль стен стояли корзины с фруктами, орехами и прочими плодами земли, перешибить мерзкий человеческий запах они были не в состоянии. Все вокруг просто пропиталось им. Из угла, где на земляном полу валялась подстилка Кристы, послышался шорох и жалобный не то всхлип, не то вздох. Эрритен хорошо представлял себе, как, услышав его шаги, она вскочила и попятилась в страхе, зажимая ладонями рот, чтобы из него не вырвалось ни звука. Этот образ еще яростнее распалил его воображение.
- Зажги фонарь, - негромко бросил он.
Послышалась возня, но фонарь всегда стоял наготове рядом с Кристой, и вскоре вспыхнул слабенький, дрожащий огонек, едва разгоняющий мрак. Большего и не требовалось. Эрритен медленно надвигался на женщину, а она так же медленно отступала, пока не уперлась спиной в стену.
Голова у нее мелко подрагивала, лицо, когда-то так пленившее Эрритена своей удивительной, неземной красотой, сейчас выглядело одутловатым и слегка асимметричным. В последний раз он сильно ударил ее по скуле и опухоль до сих пор не спала. Грязные, спутанные, наполовину рыжие, наполовину седые волосы свешивались на лицо, которое, тем не менее, чудом сохранило остатки былой красоты. Может, все дело было в серых глазах, мерцающих, словно драгоценные камни? Пухлых губах? Прямом, точеном носе? Впрочем, глаза, хоть и блестели, но видели теперь плохо; сказывались постоянные побои. Рот, скорее, можно было назвать опухшим. И вот только нос… Да, тут Эрритен сплоховал. Столько раз он бил Кристу по лицу, бил жестоко, и руками, и ногами, и кнутом, колотил ее головой о землю, но как-то так получилось, что нос остался цел.
Но это было чуть ли не единственное, в чем Кристе «повезло». Кожа, покрытая синяками и кровоподтеками, поражала нездоровой бледностью, от крыльев носа расходились вниз глубокие скорбные морщины. А если откинуть волосы, можно было увидеть бледный кривой шрам, прорезающий высокий, чистый лоб. Одна сторона рта была постоянно вздернута, а другая опущена, и это создавало иллюзию, будто женщина все время иронически улыбается. Но так только казалось, конечно. За последние семь лет вряд ли Криста улыбнулась хотя бы раз. Эрритену, по крайней мере, такого видеть не доводилось.
Но все эти и достоинства, и недостатки внешности Кристы не играли для него ровным счетом никакой роли. Он ненавидел ее так, как можно ненавидеть лишь то, что презираешь всей душой, но без чего не можешь обойтись. Он ненавидел ее запах, и остатки былой красоты, и пышную белую грудь, и волнующий изгиб крутых бедер; ненавидел, потому что все это заставляло его трепетать, пробуждало яростное, неутолимое желание - и тем самым держало в подчинении. Но сильнее всего он ненавидел ее за то, что она больше, чем что-либо другое, заставляла его чувствовать себя человеком.
Эрритен, не глядя, протянул руку и снял со стены кнут. Женщина с такой силой прижалась к стене, точно надеялась, что случится чудо, и та внезапно расступится перед ней. Но нет, не расступилась. Кнут со свистом опустился, ужалил Кристу точно посредине груди, в вырезе ветхой рубашки, и на коже мгновенно выступила багровая полоса. Женщина, однако, не издала ни звука; слишком хорошо знала, как дорого ей это обойдется. Эрритен сделал шаг вперед и снова взмахнул кнутом. Всего три раза, больше просто не смог, слишком распалился. Отшвырнув кнут, он набросился на Кристу, повалил на подстилку и овладел ею. Грубо, нарочито причиняя боль, впиваясь зубами в податливую плоть, чувствуя на губах солоноватый привкус крови, вдыхая такой мерзкий, такой возбуждающий запах давно немытого женского тела и приходя от него в еще большее неистовство.
Потом, как обычно, Эрритен ненадолго отключился, а очнувшись, почувствовал себя очень вялым, опустошенным и ужасно грязным. Наверно, это в последний раз, подумал он и, как ни странно, ощутил легкий привкус сожаления. Может быть, убить ее прямо сейчас? Нет, это было бы слишком легко - для Кристы. Она умрет, конечно, потому что больше она ему уже не нужна, но это будет происходить долго и мучительно. Так долго и так мучительно, что даже та жизнь, которую она вела здесь, покажется ей раем. Когда он пришел в себя, Криста уже возилась во дворе у очага, разогревая воду. Не для себя, конечно. Зная, как она страдает от нечистоты собственного тела, Эрритен нарочно разрешал ей мыться лишь тогда, когда от нее начинало нести, точно от помойного ведра.
И сейчас она грела воду для него. Он уже давно приучил ее к тому, что всегда тщательно моется, совершив над ней насилие. Да, именно насилие, а по-другому его и не устроило бы. Если бы Эрритен хоть раз почувствовал, что Криста и сама его хочет, что происходящее между ними ей нравится - или если бы она хоть раз попыталась притвориться, что это так - он бы, наверно, тут же убил ее и нашел себе новую жертву.
Нет, он не ошибся, когда немногим больше семи лет назад остановил свой выбор на девушке с таким прелестным лицом - и таким самоуверенным, даже надменным взглядом. Она была тогда еще совсем юной и напоминала только-только распустившийся цветок, но даже в те годы в ней чувствовался характер. Нет, Эрритен не ошибся, он получил то, что хотел. Да, Криста боялась его, как огня, выполняла все его распоряжения, служила ему как рабыня, отдавала на поругание свое тело, но только потому, что у нее не было другого выхода. Дух же ее, над которым он был не властен, ему сломить не удалось, и, может быть, только по этой причине она все еще была жива, а не сгнила в безымянной могиле на болоте и не покоилась на дне океана, как это произошло с трупами двух ее предшественниц.
Забор и живая изгородь вдоль него надежно защищали двор от посторонних взглядов, а крепкая веревка, которой Криста была привязана к одному из опорных столбов сарая, позволяла ей свободно передвигаться в пределах двора.
Единственным местом, куда веревка не «пускала» ее, был дом, но там ей делать было нечего; она и не заходила в него ни разу с тех пор, как семь лет назад Эрритен женился на ней. Криста и во дворе-то появлялась только по необходимости - приготовить еду, постирать, достать из колодца воды - а все остальное время проводила в сарае. Там и есть ее настоящее место.
Эрритен не спеша помылся, переоделся в чистое и бросил грязное на лавку. Стало гораздо легче, неистребимый человеческий дух сейчас почти не ощущался, сменившись запахом лаванды, настой которой Криста по его требованию всегда добавляла в воду для купания. Обычно после мытья Эрритен уходил в дом, а Криста тут же стирала его грязную одежду. Но сегодня это уже не имело смысла. Он уйдет совсем скоро, уйдет в том, в чем одет сейчас, а его дом со всем накопленным за долгие годы добром сгорит в очистительном пламени. Сделать это будет совсем нетрудно. Немного жаль, конечно, но зато ничьи грязные руки не коснутся тех вещей, которые хранят память о проведенных здесь вместе с Братом долгих и прекрасных днях, неделях, годах… О, Богиня, как ты могла допустить такое!
Сердце Эрритена сжала мучительная боль. Он медленно поднялся на крыльцо, сел, обхватил голову руками и позволил себе погрузиться в воспоминания.

-2-
Так случилось, что мать родила его за несколько месяцев до того, как Королева Лия, в чьем гнезде они жили, произвела на свет двенадцать Паучат. Однажды, когда Эрритену было всего несколько месяцев, Королеве вздумалось позабавить своих детенышей; она приказала матери Эрритена принести младенца наверх и пустила его ползать среди Паучат. Им понравился новый, необычный «братец», и малыш так и остался наверху. С тех пор мать допускали к нему, только чтобы покормить, помыть и переодеть, но он очень быстро стал воспринимать ее как служанку, а матерью считал Королеву Лию. Для Паучат он тоже стал своим, и даже Королева бесспорно начала испытывать к нему самые теплые чувства, что немало удивляло не только других Пауков, но и ее саму.
Эрритену нравилось в его Братьях и Сестрах все: то, как они выглядели; исходящий от них чуть едкий, смолистый запах; их понимание жизни, привычки и взаимоотношения; их мрачноватый юмор и могучая воля, любовь к жизни и прямой, честный, непреклонный нрав. Пауки казались ему самыми прекрасными существами на свете, и если Эрритен о чем и жалел, то лишь о том, что так отличался от них внешне. Он ненавидел свою голую кожу, два жалкие, полуслепые глаза, четыре неуклюжие конечности; ненавидел и презирал в себе все человеческое, утешаясь лишь тем, что это не мешает ему внутри быть точно таким же Пауком, как и остальные Дети Богини.
Удивительно, но, по-видимому, со временем и они стали придерживаться на этот счет точно такого же мнения. Со всеми Братьями и Сестрами у Эрритена сложились очень теплые отношения, но больше всего он дорожил самой тесной дружбой, которая связывала его с Братом Хивом и во многом предопределила всю дальнейшую жизнь обоих.
Что касается людей, живших в одном гнезде с Эрритеном - а именно так он воспринимал мать, отца и младшую сестру Рангу - то они для него не значили ничего. Неопрятные, зловонные и тупые существа, чье существование оправдывало только то, что они обслуживали Детей Богини - вот кем были для него все люди вообще и так называемая «родня» в частности. Живя по-прежнему наверху, он почти не разговаривал с ними, разве что иногда отдавал необходимые распоряжения. В школу, церковь и на дурацкие сборища под названием «встречи у якоря» не ходил, со сверстниками не общался.
Эта отчужденность от человеческого сообщества не могла не сказаться на его речи, которая так навсегда и осталась скованной и бедной. Более того, многие посторонние люди вообще думали, что Эрритен немой, и именно этим объясняли себе его замкнутость и прочие странности. Что же, он ничего против не имел; наоборот, старался укрепить их в этом заблуждении. Он был Пауком, но они-то об этом не знали, для них он по-прежнему оставался человеком. Чтобы не осложнять себе жизнь, следовало носить какую-нибудь немудреную, понятную для людей личину. Немой, чем плохо? Даже вызывает некоторое сочувствие. Тем более, что играть эту роль было совсем нетрудно; разговаривать с людьми у него безо всякого расчета не было ни малейшего желания.
Братья и Сестры общались с Эрритеном точно так же, как и между собой - прекрасно обходясь без болтовни в человеческом смысле этого слова. Их «голоса» звучали у него в голове, а он мог отвечать им как хотел - или вслух, или тоже мысленно. Правда, в отличие от остальных Детей Богини, сам он не обладал способностью читать мысли, но всерьез это его никогда не огорчало. Какие могут быть тайные мысли у тех, кому нечего скрывать друг от друга? Эрритену вполне хватало того, что Братья и Сестры считали нужным «рассказать» ему по доброй воле.
Однако тесное общение с Пауками все же повлияло на его ментальные способности, правда, несколько неожиданным образом. Как-то раз, когда ему всего-то было лет семь, он из окна верхнего этажа наблюдал за тем, как его так называемая «сестра» Ранга, тогда еще совсем крошка, неуверенными шажками ковыляет по двору. Хорошо бы она упала и расквасила себе нос, подумал Эрритен, и очень образно представил, как это происходит. Спустя мгновенье девочка споткнулась на ровном месте, упала и громко заревела - в точности так, как он воображал.
Дальше - больше. Он понял, что может внушать людям делать то, что ему хочется. Не всем, к сожалению. Некоторые - правда, очень немногие - совершенно непонятно почему оказались невосприимчивы к его воздействию. Поначалу Эрритен применял свои особые способности главным образом ради забавы. Чтобы подшутить или, точнее говоря, поиздеваться над людьми; если с годами его отношение к ним и менялось, то лишь в худшую сторону. Однако позднее он нашел своему тайному таланту гораздо более практичное применение.
Годы шли, Паучата взрослели и уходили из родного гнезда, переселяясь в новые дома, которые строили для них люди. Эрритен и Хив решили не расставаться, но, разумеется, они не собирались всю жизнь прожить в гнезде своей матери. Эрритена все больше тяготила постоянная близость людей, необходимость все время сталкиваться с ними и даже то, что он нуждался в их услугах. Он просто спал и видел, когда сможет отделиться и зажить самостоятельной жизнью. Подальше от людей, вдвоем с Братом Хивом, больше им не надо никого. Так он думал тогда совершенно искренне, но, как выяснилось, это не совсем соответствовало действительности.

-3-
С годами стало ясно, что ему требовалось кое-что еще, причем связанное исключительно с людьми, которых он так ненавидел и презирал. Эрритена рано начало тянуть к женщинам, и целые сонмы их каждую ночь вторгались в его беспокойные сны, лишая разум ясности, а душу покоя. В этих снах он делал с ними все, что хотел. Беда в том, что, хотя это было очень приятно, но подлинного удовлетворения не приносило. Напротив, волнующие сны лишь изматывали, оставляя его до предела взвинченным, взбудораженным, просто больным. В конце концов, проснувшись в очередной раз в жарком поту, он внезапно понял, что не может больше сдерживать рвущуюся наружу силу, которая грозила разорвать его на куски. Эрритен встал, бесшумно спустился вниз, прокрался в комнату младшей сестры и овладел ею, едва не придушив, чтобы помешать ей закричать.
На этом его отношения с «родными» - если это вообще можно было назвать отношениями - рухнули окончательно и бесповоротно. Отец потребовал, чтобы он немедленно ушел из дома, хотя Эрритену тогда шел всего лишь семнадцатый год. Больше никаких мер принято не было, и история даже не получила огласки; как-никак, истинная Мать Эрритена была Королевой этого гнезда, и жившие в нем люди беспрекословно подчинялись ее воле. Она, правда, слегка побранила своего приемного сына - Дети Богини вообще были противниками бессмысленного насилия, какую бы форму оно ни принимало - но так до конца и не поняла, что такого страшного он совершил и почему сделал это.
Все, связанное со взаимоотношениями полов, чрезвычайно волновало Эрритена. Он много разговаривал на эту тему с Хивом и выяснил для себя удивительные вещи. Оказалось, для Пауков секс значил совсем не то, что для людей. Это наваждение, от которого было невозможно или, по крайней мере, чрезвычайно трудно избавиться, овладевало каждым пауком-самцом всего несколько раз в жизни. И когда такое случалось, не оставалось ничего другого, как отправляться на поиски самки, которая именно сейчас чувствовала в себе инстинктивную потребность стать матерью. Причем и сами эти поиски, и все, что следовало за ними, не имели никакого отношения к «чувствам», которые так любят приплетать к своим любовным играм люди. Это было как рок, от которого не спрятаться и не сбежать, и самец-паук думал о том, что его ожидало, уж никак не с удовольствием. Скорее, со страхом. Потому что каждый из них знал, что во время совокупления у него что-то такое произойдет в организме, от чего разум временно откажется ему служить. И тогда он сам - подумать только, сам! - начнет умолять самку завершить процесс тем, чего ему в эти мгновенья будет хотеться больше всего на свете - а именно, растерзать его, откусить голову, вырвать сердце, выпить кровь и, в конечном счете, сожрать его.
Некоторым самцам в процессе совокупления удавалось сохранить остатки разума и удержаться от подобного призыва.
В этом случае они не получали полного удовлетворения, но зато оставались целы. Однако если этого не происходило, если контроль над разумом удержать не удавалось, вступал в силу своеобразный кодекс чести, отступить от которого для Пауков было совершенно немыслимо. Или, может быть, правильнее было бы назвать это не кодексом чести, а голосом крови. Самка просто не могла поступить иначе. Если самец выражал желание быть сожранным, она непременно так и поступала. Кроме всего прочего, считалось, что для будущих детей это очень полезно; все, что знал и умел их отец, входило в сознание Паучат непосредственно, через организм их матери. Сама сущность самца как бы растворялась в его детях.
Тот Паук, которому удавалось выйти из этого испытания целым и невредимым, благодарил Богиню, и забывал о сексе до следующего критического периода, который, как правило, наступал через несколько лет или даже вообще не наступал никогда.
Брат Хив всегда проявлял очень большой интерес к людям, причина которого, по правде говоря, так и осталась для Эрритена загадкой. Как бы то ни было, Хив знал, что у людей с сексом дело обстоит совсем иначе, чем у Детей Богини.
Получая от этого занятия огромное удовольствие и совершенно ничем не рискуя, они предаются ему гораздо чаще, чем Пауки. И, уж тем более, никто из партнеров не сжирает другого в процессе совокупления. Для людей секс - не прыжок в пропасть с непредсказуемым результатом, а нечто почти столь же обыденное, как еда или другие чисто физиологические удовольствия. Зная все это, даже Брат Хив не мог понять, отчего так всполошились родители Эрритена, когда тот совокупился со своей сестрой по крови. Разве что тут сыграла роковую роль именно их родственная близость, но это были уже такие тонкости человеческих взаимоотношений, вникать в которые даже Хиву казалось скучным.
В результате Эрритена лишь слегка пожурили. Поняв, что желание оскорбленных «родных» совпадает с его собственным, что он и сам жаждет поскорее зажить самостоятельной жизнью, Королева Лия дала на это свое милостивое согласие и даже приказала отцу Эрритена помочь ему в строительстве дома. И тот не посмел ослушаться, хотя и скрипел зубами от злости. Эрритен, впрочем, почти все сделал собственными руками.
Лишь когда дело доходило до такого вида работ, которые никакой человек просто физически не может выполнить в одиночку, он приказывал отцу прийти и помочь.
Место Эрритен выбрал на другом конце города, недалеко от океана. Тогда его дом был крайним, это позднее со стороны берега появились еще три дома. С того момента, как он перебрался в свое собственное гнездо, родители и сестра по крови для него больше не существовали. Изредка навещая свою истинную Мать, Королеву Лию, он просто не замечал ни живущих вместе с ней людей, ни их косых взглядов.
Они поселились вдвоем, Эрритен и Хив, больше никого, как и собирались. Все последующие годы, без сомнения, были самыми лучшими в жизни Эрритена. Как ни восхищался он Детьми Богини, с годами ему стало ясно, что им свойственна определенная ограниченность, замкнутость на самих себе, отсутствие интереса к внешнему миру. Но Хив! Нет, Хив был совсем не такой. Гораздо более открытый, любознательный; гораздо менее скованный рамками обычных для Пауков представлений. Может, таким образом на нем сказалось длительное и тесное общение со мной, думал иногда Эрритен?
Взять, к примеру, отношение Хива к человеческим книгам. Пауки не знали письменности и в массе своей ими совершенно не интересовались. Но не Хив. Как ни странно, именно он приохотил Эрритена к чтению, а не наоборот.
Да что там говорить! Эрритен в школу не ходил и, возможно, вообще так и остался бы неграмотным, если бы не Хив. Они были еще совсем малышами, когда Брат впервые увидел книгу. Она так поразила его воображение, что он не успокоился, пока не научился читать. По его просьбе Королева Лия призвала к себе женщину, которая родила Эрритена - ему, конечно, уже тогда и в голову не приходило называть ее матерью - и приказала ей обучить его грамоте. Та, естественно, повиновалась. Эрритен, в общем-то, не жаждал этим заниматься. Попросту говоря, ленился, как всякий мальчишка, предпочитающий бегать и играть, а не сидеть за учебником. Однако он ужасно хотел, чтобы как можно быстрее прекратилось общение с неприятным ему существом, и поэтому старался изо всех сил. Каждый урок он, в свою очередь, пересказывал сгоравшему от нетерпения Брату. В результате спустя всего пару месяцев оба уже умели бегло читать.
Книги хранились в Доме Удивительных Вещей, но не под замком. Эрритен стал потихоньку таскать оттуда по одной, а потом, по настоянию Брата, возвращал их на место. Хив заявил, что неприятности им ни к чему, и был, как всегда, прав. Если бы книги стали пропадать, то рано или поздно это заметили бы, и тогда, по меньшей мере, стало бы труднее добывать их. Читать книги оказалось гораздо интереснее, чем учиться грамоте. В конце концов, Братья «проглотили» все, что люди сумели сохранить, горько сожалея о том, что на этом источник удовольствия иссяк.
Однако мир, который вставал перед ними со страниц книг, человек и Паук воспринимали совершенно по-разному. Эрритену он казался чем-то вроде сказки, совершенно оторванной от реальности. Хив же, напротив, не сомневался, что все так и было, только очень, очень давно.
Он, конечно, далеко не все понимал. К примеру, один из серьезных вопросов, снова и снова возникающий у него в процессе чтения, да и годы спустя, был таков: почему ни в одной книге не описывались пауки в их теперешнем виде? О существах с этим названием вообще упоминалось крайне редко, всегда в уничижительном тоне, как о какой-то вызывающей отвращение, но совершенно безобидной мелюзге; и ни единого намека на то, что пауки обладают разумом!
Хива эта проблема очень интересовала и даже, как казалось Эрритену, больно задевала. Нашел из-за чего недоумевать и, тем более, расстраиваться! Сам Эрритен был убежден, что ничего тут премудрого нет. Ответ прост: люди - самовлюбленные дураки, и всегда были такими; во все времена им не было дела ни до кого, кроме самих себя. Хив возражал, что такое объяснение входит в противоречие с их удивительными техническими достижениями, но, по мнению Эрритена, так обстояло дело только на первый взгляд. Да, люди прошлого достигли многого, но это свидетельствует лишь об однобоком развитии их ума, целиком и полностью подчиненного задаче всячески облегчить и украсить самим себе жизнь. А в остальном они как были, так и остались дураками и ничтожествами.
Кроме Хива, Эрритен мог бы назвать еще, пожалуй, только двух Детей Богини, выделяющихся из общего ряда, Тимора и Моок. Именно с ними он сошелся ближе всех, опять же, не считая Хива, конечно. Однако Тимор, увлекшись рисованием, начал все больше и больше уходить в себя, отдаляясь от реальной жизни, а с Моок то же самое происходило просто в силу возраста. Хив же был молод, энергичен, легок на подъем и не погружен с головой в какую-то одну идею, как Тимор. И, главное, он любил Эрритена и очень хорошо понимал его. По-настоящему, то есть во всем, даже в чисто человеческих аспектах его личности. Даже в том, чего не одобрял.
Эрритен не держал никакой живности, не охотился, не обрабатывал землю и, тем не менее, в практическом смысле жил припеваючи. Вот когда в полной мере пригодились его особые способности. Очень многие жители города, сами того не подозревая, снабжали его всем необходимым. К примеру, проходя мимо какого-нибудь дома, где резали свинью, он просто «приказывал» хозяину незаметно отложить приличный кусок мяса и вечером потихоньку принести его Эрритену, а потом забыть об этом.
Живности он не держал, но когда заметил, что способен оказывать воздействие и на животных, завел несколько крысов и натаскал их так, что они выполняли любое его приказание.
Иногда ему казалось, что они, почти как Пауки, способны читать его мысли, так хорошо эти животные его понимали. Эрритен даже привязался к ним, как ни странно. Они были такие забавные, отнюдь не глупые, и они… любили его. Да, да, любили, это очень чувствовалось. Не задумываясь, отдали бы за него жизнь. Он был для них всем. Такое безоговорочное обожание не могло оставить его равнодушным.
Да, все у них с Хивом шло как нельзя лучше, если бы не одно «но». Эрритена по-прежнему неудержимо влекли к себе женщины. Он сдерживался, сколько мог, но в конце концов снова сорвался. Заманил к себе доверчивую глупышку Лотту, совсем еще девочку. Она часто проходила мимо его двора, потому что обожала в одиночестве купаться по вечерам. Он смотрел на нее, смотрел, распаляясь от желания, а потом не выдержал. Выбрав момент, когда поблизости никого не было, отвел Лотте глаза, она свернула к его дому, и…

Предыдущая страница 8 Следующая страница


9 Рейн Ширли

На этот раз он натешился вволю, а потом задушил девчонку и ночью утопил ее тело в болоте. Хив, конечно, узнал обо всем и был очень недоволен - тем, что Эрритен убил Лотту. Но Брат не выдал его; более того, сделал как-то так, что никто из Детей Богини ничего не узнал, хотя в принципе сознание Эрритена было для них открытой книгой.
А может, Хив просто сказал им что-нибудь вроде: «Оставьте, я сам с ним разберусь». Как бы то ни было, Пауки никак не прореагировали на случившееся.
Тебе нужно жениться, сказал тогда Хив. Ты прямо как Паук-самец - в процессе совокупления полностью теряешь разум; разница лишь в том, что тебе хочется не самому сгореть в огне страсти, а погубить свою партнершу. И причиной такого странного, даже извращенного поведения, по мнению Хива, было слишком долгое воздержание.
Не нужно противиться своей природе, говорил он. Раз ты так устроен, значит, тебе просто нужно иметь самку, с которой можно будет совокупляться постоянно. И все, никаких проблем. И никаких убийств.
Что, терпеть здесь, рядом с собой, женщину, взорвался Эрритен? Весь дом провоняет ее мерзким запахом, она будет всюду совать свой нос, и вдобавок ведь у каждой из них имеется родня. Нет, нет, это совершенно немыслимо. Зачем же непременно держать ее в доме, рассудительно заметил Хив? У нас прекрасный сарай, вот пусть и живет там, ты будешь посещать ее по мере необходимости, а потом тщательно мыться. Но какая женщина на такое согласится, возразил Эрритен? Ну, это ерунда, ответил Хив. И многозначительно добавил - для тебя.
Прошло, однако, довольно много времени, прежде чем Эрритен осознал, что это и впрямь единственно разумный выход.
Уж очень ему не хотелось, чтобы какая-нибудь женщина постоянно маячила у него перед глазами. Однако попытка решить эту проблему в прежнем духе снова привела к трагическому финалу, хотя на этот раз Эрритен не убивал пышнотелую девицу из гнезда Короля Мода. Все вообще произошло совершенно случайно.
Он никогда не замечал ее прежде и даже имя своей второй жертвы - Тута - впервые услышал, только когда в городе заговорили о том, что она пропала. Просто шел как-то по лесу, увидел, что она собирает грибы и что рядом никого нет.
Если бы она не наклонялась то и дело, если бы на ней не была такая короткая юбка, соблазнительно обтягивающая пышный зад и ничего толком не прикрывающая… Ну, Эрритен и не устоял. Поразвлекся малость, а потом поступил так, как ему следовало поступать и раньше. Внушил ей, чтобы она все забыла, а на следующий день пришла в тот же час на то же самое место. Она, конечно, так и сделала. Он ждал ее в кустах и… Хороша была, стерва! И что же? Так продолжалось недели три, а потом дуреха взяла и утопилась. Это оказался тот самый случай, когда от жесткого ментального нажима в голове у нее что-то сломалось.
Ох, и досталось же Эрритену от Хива! Он оправдывался, как мог. Дескать, откуда ему было знать, что такое вообще возможно? Ведь он каждый раз приказывал девице просто забывать о том, что с ней происходит, и все. Хватит, сказал Брат. Слушать ничего не желаю. И учти, я в последний раз покрываю тебя.
Эрритен знал, что это не пустые угрозы; Дети Богини вообще никогда слов на ветер не бросали. Конечно, при любом раскладе его, скорее всего, не подвергли бы «неотвратимому наказанию». Ведь он был одним из них, а Пауки пожирали друг друга разве что в порыве страсти. Однако Эрритен не сомневался, что, оступись он еще хотя бы раз, и его постигнет очень жестокое, очень суровое наказание. Может быть, даже разлука с Хивом; худшего он даже представить себе не мог. Так что проблему и в самом деле необходимо было срочно решать. В зрелом размышлении он пришел к выводу, что Брат, как всегда, прав. Выход один - жениться. Ну, а вскоре на глаза Эрритену попалась Криста, и эта перспектива перестала казаться ему такой ужасной, как прежде.

-4-
Утренняя заря. Первые жемчужно-розовые отблески рассвета на сером небе, с каждым мгновением обретающем нежную, золотистую прозрачность.
Почему-то Эрритену всегда приходил на ум именно этот образ, когда он думал о той Кристе, какой она была, когда он впервые увидел ее. Да, она была прекрасна, как утренняя заря - и так же безмятежна, так же прохладно-прозрачна, так же высоко вознесена над миром и далека от него. У нее был тихий голос и спокойная, сдержанная манера держаться. Казалось, она понятия не имеет о своей красоте или не придает ей никакого значения. Не замечает, что все мужчины провожают ее долгими взглядами. Не замечает? Можно ли в это поверить? Эрритен и не поверил, конечно. Он раскусил ее, хотя и не сразу. За всей ее показной скромностью скрывалась дьявольская гордыня - и непробиваемая уверенность в том, что весь этот прекрасный мир создан исключительно для того, чтобы радовать и ублажать ее, служить ей, преклоняться перед ней.
Ну, я покажу тебе, что это не так, думал Эрритен, облизывая пересохшие губы и провожая взглядом стройную, но уже очень хорошо развитую фигуру Кристы. От этого зрелища было еще труднее оторваться, чем от созерцания ее лица.
И показал.
На этот раз он действовал намного расчетливее и осторожнее. Как-никак, ему уже было около тридцати, и он гораздо лучше, чем в юности, понимал, в каком сложном положении оказался. Жить среди людей, иметь душу Паука и тело, которое не только выглядело в точности как человеческое, но обладало соответствующими потребностями - это было не просто, нет, не просто.
Сначала Эрритен попробовал добиться своего в лоб, без затей. Явился в дом Кристы и, что называется, «сделал предложение». Родители, естественно, обожали свою единственную дочку, красавицу и умницу. Судя по вытянувшимся физиономиям обоих, перспектива видеть Эрритена в качестве зятя их не слишком обрадовала, но они сказали, что решать будет она сама, и позвали Кристу. Поняв, что здесь делает этот странный человек, о котором в городе почему-то ходит дурная слава, она слегка вскинула тонкие брови. Их взгляды встретились - точно сверкающие клинки. О, никогда Эрритену не забыть этого ее взгляда, отвергающего, отталкивающего, презрительного. И еще он прочел в глазах Кристы непоколебимую уверенность в том, что и впрямь «решать будет она сама». Желание Эрритена добиться своего мгновенно вспыхнуло с такой яростной силой, что, наверно, Криста почувствовала что-то, потому что именно она первой отвела тогда взгляд. И покачала головой - таков был ее ответ.
В тот раз Эрритен просто молча вышел, оставив девушку в уверенности, что вопрос решен, а потом подкараулил ее как-то вечером, когда поблизости никого не было.
- Ты все равно будешь моей, - сказал он ей вот так прямо, без каких-либо дурацких расшаркиваний; ну, или что-то в этом роде, точные слова не сохранились в памяти. Но учти, чем дольше ты будешь кобениться и строить из себя недотрогу, тем больше пострадают твои родные, - до этого она с равнодушно-скучающим видом смотрела в сторону, но тут вскинула на него свой искрящийся взгляд. Именно тогда в ее прозрачно-серых глазах впервые промелькнул испуг. Приглядывай за отцом. У него «не все дома», ты не замечала? - он постучал согнутым пальцем по голове. Как бы он чего не натворил, бедняга, - добавил Эрритен с издевкой и ушел, ни разу не оглянувшись.
Все, все только подогревало его желание. Даже то, что Криста оказалась совершенно невосприимчива к его воздействию. Ну, что же, чем яростнее борьба, тем дороже победа. Нет, определенно, это была судьба.
Да, с помощью своих особых способностей саму Кристу Эрритен подчинить себе не мог, зато ее родители оказались на редкость податливым материалом.
Кроме всего прочего, требовалось как можно быстрее избавиться от них, чтобы в дальнейшем они не лезли в «семейную» жизнь своей дочери.
Оба были достойные люди, тоже красивые внешне, добрые, умные. Никогда ни с кем не затевали ссор, не злословили, не обманывали и не насмешничали. По словам Хива, даже Королева Стона, в чьем гнезде они жили, хорошо отзывалась о них, что вообще встречалось крайне редко. Мать Кристы всю жизнь работала учительницей в школе, отец лечил животных. Всех троих - включая их красивую, как сказочная принцесса, и такую же высокомерную дочь - связывала самая нежная, самая преданная любовь.
Вот на этот крючок Эрритен и подцепил Кристу.
Он внушил ее отцу, что жена изменяет ему. И сознательно «надавил» очень сильно, чтобы вывести его из равновесия, сделать неуправляемым. Тот стал неусыпно следить за каждым шагом жены, устраивать сцены, пить; в общем, человека словно подменили. Одновременно Эрритен слегка «поработал» и над матерью Кристы. У нее начались видения, по ночам она слышала голоса, поднималась с постели и уходила неизвестно куда. Конечно, к любовнику, думал отец, бегая по городу в поисках жены и грозясь убить ее вместе с «этим негодяем».
Криста соображала быстро.
Она поняла, что этот страшный человек, который поставил своей целью добиться ее, не остановится ни перед чем и, по-видимому, обладает совершенно невероятным могуществом. Конечно, об истинной природе этого могущества она не догадывалась, просто решила, что Эрритен колдун и притом очень сильный. Как бы то ни было, ей стало ясно, к чему он ведет. И девушка решила спасти хотя бы родителей. Она сама пришла к нему, сама…
И была свадьба, все как «у людей», ха! На этом настоял Хив, да и сам Эрритен понимал, что так лучше. Их обвенчал священник, и это первое и последнее посещение церкви стоило Эрритену так дорого, что он едва не проклял всю свою затею. Никогда, никогда в жизни ему не было так плохо. Старый придурок бубнил что-то, заглядывая в потрепанную книгу, повсюду горели свечи, испуская странно пахнущий, удушливый дым. Но, главное, кругом толпились люди. Богиня, там была целая толпа разряженных, истекающих вонючим потом людей! Рядом с Эрритеном стояла невеста, такая прелестная в своем белом платье, но он ничего не видел и не слышал. Все внутренности у него выворачивало так, что впору было закричать. Он едва не задохнулся, кровь прихлынула к лицу с такой силой, что, казалось, еще миг, и она брызнет изо всех пор, а глаза просто вывалятся и упадут на пол.
Ничего, «женушка» заплатит мне за все. Вот единственная мысль, которая помогла Эрритену продержаться.
Криста действительно заплатила.
И не только она одна. Эта умница воображала, что, дав согласие стать его женой, спасет родителей. Но она и отдаленно не догадывалась, какая участь на самом деле ей уготована, и не предполагала, что Эрритену соглядатаи вовсе ни к чему. Даже после свадьбы он продолжал оказывать давление на ее отца и в конце концов добился своего. Довел беднягу до того, что тот оказался не в силах выносить и дальше безумную пляску образов, наводнивших его полуразрушенный мозг. В очередной раз «выследив» свою жену, он размозжил ей голову тяжелым каменным валуном, превратив такое милое, такое любимое лицо в кровавое месиво. После чего пришел домой и повесился сам.
Что и требовалось.
Теперь Криста оказалась в полном распоряжении Эрритена. Зная его угрюмый нрав, никто не рисковал выяснять, как живется молодой «женушке». Кроме священника.
Тот попытался было сунуть нос не в свое дело, но Эрритен так напугал его видениями чертей и прочей нечисти, что старик с тех пор обходил его дом стороной, а при встрече менялся в лице и крестился.
Все так, Эрритен добился того, чего хотел. И все же одна мысль временами преследовала и беспокоила его, хотя причину этой тревоги он не мог объяснить даже себе самому.
Почему тогда в церкви ему стало так плохо?
Почему?
Может быть, во всем виноват удушливый свечной дым?
Или Эрритена скрутило из-за того, что вокруг и в непосредственной близости от него столпилось много людей, а он к этому не привык? Хотелось думать, что дело именно в этом. В чем же еще?
Он не любил вспоминать этот момент, а когда сопровождающие его образы все же всплывали в памяти, чувствовал, как откуда-то из глубины души поднимается необъяснимый, холодный ужас, и снова начинал задыхаться.
Никогда в жизни он не чувствовал себя таким беспомощным, таким… беззащитным. Он, который легко мог заставить всех этих людишек плясать под свою дудку! Ну, почти всех, но не в том дело.
Нет, он не любил вспоминать этот момент.
Вот и сейчас ему стало трудно дышать. Казалось, воздух вокруг сгустился и забил все дыхательные пути. Еле-еле восстановив дыхание, Эрритен тряхнул головой, отгоняя неприятные воспоминания, и оглянулся. Оказывается, уже наступила ночь.
На небе высыпали крупные звезды, и величаво плыла яркая, почти полная серебряная луна. Тени были очень четкими; казалось, в мире осталось только два цвета, серебро и чернь.
Помнится, Тимор, которому очень нравилось это сочетание, не раз сетовал, что у него нет серебряной краски. И даже сумел добиться очень похожего эффекта, используя лишь белые и черные тона.
А потом был вынужден сжечь свои прекрасные картины.
Нет, не нужно об этом, оборвал себя Эрритен. Думай о деле, только о деле, больше ни о чем. Наверно, скоро уже появится моя маленькая «шпионка».
А эту - он бросил взгляд в сторону сарая - пора отправлять туда, откуда нет возврата. Нечего тянуть, а то еще неизвестно как сложатся обстоятельства. Может, позже сделать все как следует будет недосуг.

ГЛАВА 9

ЭРРИТЕН

-1-
Эрритен вошел в сарай и оставил дверь открытой - чтобы заметить Инес, когда она появится, и чтобы не зажигать фонарь. Лунного света вполне хватит для того, что он собирался сделать. Теперь темное пространство сарая пронизывало легкое серебристое мерцание. Эрритен постоял, дожидаясь, пока глаза привыкнут к полумраку. Вскоре он уже смог различить неподвижную темную фигуру у стены. Спит? Он подошел поближе и склонился над женщиной. Криста лежала на спине и, казалось, не дышала. Внезапно Эрритен уловил слабое мерцание ее глаз, пригляделся и понял, что они широко распахнуты. Их взгляды встретились. И странное дело - в глазах Кристы он не увидел страха. Ему показалось, что в них нет ничего. Пустота. В последнее время у него иногда возникало впечатление, что она сходит с ума. Впрочем, в такой полутьме как следует разглядеть выражение ее глаз было практически невозможно. Да и какая разница, в конце концов?
И все же Эрритен почувствовал нарастающее раздражение. Что она так уставилась? Не отводя взгляда, как будто и впрямь не боится его. И даже не старается отодвинуться, вжаться в стену, как обычно. Нахлынуло острое желание ударить Кристу. Но нет, это лишь распалило бы его, вывело из равновесия, а сейчас ему как никогда требовалась ясная голова. Эрритен первым отвел взгляд, наклонился еще ниже и принялся развязывать хитрый узел, которым была затянута веревка на ноге Кристы, задержав дыхание, чтобы как можно меньше чувствовать исходящий от нее одновременно и отвратительный, и возбуждающий запах.
Покончив с этим, он отошел к середине сарая, отодвинул циновку и с усилием открыл тяжелую крышку, прикрывающее отверстие глубокого подпола. Оттуда пахнуло сыростью, холодом и застарелой, почти выдохшейся вонью.
Криста, наконец, завозилась в своем углу - видимо, поняла, что ее ожидает. Вообще-то подпол был местом наказания, но теперь ему предстояло стать ее могилой, хотя она пока об этом не догадывалась.
Это была очень глубокая и совершенно пустая пещера. Ну, если не считать засохших нечистот, которые накопились за все то время, что Криста провела внизу. В общем и целом совсем немалое время. Наверно, даже несколько лет, если учесть, что Эрритен сажал «жену» в подпол по поводу и без повода, иногда просто потому, что его безумно раздражал ее вид.
Он оглянулся и посмотрел на Кристу. Она тяжело поднялась и, словно притянутая его взглядом, медленно и как-то враскачку двинулась в сторону ямы. Ближе, еще ближе. Остановилась на самом краю и вдруг сделала то, на что прежде не отваживалась никогда.
Наверно, какой-то чисто звериный инстинкт подсказал Кристе, что происходит нечто необычное, а ведь ей даже не было известно, что Пауков в городе больше нет. Не дожидаясь, пока Эрритен столкнет ее, она сама спрыгнула во влажную, холодную темноту. Послышался глухой стук - и тишина. Ни стона, ни вздоха. Ничего.
Сука. Грязная, вонючая сука. Выжившая из ума, мерзкая, грязная, вонючая сука. Эрритена охватила такая слепая, неконтролируемая ярость, что на мгновенье даже мелькнула мысль прямо сейчас опустить вниз лестницу и задушить Кристу собственными руками. Нет, определенно он уготовил ей слишком мягкую смерть, она этого не заслуживает. Нужно было…
Внезапно ушей Эрритена коснулись еле слышные звуки - шуршание, легкий топот, сопение.
Во дворе промелькнула серая тень, но тут же метнулась к сараю и замерла на пороге.
- Хей? - негромко позвал Эрритен.
Крыс еле слышно заскулил, не решаясь войти внутрь, и эти звуки, столь же неповторимые, как человеческие голоса, позволили Эрритену определить, что перед ним не Хей, а Дранки. Странно, с тревогой подумал он, подошел к распахнутой двери сарая и присел на корточки. Дранки тяжело дышал, время от времени вздрагивал и беспокойно оглядывался назад. Девчонку должен был привести Хей, а Дранки вменялось в обязанность незаметно их сопровождать.
Бедняжка Зу-Зу сегодня не могла составить ему компанию.
Она лежала совершенно обессиленная, со страшной рваной раной и ожогами на спине, обложенная примочками из целебных трав. Когда крысы набросились на Данаю, мать Антара сумела-таки шарахнуть Зу-Зу тем, что подвернулось ей под руку - глиняным горшком с горячей водой. Хорошо хоть, что у бедной раненой крыски хватило сил доползти до дома. Поначалу она там и отлеживалась, но совсем недавно Эрритен бережно перенес ее в небольшую пещеру в толще прибрежных скал, которую называл «своей» и где держал каноэ и кое-какие рыболовные снасти. Там он постелил на землю ветошь и по возможности удобно устроил на ней несчастную крыску. Рядом разложил почти всю еду, которая оставалась в доме; сыр, творог, куски жареной курицы, несколько заботливо очищенных яиц. Тут же поставил глубокую миску с козьим молоком. Когда его дом запылает, здоровые крысы убегут, но Зу-Зу… Кто знает? Раны у этих животных заживали быстро, однако вряд ли она к тому времени по-настоящему оправится. Эрритену не хотелось рисковать.
Если бы все протекало как положено, то первым во дворе появился бы Хей, за ним Инес, а уж потом прибежал бы Дранки. Однако вот он, Дранки, а тех двух - Эрритен выглянул во двор - все еще нет как нет. Разум крысов, так же как людей и Пауков, оставался для него тайной за семью печатями, но Эрритен прекрасно обходился и без этого. Не обмениваясь ни словами, ни мыслями, они все равно отлично понимали друг друга.
Он потрепал все еще дрожащего Дранки по загривку, тот извернулся и лизнул его в ладонь.
- Ну-ну, успокойся, малыш, - негромко произнес Эрритен и, как обычно, стал высказывать разные предположения, внимательно наблюдая за реакцией крыса. Что-нибудь случилось с Хеем? - Дранки поднял острую мордочку и напряженно уставился на него бусинками своих отсвечивающих красным глаз. С девчонкой? Нет? Ну, вот видишь, значит, ничего страшного. Тогда что же? - крыс, мелко подрагивая, по-прежнему не сводил с него пристального взгляда. Может быть… Может быть… Кто-то идет за ними? - Дранки взвизгнул и подскочил вверх, норовя лизнуть Эрритена в лицо. Ну, это пустяки. Спасибо, что предупредил, малыш. А теперь беги в «нашу» пещеру к Зу-Зу. Да смотри, не вздумай сожрать все, что я там оставил.
Крыс распластался по земле и пополз к Эрритену, утробно порыкивая. Сейчас это у него получалось совсем не угрожающе, а, скорее, нежно и как-то… растроганно, что ли?
Оказавшись рядом с хозяином, он сделал удивительную вещь: положил голову на носок его сапога и на некоторое время замер совершенно неподвижно. Как будто чувствует, что мы расстаемся навсегда, подумал Эрритен.
Он положил ладонь на загривок Дранки, ласково перебирая жесткие волоски. Спустя некоторое время крыс вскочил и побежал к калитке.
- Прощай, друг, - одними губами произнес Эрритен и коротко вздохнул.
Проводив Дранки взглядом и тут же позабыв о нем, он бесшумно пересек двор и встал сбоку от распахнутой калитки, глядя на тропинку, которая светлой полосой отчетливо выделялась в лунном свете среди окружающей ее темной зелени. Так-так, значит, кто-то выследил его «шпионку». Интересно, кто? И, главное, каким образом? Сама она, ясное дело, никому ничего сказать не могла; «огненная змейка» надежно гарантировала, что девчонка будет держать язык за зубами.
Эрритен покачал головой. Неприятно, конечно, но не смертельно. Ничего, скоро все выяснится. Ага, вот и они.

-2-
Вдали на тропинке показалась маленькая темная фигурка. Эрритен метнулся обратно к сараю, вошел внутрь и встал у входа, прижавшись к стене, чтобы его не было видно снаружи. Опережая Инес, во двор протрусил Хей и замер посреди него, поводя острой мордочкой. Обоняние подсказало ему, где находится хозяин, и крыс уверенно свернул к сараю. Вбежал внутрь - в полумраке его глаза напоминали два красных уголька - увидел Эрритена, но не бросился к нему, разглядев напряженную позу и поднятую руку, призывающую к молчанию. Вместо этого крыс юркнул в тень по другую сторону от двери и почти растаял в темноте; однако Эрритен не сомневался, что он тут и настороже.
Девчонка вслед за Хеем тоже свернула к сараю. Эрритен, однако, следил за ней лишь краем глаза. Основное его внимание было сосредоточено на той части тропинки и кустах позади нее, которые были доступны его взгляду. Кто бы ни преследовал Инес, он должен был или войти в калитку, или хотя бы ненадолго задержаться около нее, чтобы взглянуть, что происходит во дворе. Иначе сама его миссия теряла бы всякий смысл. Однако пока Эрритен никого не видел. И ничего не слышал. Ни тени, ни шороха.
Инес сделала всего пару шагов в глубину сарая и остановилась. По выражению ее лица Эрритен понял, что пока ее глаза не привыкли к полумраку, она ничего не может разглядеть и боится идти дальше. Да, страх, жуткий страх, вот что выражала вся ее поза, вот что металось в темных, широко распахнутых глазах. Инес, наверно, казалось, что в сарае никого нет, и она не знала, правильно ли поступила, свернув сюда вслед за Хеем. Однако стоило ей сделать крошечный шажок назад, как умный крыс высунулся из своего укрытия, оскалился и злобно зарычал, давая понять, что она должна оставаться на месте.
Девчонка замерла, как к месту пригвожденная. Эрритен тоже стоял совершенно неподвижно, по-прежнему не сводя взгляда с тропинки и кустов рядом с ней. Так продолжалось пару томительных минут… Ага, вот и незваный гость пожаловал.
Эрритен едва успел заметить человеческую фигуру, так стремительно и совершенно бесшумно она скользнула по тропинке, на мгновение замерла около распахнутой калитки и тут же прильнула к ограде с внешней стороны. Деталей он, конечно, не разглядел, но твердо знал, что это не Антар; тот был гораздо выше.
Это был кто-то щуплый, невысокий, похожий на подростка, одетый в серые или светло-коричневые штаны и рубашку с длинными рукавами. Может, вторая сестра Антара, эта, как ее, Трейси? Она ведь тоже жаждет включиться в борьбу с Детьми Богини, даром что девица.
Но с какой стати она потащилась бы за Инес? Случайно заметила, что та вышла из дома, и решила проследить за ней? Нет, совершенно неправдоподобно.
В этом случае она, скорее всего, просто спросила бы у Инес, куда та собралась на ночь глядя, а не стала бы потихоньку красться за ней. Потому что Трейси никак не могла знать, что Эрритен подчинил себе ее сестру. В том, что Инес действительно никому не успела рассказать о нем, он не сомневался; она просто была не в состоянии ему солгать.
Эрритен вглядывался до рези в глазах. Нет, это не Трейси. Это мужчина, без сомнения. Он по-прежнему стоял сбоку от распахнутой калитки, почти распластавшись вдоль забора, неподвижный, как дерево, в тени которого он так искусно прятался.
Если бы не предупреждение Дранки, то вряд ли Эрритен вообще заметил бы, что за Инес следят. Сейчас посмотрим, кто ты такой, подумал он. Резко выбросил руку, схватил Инес за волосы и поволок ее в глубину сарая, все время сохраняя такую позицию, чтобы видеть «следопыта». Девчонка громко закричала, извиваясь у него в руках, но это было как раз то, что нужно.
Люди - они же добренькие. Или, по крайней мере, считают себя таковыми. Если ребенок в опасности…
Расчет Эрритена полностью оправдал себя.
Фигура в сером метнулась к сараю, и в те короткие мгновения, пока она перебегала залитый лунным светом двор, он хорошо рассмотрел своего незваного гостя. Это был мужчина, да, но совершенно Эрритену незнакомый.
Невысокий, щуплый, сложением похожий на подростка и с лицом, точно вылепленным из желтоватого воска. А-а, это, наверно, один из тех чужаков, которые прилетели вместе с Антаром на летающих лодках. В ночь, когда Братья и Сестры покидали город, тут сновали двое таких, мужчина и женщина. Насколько Эрритен понял из торопливых объяснений Хива, у них было с собой какое-то очень мощное, разрушительное оружие, и именно под угрозой его применения Детям Богини пришлось уйти. Правда, вот именно этого человека Эрритен тогда не заметил, но что с того? Ясно, что он один из них. Откуда еще в городе могли появиться посторонние?
Чужаки. Незнакомые и очень опасные люди. Но все же - люди… Оставалось лишь надеяться, что этот тип не принадлежит к числу тех немногих, кто был неподвластен воздействию Эрритена.
Он уже стоял рядом с распахнутой крышкой погреба, по другую ее сторону, и по-прежнему держал в руках Инес, которая все еще не оставила своих попыток вырваться и негромко поскуливала. Темная фигура, четко выделяющаяся на фоне дверного проема, на мгновенье остановилась на пороге, вглядываясь в полумрак.
Эрритен вперил в незнакомца пристальный взгляд и представил себе сарай таким, каким он, Эрритен, хотел, чтобы тот его увидел. Никакой ямы и откинутой крышки подпола посредине, конечно; гладкий, утоптанный пол. Густая тьма, и в глубине нее неясно вырисовывающееся нечто, терзающее бедную девочку. Чтобы усилить эффект, Эрритен еще раз дернул Инес за волосы, и она снова зашлась в крике. «Спаситель», конечно, тут же ринулся на выручку.
У Эрритена возникло впечатление, что его внушение подействовало, но не совсем так, как предполагалось. Человек устремился в глубину сарая, но почему-то не прямо к Эрритену, а несколько в сторону. Проскочив мимо отверстия подпола, он внезапно остановился на самом его краю и оглянулся с растерянным видом, а потом сделал удивительную вещь - протянул руку и коснулся плеча Эрритена. Словно не был уверен, что действительно видит его, и хотел в этом убедиться. Да, хотя Эрритен уже много лет очень широко использовал свою способность внушать, он до сих пор никогда в точности не знал, каким окажется результат его воздействия. Трудно сказать, что именно примерещилось незнакомцу.
Однако сейчас было не время задумываться над этим. Не выпуская из рук девчонку, Эрритен резким движением своей ноги подцепил ногу незваного гостя и дернул его на себя.
Тот потерял равновесие и провалился в подпол. Что интересно - не издав ни единого звука. Послышалось не очень громкое «шлеп», и одновременно вскрикнула Криста, на которую, по-видимому, и свалился чужак.
Только теперь Эрритен отшвырнул от себя Инес. Она со всего размаху упала на корзину с орехами и опрокинула ее. Орехи раскатились по полу, девчонка жалобно заскулила.
- Заткнись! - пролаял Эрритен, и Хей тут же подскочил к Инес, сверкая глазами и угрожающе рыча. - Ну что, вдвоем-то веселее, а? - крикнул Эрритен в темную глубину. - Жаль, я не… узнаю, кто из вас… кого… съест.
С этими словами он захлопнул крышку подпола, ухватился за ручку огромной корзины, доверху наполненной камнями, и с натугой подтащил ее к тому месту, под которым находилась яма. Эти камни Эрритен собрал уже давно, с одной стороны, для хозяйственных нужд, а с другой, в расчете как раз на тот случай, если вдруг понадобится придавить крышку подпола, чтобы ее уж точно стало невозможно открыть снизу. Однако до сих пор он ни разу этого не делал.
Глубина ямы существенно превышала два человеческих роста, и выбраться оттуда, по понятиям Эрритена, было совершенно невозможно. Криста никогда и не предпринимала таких попыток. Правда, сейчас у нее появился «дружок», но даже если он встанет ей на плечи… Представив себе эту картину, Эрритен усмехнулся. Но - излишняя предосторожность никогда не помешает. Даже если этот тип встанет на плечи Кристы, и она не согнется под его тяжестью, и он сумеет дотянуться до крышки, откинуть ее ему не удастся - теперь, когда на ней стоит корзина с камнями, настолько тяжелая, что даже Эрритен, отличавшийся недюжинной силой, был не в состоянии ее поднять.
Кстати, нужно расспросить «шпионку», кто такой этот ее «спаситель». А заодно послушать, что ей удалось узнать. Инес лежала у стены, все еще всхлипывая, но уже еле слышно.
- Вставай, - приказал Эрритен и зашагал к двери.
Она последовала за ним, прихрамывая и держась за щеку. Он подошел к крыльцу и уселся на него. В дом не стал заходить - на всякий случай; вдруг еще какой-нибудь незваный гость пожалует? Инес, скособочившись, стояла перед ним; волосы всклокочены, на щеке темная полоса, может быть, царапина, в глазах плещется страх.
- Кто… он… такой? - спросил Эрритен.
- Он? - недоуменно повторила Инес, как будто не поняла вопроса. - А-а… Это Пао, - Эрритен продолжал в упор смотреть на нее. - Он не отсюда, с другого острова. С того, куда меня возили, чтобы вылечить ногу.
- Почему… он пошел… за тобой?
- Я… Я не знаю, правда, не знаю. Когда я сегодня улетала… ну, с этого другого острова, Пао оставался там.
- Он… врач?
- Нет, нет, что вы! Он… - она замолчала, явно в растерянности. - Я не знаю, кто он. На том острове он строил дом.
Все это было непонятно, конечно. Ну, прилететь сюда этому Пао ничего не стоило; сел в летающую лодку, и готово. Но с какой стати он вдруг сюда примчался? И, главное, почему, оказавшись здесь, стал следить за девчонкой? Что в ее поведении его насторожило?
Может, я поторопился, подумал Эрритен? Может, следовало сначала допросить этого Пао с применением… особых методов, а потом уж сбрасывать в подпол? А-а, ерунда все это. Потерянное время и больше ничего. Какова бы ни была цель «следопыта», он ее не достиг, и теперь этого уж точно не произойдет. И помешать мне он тоже не сможет.
С другой стороны… А вдруг он был не один? Вдруг его послал кто-то еще? Что же, значит, этот кто-то тоже не получит то, чего добивался. И в ближайшие часы ему будет чем заняться; пусть-ка поищет своего приятеля. В свое время, закончив рыть подпол, Эрритен специально сажал туда Кристу и заставлял кричать что было мочи. При захлопнутой крышке, конечно. И что же? Сразу за пределами сарая не было слышно абсолютно ничего.
Нет, нет, совершенно очевидно, что Эрритен поступил правильно, столкнув этого типа в яму. И не просто правильно, а наилучшим образом.
И самого Пао вывел из игры, и того, кто его послал, тоже. Пока еще этот второй разберется, что именно произошло. Если вообще когда-нибудь разберется. И если вообще он существует.
Насчет же того, кто кого раньше съест, Пао Кристу или она его, это, конечно, была шутка. На самом деле, жить им обоим осталось чуть меньше полусуток, а за это время они вряд ли успеют по-настоящему проголодаться. Завтра, когда самого Эрритена не будет в городе, его дом запылает; «факел», можно сказать, уже поднесен. Им станет ничего не подозревающий о своем предназначении сосед, который ровно в полдень через специально оставленную незапертой калитку проникнет во двор Эрритена и подожжет дом, а потом уйдет к себе и забудет о том, что сделал. Вряд ли сарай уцелеет, так что, скорее всего, его пленники просто окажутся запечены в своей глиняной яме, точно лепешки. Или, может быть, задохнутся от дыма.
Однако появление таинственного Пао лишний раз убеждало Эрритена в том, что нужно торопиться.
- Что… ты… узнала? - спросил он, обращаясь к девчонке.
Она подробно пересказала разговор, совсем недавно происшедший между Антаром и Бруно, который, судя по всему, был у Антара кем-то вроде помощника. Очень интересно. Значит, все те, кто входит в так называемый «отряд», соберутся завтра в доме Антара, «когда Нелли наденет шляпку». Жаль, немного поздновато, а то можно было бы, скажем, поджечь дом и прикончить всех разом. Кроме самого Антара, конечно. Ему, по замыслу Эрритена, предстояло сыграть совершенно особую роль.
Он сидел, обдумывая то, что услышал от Инес, и вспоминая, как у него возникла мысль использовать именно Антара в качестве… В каком именно качестве, он не знал, однако ничуть не сомневался, что это будет нечто выдающееся.

-3-
Как Эрритен плакал, когда Дети Богини уходили, как умолял их взять его с собой! Нарушив всякую субординацию, побежал к Королеве Моок, валялся у нее в ногах, убеждал не верить людям, просил не бросать его здесь одного. И она не рассердилась, нет. Сказала, что понимает его сомнения и в какой-то степени сама разделяет их, но именно поэтому ему необходимо остаться. Если все пойдет как надо, он присоединится к ним, но чуть позже, добавила Королева. Если же, не дай Богиня, случится беда, ему сообщат, что делать. Сын мой, будь мужественен, сказала она. И терпелив. Нам всем сейчас это требуется как никогда - мужество и терпение. А потом сознание Эрритена затопила исходящая от Моок теплая волна нежности и веры в него; что-то вроде материнского поцелуя на прощание.
О том, что оправдались его худшие опасения и несчастье все-таки произошло, ему стало известно уже утром на следующий день после того, как Детей Богини изгнали из города. Он, конечно, в ту ночь ни на мгновение глаз не сомкнул. Сидел на крыльце, совершенно обессиленный, потерянный, с таким ощущением, точно вместе с Детьми Богини его покинула душа, как вдруг в голове зазвучал далекий, еле слышный, но хорошо знакомый голос. «Говорил» Тимор.
- Почти все погибли, Эрритен. Виноват… Антар. Жди…
Прозвучало еще несколько слов, но их уже было не разобрать. Голос слабел с каждым мгновеньем, а потом совсем сошел на нет.
Эрритен вскочил. Почти все погибли? Волосы зашевелились у него на голове. А Хив? Что с Хивом? После того, как Эрритен узнал ужасную правду, тревога за Брата ни на мгновенье не оставляла его. Жгла, как огнем, терзала, не давала уснуть. Но не только страх и беспокойство бушевали в его душе; еще и испепеляющая, жгучая ненависть. Ко всем людям вообще, но, в особенности, к Антару.
Ответ на тот вопрос, который мучил Эрритена больше всего на свете, он получил поздней ночью, когда рухнул на постель в бесплодной попытке если не уснуть, то хотя бы немного отдохнуть. Бесполезно. Не помогло и то, что, перед тем как лечь, он в одиночку прикончил почти целый кувшин вина, хотя вообще пил очень мало.
Это был не сон и не явь. Смутные, тревожные образы беспрерывно мелькали в сознании, не давая расслабиться, мешая хотя бы ненадолго отключиться; даже тогда, когда Эрритен проваливался в вязкое полузабытье, какая-то часть его все время помнила, где он и что с ним происходит.
Внезапно его ушей коснулся легкий стук. Эрритен подскочил, как ужаленный, и сел на постели. Почудилось? Нет. Спустя некоторое время стук повторился. Теперь его происхождение не вызывало сомнений. В окно влетел и упал на пол небольшой камень.
Эрритен бросился к окну и увидел темную фигуру, почти растворившуюся в ночных тенях. Это оказался невысокий мужчина с заметным брюшком, полуголый и чернокожий.
«Человек с другой стороны». Сердце Эрритена заколотилось с такой силой, что, казалось, вот-вот выскочит из груди. Он сделал посланцу знак, тот бесшумно и ловко перемахнул через подоконник и оглянулся, словно желая убедиться, что они здесь одни.
Эрритен так никогда и не узнал, каким образом чернокожий сумел так быстро оказаться на этой стороне острова и беспрепятственно пробраться сквозь кордон, который к этому времени Аликорн уже выставил на границе города. Может, обогнул остров на лодке, а может, прискакал на лошади, оставил ее где-нибудь в лесной чаще, а потом, точно змея, проскользнул мимо стражников, так что никто его не видел и не слышал. Эти чернокожие умели появляться и исчезать совершенно незаметно.
Во всяком случае, на следующий день в городе не было слышно никаких разговоров, что непременно произошло бы, если бы посланца поймали или хотя бы заметили.
От чернокожего неприятно разило жиром, которым, наверно, было смазано его лоснящееся тело, и еще чем-то кислым, больше всего похожим на запах перебродившего пальмового сока, из которого эти дикари варили свое отвратительное «пьяное» пойло. Блестя заметно выделяющимися на темном лице белками глаз, он замер посреди комнаты, откинул назад голову, пожевал губами и вдруг заговорил. Негромко, слегка подвывая и коверкая слова, как это обычно делали люди «с той стороны».
- Эрритен, устами этого человека с тобой говорю я, Королева Моок…
- Она жива? - воскликнул Эрритен.
В душе мгновенно вспыхнула безумная надежда, что никакой беды не случилось, и все Дети Богини уцелели. Уж если такой старой, немощной Моок это удалось, то что говорить о других, молодых и сильных? Таких, к примеру, как Брат Хив. Посланец, казалось, не слышал вопроса Эрритена. Так оно, скорее всего, и было. Наверно, он даже не понимал, что говорит. Наверно, его заставили выучить послание или попросту «вложили» слова непосредственно в голову.
-… Ты уже знаешь, что большинство Детей Богини, покинувших город, мертво, - продолжал чернокожий. - С прискорбием сообщаю тебе, что та же участь постигла и твоего брата Хива, и мать Лию…
Посланец продолжал говорить, но Эрритен больше ничего не слышал. В ушах у него зазвенело, перед глазами все поплыло.
Хив мертв. Хив мертв. Хив мертв.
Эрритен покачнулся и, наверно, рухнул бы, если бы его рука не задела спинку стула, который наклонился и с грохотом упал. Это привело Эрритена в чувство. Он знал, что его дорогой Брат Хив действительно мертв; Королева Моок не сообщала бы об этом столь определенно, если бы не имела на то оснований. Он поднял стул и сел, чувствуя противную дрожь в ногах. Посланец молчал, видимо, испуганный его реакцией.
- Повтори, - прохрипел Эрритен. Тот блеснул глазами, снова слегка откинул назад голову и начал все с самого начала. Сообщение было не очень длинное, но содержательное. Эрритена необычайно тронуло, что даже в такой тяжелый момент Королева Моок не забыла сообщить о том, что с точки зрения дела не имело ровным счетом никакого значения, но, как ей было известно, очень волновало лично его.
Кроме нескольких фраз о трагических подробностях происшедшего на лесной дороге, Эрритен получил указания о том, что делать дальше. Ему предписывалось в самые ближайшие дни прибыть на другую сторону острова и привезти с собой пленника. Это должен быть молодой человек, по людским меркам красивый внешне, здоровый и, что в особенности удивило Эрритена, восприимчивый к его воздействию. Перед уходом ему надлежало разузнать как можно подробнее, что еще замышляют люди в отношении Пауков. И, если будет такая возможность, нанести им удар побольнее, в особенности, главному виновнику всех бед Антару. Или членам его семьи, или тем, кто помогал ему расправиться с Детьми Богини.
Захватить именно Антара в качестве пленника - это были личная идея Эрритена, которую он считал необыкновенно удачной, не сомневаясь, что Дети Богини с их мрачноватым юмором оценят скрытую иронию такого решения. Совершенно очевидно, что они хотят не просто убить пленника, «заказанного» Эрритену, иначе не стоило и огород городить.
Они планируют каким-то образом использовать его. Прекрасно.
Антар, виновник гибели Детей Богини, ставший орудием мести людям - что может быть более впечатляюще? И что еще способно ярче и нагляднее доказать неизбежное, в конечном счете, торжество справедливости?

Предыдущая страница 9 Следующая страница


Мститель 10

В пользу именно такого выбора говорило и то, что Антар оказался весьма восприимчив к внушению; Эрритен проверил это на опыте. Да и собственная сестричка подлого убийцы на редкость удачно подвернулась Эрритену под руку; он очень рассчитывал на Инес и не только как на «шпионку». В общем, все складывалось одно к одному, обстоятельства как бы сами собой поворачивались нужной стороной. А он твердо верил - когда так бывает, это означает, что Богиня одобряет его действия. И может быть, даже помогает ему.
Теперь относительно того, чтобы «перед уходом нанести людям удар побольнее».
Он уже прикончил Данаю, но это, конечно, так, пустяки, если не считать того, что она была бабкой Антара и что в результате серьезно заболела его мать.
Вообще-то Эрритен мог бы прямо сейчас отправиться по всем домам подряд и наверняка успел бы передушить немало спящих, прежде чем кто-нибудь поднял шум. А потом, пока люди разбирались бы, что да как, он мог бы захватить первого попавшегося смазливого молодого человека, предварительно удостоверившись, что тот поддается внушению, и покинуть город. Но это, по мнению Эрритена, было не совсем то, что требовалось.
При таком развитии событий, в основном, погибли бы простые люди, больше всего озабоченные тем, чтобы их собственная жизнь протекала мирно и благополучно.
Они простодушно надеялись, что Аликорн сумеет защитить их, и не строили никаких кровожадных планов насчет живущих на другой стороне острова Детей Богини. Конечно, Эрритен решил оставить им жизнь вовсе не из сострадания. Просто его гораздо больше интересовали юнцы, входящие в этот так называемый «отряд» Антара. Вот кто был по-настоящему опасен, и, значит, вот кого следовало уничтожить в первую очередь.
Ими он и займется.
Но как? Теперь, благодаря подслушанному Инес разговору между Антаром и Бруно, ему известны их имена. Может, с помощью девчонки вызывать каждого под тем предлогом, что Антар просил передать что-нибудь очень важное, а потом приканчивать одного за другим?
Эрритен покачал головой.
Слишком хлопотно, слишком долго. Вдруг кто-нибудь из этих молодчиков или из их родни успеет поднять шум, и придется уходить раньше времени, не доведя дело до конца? Нет, не годится.
А что, если… Пожалуй, неплохая мысль.
Эрритен перевел взгляд на Инес. Оказывается, она успела опуститься на землю, пока он обдумывал свои планы, и сейчас сидела, обхватив руками колени и опираясь на них подбородком. Наверно, девчонка здорово вымоталась за сегодняшний день, да и в сарае ей изрядно досталось, иначе она вряд ли осмелилась бы сесть в его присутствии.
Заметив, что взгляд Эрритена больше не устремлен неведомо куда, а сосредоточился на ней, Инес стала подниматься.
- Сиди, - бросил он. Не потому, конечно, что испытывал хотя бы малейшее сострадание к этому ребенку, маленькой девочке, которой уже давно следовало бы лежать в постели и видеть сладкие сны. Просто сегодня ей еще предстояло немало потрудиться, и Эрритен не хотел, чтобы она раньше времени окончательно выдохлась. - Ты когда-нибудь… бывала… в доме Бруно?

ГЛАВА 10

ДЕРЕК

-1-
Ну вот, теперь остается только ждать, - сказал Дерек, заметив, что в комнате Антара погас свет, и дом полностью погрузился во тьму. Они с Пао по-прежнему сидели в конюшне. Лошади, похоже, уже привыкли к их присутствию, а может быть, просто задремали. Во всяком случае, сейчас они вели себя совершенно спокойно, если не считать того, что время от времени шумно вздыхали и фыркали, но это вряд ли имело какое-то отношение к тому, что в конюшне целый вечер толклись посторонние.
- Думаю, совсем скоро Инес отправится в путь, - продолжал Дерек. - Смотри, она все еще стоит у окна. Ждет кого-то? А, понятно. Помнишь, что сказал Эрритен? Хей проводит тебя, - Пао кивнул. - Интересно, кто такой этот Хей?
На этот раз Пао, в виде исключения, не промолчал, хотя вопрос явно носил риторический характер.
- Скоро узнаем, - философски ответил он.
- Тоже верно. Знаешь, меня очень беспокоит Инес. Она, наверно, ужасно устала. Ведь всего сутки назад перенесла операцию. Какими бы щадящими не были наши методы, это все равно серьезная нагрузка на организм. Ей бы надо сейчас лежать в постели и видеть уже десятый сон, а не стоять часами у окна, напрягая слух. И, тем более, не шататься по городу, выполняя задания этого негодяя. Кроме того, я опасаюсь, что все происшедшее может очень плохо отразиться на ней психологически. Она и так винит себя в смерти сестры и бабушки, а тут еще… Слушай, Пао, ты ведь у нас специалист по этим делам.
- Каким?
- Телепатия, гипноз и все такое прочее. Нельзя потом будет… ну, слегка подкорректировать ее память? Сделать так, чтобы она просто забыла обо всем, что произошло начиная с того момента, как сегодня ее снова обработал Эрритен? Внушить ей, скажем, что, как только ее мать увезли на остров Разочарования, то она сразу же легла спать?
Пао пожал плечами.
- То есть, загипнотизировать ее снова? Можно, конечно, но… А вдруг одно наложится на другое? Трудно предугадать, каков будет… - Да, да, ты прав, - перебил его Дерек. - И что это мне в голову взбрело? Гипноз - дело тонкое, и неизвестно, чем эти эксперименты окончатся для психики Инес… Ладно, посмотрим, как будут развиваться события. Может, она не успеет сделать ничего такого, о чем потом пришлось бы горько сожалеть.
Хотя это вряд ли, мысленно закончил он. У Инес определенно уже возник не слишком благоприятный психологический комплекс, и для его усугубления достаточно хотя бы того, что она вынуждена шпионить за Антаром. Надо будет непременно проконсультироваться с врачом, может, он что-нибудь посоветует. Психотерапия там всякая, то, се… Кажется, существуют даже специальные компьютерные программы. В общем, главное, вызволить Инес из беды, а там что-нибудь да придумаем.
- Давай сделаем так, - задумчиво произнес Дерек после паузы. - Когда этот Хей, кто бы он ни был, поведет девочку к Эрритену, ты пойдешь за ней первым, а я на некотором расстоянии позади. Просто на всякий случай, - он опять надолго умолк. - Я вот думаю… Может, имеет смысл разбудить Антара и рассказать ему о том, что происходит, чтобы он… м-м-м… присоединился к нам? В конце концов, все это непосредственно касается прежде всего него самого. И кто знает, на что способен «дядя Эрритен»?
- Вот именно, - сказал Пао.
Дерек удивленно посмотрел на него; он, собственно говоря, опять не столько ожидал ответа, сколько разговаривал сам с собой.
- То есть, ты считаешь, что Антара не стоит привлекать как раз по той причине, что Эрритен достаточно опасен, я правильно понял? - Пао пожал плечами, как будто хотел сказать: «Этого я не говорил». - В особенности, если учесть взрывной темперамент нашего выдающегося борца с Уродами… Ну, что же, пожалуй… Смотри, что это?
Во дворе на фоне темной травы промелькнуло светлое пятно.
- Крыса, - сказал Пао. - Они здесь большие, я таких раньше и не видел никогда.
Действительно, теперь и сам Дерек понял, что перед ним на редкость крупная крыса. С козу, не меньше. Или крыс, как говорят здешние жители. Довольно странное зрелище - для того, кто привык, что крысы не больше… ну, скажем, человеческого ботинка. Сам Дерек уже сталкивался с тем, что после прохождения кометы многие животные стали заметно крупнее, а вот для Пао, конечно, это было в новинку. Он ведь просто «заснул» в одном мире, а «проснулся» в другом. Дерек успел заметить, что теперь люди часто держат крысов дома - так, как прежде держали кошек и собак. Увы, навсегда утраченных; по крайней мере, на острове Флетчера их нет. Может, это и есть Хей? Между тем, крыс зашмыгал по двору, словно вынюхивая что-то. Оказавшись под окном Инес, поскреб лапами о стену, отбежал не некоторое расстояние и сделал пару удивительных кульбитов, высоко подпрыгивая и почти переворачиваясь в воздухе. После чего уселся на задние лапы, поводя острой мордочкой и издавая негромкие звуки, нечто среднее между шипением и свистом.
Инес тут же отреагировала на появление крыса. Вскарабкалась на подоконник, но прыгать не решилась, а просто сползла с него на землю и пошла вслед за своим проводником, который неторопливо затрусил прочь со двора. Как только они скрылись из глаз, из конюшни выскользнул Пао, а спустя некоторое время и Дерек.
Над спящим городом плыла огромная серебряная луна. Только в двух-трех домах неровным светом горели тусклые желтоватые огоньки, остальные темными силуэтами выделялись на фоне мерцающего темно-синего, почти черного неба. По всему периметру города, уже у самой границы леса, горели костры. Дерек насчитал семь неярких огненных цветков; издалека казалось, что они почти не разгоняют ночной мрак. Наверно, стража, подумал он. Подлетая сегодня к городу, он заметил на некотором расстоянии от него широкую просеку, прорезанную в лесу поперек всего острова. Раньше ее не было. Деревья на ней были повалены, но еще не убраны. У него мелькнула мысль, что, наверно, жители города, всерьез озабоченные возможным нападением Уродов, проложили эту просеку в качестве «разделительной полосы», чтобы им легче было охранять свои владения.
Внезапно Дереку стало не по себе. До сих пор его мысли, в основном, были заняты Мартой, благоустройством острова Разочарования, а потом Инес со всеми ее неприятностями, начиная с больной ноги и заканчивая «дядей Эрритеном». И только сейчас, когда он воочию увидел эти горящие в ночи костры, до него как-то внезапно и очень ярко дошло, что ведь и впрямь жителям города угрожает огромная опасность.
Вдруг Уроды нападут, причем все сразу? Если на той стороне острова их - хотя бы столько же, сколько было здесь, и если они все вместе начнут охлестывать людей кнутами своей мощной парализующей воли… Что ни говори, теперь у них есть серьезные основания для нападения.
Вряд ли небольшие отряды у костров, состоящие из людей, вооруженных в лучшем случае пращами и дубинами, способны оказать им серьезное сопротивление. Разве что они успеют поднять весь город, но и в этом случае не факт, что людям удастся отбиться. Да, без серьезного оружия здесь не обойтись. Хорошо, что Антар тоже понимает это. Оставалось лишь надеяться, что сегодня ночью, пока бластеры лежат в комнате Антара, нападения не будет. Не оглядываясь, девочка вслед за крысом шла по тропинке, извивающейся по самому краю города. Дома были разбросаны слева от нее, а справа заросшая густым кустарником холмистая местность перемежалась с небольшими лоскутами возделанных полей.
Дерек едва различал Пао, так быстро тот двигался и так умело все время держался в тени. Они прошли фактически с одного конца города до другого, и впереди уже был виден длинный, пологий спуск к океану. В прорехах между прибрежными скалами мелькала глянцево-черная поверхность воды, на которой дрожала ослепительно яркая лунная дорожка.
Когда до спуска оставалось всего несколько домов, крыс внезапно свернул влево и шмыгнул в словно нарочно оставленную распахнутой настежь калитку. Инес на мгновенье задержалась, как будто ее страшила перспектива заходить во двор, где она полностью окажется во власти своего мучителя - так, скорее всего, и было - а потом последовала за ним.
Дерек обратил внимание на то, что ограда этого двора заметно отличалась от остальных. Она была сплошной и такой высокой, что разглядеть за ней что-либо не представлялось возможным. Вдобавок по ту ее сторону росли высокие густые кусты с узкими, жесткими на вид листьями, которые еще больше затрудняли обзор. Пао замер около самой калитки, прижавшись к ограде, а Дерек решил не рисковать. Юркнул в растущие вдоль тропы кусты и ползком пробрался к тому месту, откуда сквозь открытую калитку он мог видеть пустой двор и небольшой темный дом.
Крыс-проводник, однако, добежал лишь до середины двора, на мгновение остановился, принюхиваясь, и свернул направо. Немного переместившись, Дерек увидел сарай, в распахнутую дверь которого как раз в этот момент вслед за крысом входила девочка. И почти сразу же она закричала, да так громко и отчаянно, словно с нее там сдирали кожу. Что этот мерзавец с ней вытворяет? Может, он, кроме всего прочего, еще и насильник? Ах, подлец, в ужасе подумал Дерек, с трудом подавляя желание вскочить и броситься на помощь.
В отличие от него, Пао подавлять свое желание не стал. Он среагировал мгновенно - перебежал двор и скрылся в темной глубине сарая. Инес снова закричала. Потом раздался шум, словно упало что-то тяжелое, и все смолкло. Что там происходит, ломал себе голову Дерек? Он подполз почти к самой тропе. Послышались жалобные детские всхлипывания и грубый мужской голос, явно принадлежащий не Пао. Слов, однако, было не разобрать.
- Пао, с тобой все в порядке? - активировав Ключ, спросил Дерек в режиме неголосовой связи; однако он знал, что «малютка» Пао пропищал эти слова ему в ухо. По крайней мере, должен был пропищать.
Пао отозвался не сразу, и это так напугало Дерека, что он даже привстал, собираясь, вопреки доводам рассудка, ринуться на помощь другу.
Потом послышалось гулкое постукивание, которое обычно возникает, когда щелкают пальцем по микрофону, и далекий, еле различимый голос произнес сквозь потрескивание помех:
-… хоже, «малютка» немного пострадал при падении.
Дерек увидел, как из сарая вышел высокий мужчина с длинным носом с горбинкой, придававшим его облику что-то птичье; вслед за ним, как-то странно скособочившись на левую сторону и прижимая руку к лицу, ковыляла Инес. Дерек очень надеялся, что они войдут в дом, и тогда он сможет проникнуть в сарай и помочь Пао, но, к сожалению, этого не произошло. Эрритен опустился на крыльцо, зорко поглядывая по сторонам, а девочка остановилась перед ним.
- При падении? Где ты? - спросил Дерек.
- В яме… Что-то… подпола, только очень глубоко… - ответил Пао. «Малютка», наверно, и вправду был поврежден, причем довольно основательно, потому что голос звучал теперь совсем слабо, а отдельные слоги или даже слова и вовсе проглатывались. - Тут еще… женщина…
- Женщина? Что за женщина? - спросил Дерек, одновременно напряженно следя за тем, что происходило между Эрритеном и Инес…
- Не знаю… Больная… битая…
Инес начала подробно пересказывать содержание сегодняшнего разговора между Антаром и Бруно. Эрритен внимательно слушал ее.
Взгляд его близко посаженных темных глаз все время возвращался к калитке, как будто он опасался, что вслед за Пао может появиться кто-нибудь еще. В какой-то момент этот взгляд остановился на кустах, за которыми прятался Дерек, и тот почти распластался по земле, уткнувшись в нее лицом. Луна светила так ярко, что, может быть, его серебристый корпус отблескивал даже сквозь густые ветки, и это привлекло внимание Эрритена? Выждав с минуту, он осторожно поднял голову и с облегчением увидел, что Эрритен уже не смотрит в его сторону и все так же спокойно сидит на крыльце, глядя на Инес, которая продолжала говорить.
- Я пока не могу тебе помочь, - сказал Дерек. - Этот тип сидит на крыльце… Пао, ты меня слышишь?
-… шу хорошо… - донеслось до него. От всей души надеясь, что это означает «слышу хорошо», Дерек продолжал:
- Ты сможешь сам выбраться оттуда?
В ответ сначала раздалось лишь потрескивание, но потом внезапно очень громко и отчетливо прозвучало:
- Конечно…
После чего все смолкло. Как могло случиться, что Эрритен умудрился сбросить Пао в какую-то яму, с тревогой и недоумением подумал Дерек? Пао, который обладал великолепной реакцией и прекрасно видел в темноте? Разве что этот тип сумел и его загипнотизировать.
Инес смолкла, Эрритен тоже замер, не произнося ни слова и вперив в пространство невидящий взгляд. Так продолжалось долго, очень долго; наверно, минут двадцать или даже больше. В какой-то момент Инес не выдержала и опустилась на землю, но Эрритен, похоже, этого не заметил.
«Малютка» Пао не подавал никаких признаков жизни, из сарая не доносилось ни звука.
Дерек изнывал от невозможности вмешаться в ход событий, но сдерживался, понимая, что сейчас важнее всего попытаться понять, что замышляет Эрритен.
Спустя целую вечность этот тип словно очнулся - поднял голову, распрямил плечи, провел рукой по волосам. Заметив, что он зашевелился, Инес начала было подниматься, но Эрритен отрывисто бросил:
- Сиди, - она снова опустилась на землю, подняв к нему бледное личико. - Ты когда-нибудь бывала в доме Бруно? - спросил он.

-2-
- Да, - ответила девочка.
Голос у нее звучал устало и как-то… безжизненно. Словно Инес стало все равно, что с ней будет дальше. Господи, этот мерзавец совсем замучил ее!
- У него отдельная комната?
- Нет. Там еще его младший брат, Сонар…
- Мы сейчас пойдем туда, - сказал Эрритен. Как необычно звучит у него голос, подумал Дерек. Точно каждое слово дается ему с огромным трудом. Вообще удивительно странный тип этот Эрритен. Почему он так ведет себя? Чего добивается? О, наверняка это что-то очень скверное, иначе не стал бы он действовать так тайно и использовать для своих целей ребенка. И что, интересно, за женщина у него в подполе? По-хорошему, следовало бы сначала разузнать о нем побольше, а так получается какая-то игра вслепую. Однако Дерек нутром чувствовал, что времени у него в обрез, что надвигается нечто очень скверное и что в сложившихся обстоятельствах самое мудрое с его стороны это не спускать с Эрритена глаз.
- Ты вызовешь Бруно и скажешь ему… Слышишь меня? - девочка сидела, исподлобья глядя на своего мучителя, и лишь еле заметно кивнула в ответ. - Запоминай сразу, я дважды не повторяю… Скажешь, что Антар велел ему разбудить всех, кто входит в отряд, и передать им, чтобы они немедленно собрались на втором этаже вашего дома. Поняла? Повтори.
Инес почти слово в слово повторила все сказанное.
- Если Бруно спросит, что случилось, - продолжал Эрритен, - скажи, что Антару стало известно… - он натужно закашлялся, как будто в горле у него запершило от долгих речей. Когда он заговорил снова, его голос звучал еще более хрипло, чем прежде. - В общем, он узнал, что на город собираются напасть пауки, и поэтому велит всем прийти как можно быстрее. Но только тихо, чтобы остальных не переполошить. Скажи, сам Антар пошел предупредить Аликорна, и если он немного задержится, пусть сидят и ждут, не поднимая шума. А больше ни на какие вопросы не отвечай - мол, ничего не знаю.
Так, значит. Кое-что уже начинает вырисовываться. Эрритен хочет прямо сейчас собрать весь «отряд» Антара в одном месте. Зачем? Уж конечно, не ради того, чтобы побеседовать с ними по душам. Что сделает Бруно, если к нему явится сестра Антара и передаст такое сообщение? Скорее всего, незамедлительно выполнит распоряжение своего командира. Ему и в голову не придет предположить, что за появлением Инес скрывается какой-то подвох. Логично.
По-прежнему в сарае стояла гробовая тишина, по-прежнему не отзывался «малютка». Интересно, почему Пао так долго копается, с раздражением подумал Дерек? Сколько времени можно выбираться из ямы? Из любой ямы, учитывая его возможности. А ведь, скорее всего, это просто обычный подпол, которые жители сельской местности часто используют для хранения продуктов. Такой подпол никак не может быть уж очень глубок. Но даже если и так, в чем проблема, спрашивается? Может, Пао мешает эта женщина? Нет, вряд ли. Похоже, она тоже жертва Эрритена, раз оказалась в яме. Или, может, Пао уже на свободе, но просто ждет, пока Эрритен уберется со двора? Дерек напряженно прислушался, но из сарая не доносилось ни звука.
Эрритен, между тем, встал и ушел в дом. Дерек заставил себя остаться на месте, хотя его так и подмывало воспользоваться моментом и юркнуть в сарай. Однако судя по тому, что он только что услышал, пауза вряд ли затянется надолго. Так и оказалось. Спустя всего пару минут Эрритен вернулся. Теперь за спиной у него висела небольшая, но туго набитая сумка, похожая на примитивный рюкзак. В одной руке он держал кожаный мешок, в другой кувшин, а локтем прижимал к боку какой-то белый сверток.
Снова усевшись на крыльцо, Эрритен осторожно положил мешок на землю, кувшин поставил рядом с собой и развернул белую тряпицу. Там, как показалось Дереку, была какая-то еда; сыр, скорее всего, хотя детали с такого расстояния разглядеть не удавалось. По-видимому, он не ошибся, потому что Эрритен отломил кусок, протянул его Инес и отрывисто бросил:
- Ешь, - она покачала головой, но он повторил, уже более раздраженно. - Ешь!
«Понимает, что силы девочки на исходе», - подумал Дерек.
Она взяла протянутый кусок и стала вяло жевать. Откуда-то из-за пазухи Эрритен достал глиняную кружку, налил в нее немного темной жидкости из кувшина и протянул Инес.
- Пей!
Она отпила глоток и замерла, как будто пытаясь понять, что это такое. Потом сделала жест, точно собираясь вернуть кружку, и сказала:
- Это же вино. Горькое…
- Пей все, кому говорят!
Девочка подчинилась, давясь и громко хлюпая. Эрритен забрал у нее кружку, налил себе, выпил и закусил куском сыра.
Пока они трапезничали - Эрритен заставил Инес выпить еще одну кружку своего пойла - Дерек напряженно обдумывал, что делать дальше.
Вариантов, собственно говоря, было немного.
Первый сводился к тому, чтобы напасть на Эрритена. Как? Ну, скажем, обойти дом, подкрасться сзади и… И что? Убить его Дерек не мог - просто потому, что, как робот, вообще был не способен убить человека. Ударить по голове чем-то тяжелым, а потом связать? Ну, неизвестно еще, кто победит, если дело дойдет до драки, да и не в характере Дерека было действовать подобным образом. Пао, наверно, справился бы с этой задачей лучше.
Киборги тоже органически не могли убить человека, но зато их специально обучали различным приемам блокирования, как раз на тот случай, если требовалось кого-то обезвредить.
Они, к примеру, могли вспрыснуть парализующее средство, просто слегка оцарапав противника. Дерек же отличался от киборгов принципиально. Если их создатели стремились максимально расширить возможности изделия, то творец «серебряного человека» преследовал гораздо более скромную цель - создать робота, похожего на человека внешне и, главное, внутренне. Хотя, может быть, не такую уж и скромную?
Учитывая, что киборгов лепили, так сказать, из природного материала, а Дерек физически был в полном смысле этого слова машиной. Причем такой, которая не обладала никакими особыми свойствами по сравнению с обычным человеком и даже, увы, была лишена некоторых из них.
Зато психологически он представлял собой точную копию своего создателя, Дерека Риора, человека, который даже комаров никогда не убивал, а лишь сгонял взмахом руки.
Короче, Дерек по натуре своей был не боец - если речь шла о физическом единоборстве, конечно. Да, Пао, наверно, справился бы с этой задачей лучше, но он, как назло, застрял в какой-то дурацкой яме и сколько еще в ней проторчит, неизвестно. Дерек рассмотрел первый вариант в чисто гипотетическом плане, тут же отверг его как совершенно неосуществимый и перешел ко второму.
Ко второму и последнему, так правильнее было бы сказать, потому что ничего другого ему просто в голову не пришло. Сейчас, когда Пао оказался, по крайней мере, на время выведен из игры, продолжать действовать в одиночку было бы не только опасно, но и в высшей степени неразумно. Необходимо подключить Антара и сделать это как можно быстрее, пока Эрритен с помощью Инес будет проворачивать свою операцию. Дерек не знал, где живет Бруно, но полагал, что во всех случаях около получаса в его распоряжении наверняка есть.
Ему очень не хотелось уходить, оставляя девочку в лапах этого монстра, а Пао в подземной яме. Но Пао, без сомнения, сумеет выбраться, рано или поздно, а Инес… В данный момент Дерек был не в силах ей помочь. По крайней мере, непосредственно.
Он не стал дожидаться, пока Эрритен с девочкой закончат подкреплять свои силы и отправятся в путь. Сейчас была дорога каждая минута. Ему ведь еще предстояло объяснить Антару, что происходит, и почему-то казалось, что это будет совсем непросто.
Дерек прополз несколько метров под защитой кустов, поднялся и побежал со всей возможной скоростью.

-3-
Объясняться с Антаром оказалось даже сложнее, чем он предполагал.
Юноша никак не желал просыпаться; спал здоровым молодым сном и только мычал, когда Дерек сначала просто несколько раз окликнул, а потом, потеряв терпение, принялся трясти его за плечо. Наконец, Антар открыл мутные глаза и недоуменно воззрился на Дерека.
- Ты… Что ты здесь делаешь?
- Вставай, Антар. Да вставай же, кому говорю! - воскликнул Дерек, увидев, что глаза молодого человека снова закрываются, и так тряханул его, что у того лязгнули зубы. - Тут такое дело… Ты знаешь человека по имени Эрритен?
Антар широко зевнул и сел на постели. Пошарил под лежащей на стуле одеждой, вытащил зажигалку и поджег фитиль стоящей на полу масляной лампы. Крохотную комнату осветил слабый, трепещущий желтоватый огонек, по стенам заметались причудливые тени. Антар запустил пятерню в густые темные кудри и взъерошил их, не сводя взгляда с Дерека и постепенно приходя в себя. В блестящих серых глазах появилось знакомое выражение раздражения, с каждым мгновением явно нарастающего и готового вот-вот выплеснуться наружу.
С минуту они молча смотрели друг на друга, а потом Дерек протянул руку и сжал металлическими пальцами горящий фитиль, плавающий в масле. Огонь погас. Стало, казалось, еще темнее, чем прежде.
- Дерек, ты, случайно, не перегрелся? - угрюмо спросил Антар, однако нотки сонливости полностью исчезли из его голоса. - Что все это значит? Будишь меня посреди ночи только ради того, чтобы расспросить про этого придурка?
- Придурка? Ну-ка, ну-ка, расскажи о нем, это очень важно.
Антар покачал головой.
- Ничего я не буду тебе рассказывать, пока не объяснишь, в чем дело.
Дерек помолчал, собираясь с мыслями.
- Дело в том, что в данный момент этот самый придурок передает Бруно приказ немедленно собрать всех, кто входит в твой «отряд», здесь, в этом самом доме. От твоего имени, конечно. Они ведь у тебя ребята дисциплинированные, надо полагать? Думаю, вскоре начнут подходить…
Антар так и взвился.
- Откуда тебе известно про отряд? Шпионишь за мной? Тебя что, Марта подослала?
Дерек молчал, хотя почувствовал знакомую тяжесть в левом виске; эмоциональный блок снова заработал с перегрузкой.
- Это все, что тебя заинтересовало в моем сообщении? - в конце концов сухо спросил он. - Что касается Марты, то вряд ли она способна кого-то к кому-то подослать, поскольку пребывает без сознания с того самого утра, как ты устроил эту бойню в лесу.
- Рассказывай сказки, - сказал Антар, однако теперь его голос звучал уже не так уверенно. - А что же ваша хваленая медицина? Ну, ладно, - он махнул рукой. - Давай, действительно, вернемся к делу, - можно подумать, это Дерек увел разговор в сторону. - Что за чушь ты тут нес? С какой стати Эрритен что-то там станет передавать от моего имени Бруно и с какой стати Бруно станет его слушать?
- С такой стати, что Эрритен использует для этой цели Инес.
- Инес?
Глаза Антара широко распахнулись. До него, по-видимому, начало доходить, что дело серьезное. Только после этого разговор принял более-менее конструктивный оборот, хотя Антар то и дело впадал в подозрительность, стараясь обнаружить в действиях Дерека какой-то неясный ему скрытый умысел. Дерек вкратце рассказал ему, как обстоит дело, не упомянув, правда, о том, что он действовал не один, а вместе с Пао. В тот момент ему казалось, что это несущественно, поскольку Пао все равно на время выбыл из игры. Хотя на самом деле причина, скорее всего, крылась именно в нездоровой подозрительности Антара. Юношу явно злила сама мысль о том, что Дерек действовал у него за спиной, пусть даже и в его собственных интересах. А если выяснится, что Дерек, к тому же, был не один? Разговоров не оберешься. Вот, появится Пао, и Антар окажется просто поставлен перед фактом. Тогда, может, и объясняться не придется.
О Эрритене Антар смог вспомнить совсем немного. Можно даже сказать, почти ничего; во всяком случае, ничего такого, что проливало бы свет на странное поведение этого человека. Он всегда держался особняком, хотя, по мнению многих, у него имелись для этого серьезные основания.
Дело в том, что Эрритен был не то вообще немой, не то настолько плохо владел речью, что прибегал к ней только в самых крайних случаях. По крайней мере, Антар не мог припомнить, чтобы ему самому когда-то приходилось слышать, как Эрритен говорит.
С другой стороны, Антар мог кое-чего и не знать. Как-никак, он был человек совсем молодой, а Эрритен явно принадлежал к более старшему поколению.
Возможно, его теперешнее поведение уходило корнями во времена детства или юности, в те годы, когда Антара и на свете-то не было или когда он еще только пешком под стол ходил. Да, негусто, подумал Дерек. И, главное, по-прежнему никакой ясности относительно мотивов такого поразительного поведения Эрритена.
- Почему ты назвал его придурком? - спросил он.
- Да потому что он какой-то такой… чокнутый. На всех смотрит волком, никуда не ходит. Ни в церковь, ни на Встречи «под колоколом». А то вдруг ухмыляться начнет ни с того, ни с сего. Вот вчера, к примеру… - Антар замолчал, вперившись в полумрак невидящим взглядом.
- Что случилось вчера? - тут же насторожился Дерек.
- А? - Антар тряхнул головой, словно освобождаясь от наваждения. - Да так, ничего особенного. Хотя… Я шел по улице и вдруг… споткнулся и упал, - чувствовалось, что ему неприятно об этом говорить. - Просто так, на ровном месте. Поднимаюсь и вижу - он стоит, прямо совсем рядом, в двух шагах. Как это я его прежде не заметил? Задумался, наверно. Стоит и смотрит на меня с такой, знаешь ли… ухмылкой. Будто издевается. Я пошел дальше, а потом обернулся. Он все так же стоял и смотрел мне вслед. Слушай, мне только сейчас пришло в голову. Может, это Эрритен сделал так, чтобы я грохнулся, а? Раз ты говоришь, он умеет это… гипнотизировать. Только зачем? - Антар передернул плечами. - Мерзкий тип.
Ох, неспроста это, подумал Дерек.
- Может, он проверял таким образом, поддаешься ты внушению или нет, - ответил он.
Антар удивленно посмотрел на него.
- А зачем ему это надо?
Чтобы знать, способен ли он воздействовать на тебя, умник, подумал Дерек. Потому что это именно то, чем Эрритен собирается заняться в самое ближайшее время. Неужели не понятно? Он искоса взглянул на молодого человека. Вроде и соображает неплохо… Пожав вместо ответа плечами, Дерек спросил:
- Ты не знаешь, Эрритен был женат?
- Женат? - уже в который раз за время этого разговора удивился Антар. И задумался, нахмурив брови. - Кажется, и в самом деле был. Но, по-моему, с его женой тоже что-то приключилось. Или она умерла? Точно не помню…
Нет, не умерла, подумал Дерек, вспомнив женщину, о которой говорил Пао. Хотя с трудом верилось, что даже самый распоследний негодяй способен держать в земляной яме собственную жену. Может, этот человек и впрямь сумасшедший? Нет, не похоже. Все его действия производили, конечно, странное впечатление, но явно преследовали какую-то вполне определенную цель, и в этом свете выглядели очень логично.
- Как думаешь, что у него на уме? - спросил Антар, одеваясь.
- Думаю, он хочет собрать всех вас здесь, - задумчиво ответил Дерек, - чтобы каким-то образом… прикончить…
- Десять человек? Он что, собирается в одиночку драться с нами и рассчитывает победить? Ну, знаешь ли, это уже явная чушь.
- Не такая уж чушь, - покачал головой Дерек. - И вряд ли он будет драться. Зачем ему это, учитывая его «таланты»? Тут может быть множество вариантов. К примеру, Эрритен решил дождаться, пока вы все соберетесь, а потом поджечь дом. Или еще что-нибудь придумал. Ясно, что он, конечно, рассчитывает на фактор неожиданности. И на свою способность гипнотизировать. Хотя, насколько мне известно, воздействовать таким образом на группу людей гораздо сложнее, чем, скажем, на одного человека. Но, может, для него это не проблема. Да, и нужно учесть еще вот что. Не исключено, что он способен гипнотизировать не только людей, но и животных. Уж очень «разумно» вел себя его крыс…
- Крыс? - Антар так и замер с сапогом в руке. - Что за крыс?
- Крыс, которого послал Эрритен, отвел Инес к его дому, а еще раньше…
- Ты хочешь сказать, этот тип в состоянии заставить крысов делать то, что ему нужно? - перебил Дерека Антар. - Может, тогда и на бабку мою он их натравил? Все еще удивлялись - с чего бы вдруг они на человека набросились? Ничего похожего прежде никогда не бывало. И с такой, знаешь, яростью действовали, с такой… сноровкой. Как будто знали, что нужно делать, чтобы не просто покусать, а именно убить человека. Тело, можно сказать, и не тронули. Свалили с ног и шею перегрызли, почти напрочь, вот так, - покончив с сапогами, он надел широкий кожаный пояс, с которого свисала кобура с бластером.
- Очень может быть, что это и впрямь работа Эрритена, - ответил Дерек. - Не знаю, что он там задумал, но, по-моему, прежде всего нужно вывести из дома твою старшую сестру и деда. Только тихо и быстро…
- Без тебя догадался, - ответил Антар, обретая свою обычную самоуверенность. - Сделаем так. Я разбужу их, а ты отведешь… ну, хотя бы в конюшню.
- Нет, в конюшню не стоит, - возразил Дерек. - Мало ли что Эрритен тут учинит? Лучше куда-нибудь подальше.

Предыдущая страница 10 Следующая страница


11 Рейн Ширли

- Чем это он на тебя такого страху нагнал? - насмешливо спросил Антар, но, в виде исключения, спорить не стал. - Ладно, может, ты и прав. Тогда… Тогда - в беседку к старику Кейпу, это на соседнем дворе, Трейси знает. И ждите меня там. Я только кое-что подготовлю и… Ха!
Он нас прикончить собрался, надо же. Мы еще посмотрим, кто кого прикончит. Ладно, пошли.
Дед Антара был ужасно недоволен, что его разбудили. Капризничал и ворчал, хныкал и жаловался. Дерек вместе с Трейси еле-еле добились, чтобы старик встал, оделся и зашаркал из дома туда, куда они вели его. Вот девушка держалась молодцом. Лишних вопросов не задавала, действовала быстро и решительно. Наконец все трое оказались в беседке, густо увитой вьющимися растениями. Их крупные узорные листья в лунном свете казались отлитыми из серебра. И вот тогда-то, воспользовавшись кратким мгновением ожидания, Дерек задал Трейси вопрос, который уже несколько часов занимал его.
- Я недавно слышал такое выражение: встретимся, «когда Нелли наденет шляпку». Что это значит?
Трейси посмотрела на него недоуменно и отчасти как бы даже подозрительно. Как это Серебряный Человек, обладающий, с ее точки зрения, невероятным могуществом, не знает таких простых вещей, вот что выражал ее взгляд? И еще - может, он… насмехается над ней? Но почему? Прочтя всю эту гамму чувств на выразительном лице девушки, Дерек как можно мягче напомнил ей, что он на острове чужой, местных обычаев и порядков не знает. Так и осталось неясным, удовлетворило ли Трейси его объяснение, но ответ она дала. Все оказалось очень просто. Нелли - так называлась скала, по форме отдаленно напоминающая женщину. В тот момент, когда алый диск солнца, уже клонясь к закату, касался ее «головы», возникало впечатление, будто «женщина» надела «шляпку». Все это было весьма условно, конечно - в частности, играло роль то, с какой позиции смотреть - но, тем не менее, позволяло с довольно большой степенью точности фиксировать определенный момент времени.
Вот и все. Как это обычно бывает, отгадка убила тайну, крывшуюся в загадке. Прежде, будоража воображение, перед внутренним взором Дерека возникал образ молодых людей из отряда Антара, подкарауливающих таинственную Нелли в ожидании момента, когда ей вздумается надеть шляпку. Теперь эта картина поблекла и истаяла. Все оказалось просто, понятно и… скучно.
Правда, долго Дереку скучать не пришлось.

ГЛАВА 11

ЭРРИТЕН

-1-
Как и большинство других в городе, дом Бруно был погружен во тьму. Инес подвела Эрритена к нужному окну. Хорошо, что он перед выходом выпил красного ягодного вина, которое, в виде исключения, нравилось и ему, и Хиву; в области вкусовых предпочтений это был случай для них довольно редкий. От терпкого, даже острого напитка все чувства Эрритена немного притупились, и ему не так сильно досаждал неприятный человеческий запах. Его все время источала Инес, но в особенности он усилился, когда они остановились у окна, за которым спали люди. Что касается особых способностей Эрритена, то вино, напротив, лишь усиливало их.
Дом стоял на высоком каменном фундаменте, и Эрритену пришлось подсадить девчонку. Однако, просунув голову в комнату, она не полезла внутрь, как ей было приказано. Вместо того Инес завертела головой, слабо ойкнула и оглянулась с таким испуганным видом, что пришлось тут же опустить ее на землю. Они отошли немного в сторону, под прикрытие огромной груды хвороста, и Эрритен спросил:
- Что… случилось?
- Бруно там нет, - горячо зашептала Инес, глядя на него широко распахнутыми глазами, в которых застыл ужас.
Ее затравленный взгляд очень не понравился Эрритену.
Жаль, если девчонка сойдет с ума раньше времени. Может, не стоило давать ей вина? Сил у нее вроде бы прибавилось, а вот с головой, похоже, начало твориться что-то неладное. Иначе чего, спрашивается, было так пугаться?
- Или… Или он превратился в крыса, - закончила Инес, подтверждая его худшие опасения.
Эрритен внимательно посмотрел на нее, испытывая сильнейшее желание влепить дурехе пощечину и таким привычным для него способом привести ее в чувство.
Сдерживаясь изо всех сил и стараясь, чтобы его голос звучал как можно спокойнее, он спросил:
- Что ты… видела?
- Вот так, - Инес махнула рукой вправо, - одна постель, на ней спит Сонар. А вот так, - последовал еще один взмах, теперь уже в левую сторону, - постель Бруно, но на ней… лежит… крыс…
- Ерунда. Крысы часто… спят на кроватях… хозяев, - сказал Эрритен. - Стой здесь.
Он подошел к окну, ухватился за подоконник, подтянулся и заглянул в комнату. Ну, по крайней мере, с головой у девчонки пока все было в порядке. На правой постели, разметавшись, безмятежно спал парнишка лет семи, а на левой и впрямь очень удобно устроился толстый, облезлый и, значит, уже немолодой крыс.
Ишь, пригрелся в отсутствие хозяина. Придется разбудить, подумал Эрритен. Пусть покажет, куда подевался этот чертов Бруно.
Он с силой потянул крыса за хвост - самое чувствительное место, даже простое прикосновение к которому, мягко говоря, не доставляло животным удовольствия - и как только тот с обиженным сопением поднял голову, мысленно приказал ему подойти к окну.
Крыс оказался очень податливым к воздействию и немедленно послушался, хотя чувствовалось, что передвигается он с заметным трудом. Вблизи стало ясно, что он даже старше, чем казалось вначале. Почти вся шерсть на спине у него вылезла, на оголившейся розовато-серой коже проступали темные пигментные пятна, а редкие уцелевшие волоски на голове и боках утратили серую окраску и стали желтовато-белыми.
Как только крыс оказался в пределах досягаемости, Эрритен взял его на руки. Тот, похоже, ничего против не имел, даже попытался лизнуть Эрритена в щеку. Впрочем, животные, вообще, молниеносно распознавали в нем господина и, как правило, не только подчинялись, но делали это с удовольствием и очень ценили любую, даже мимолетную ласку. Ищи своего хозяина, мысленно приказал крысу Эрритен, почесал его по загривку и опустил на землю. Крыс вперевалку отошел на пару шагов и оглянулся с таким видом, словно хотел спросить: «Может, не стоит? Постель такая мягкая…» Эрритен усилил ментальный нажим и крыс покорно поплелся… к сараю.
Все ясно, подумал Эрритен. Наверняка Бруно развлекается там с какой-нибудь девицей, иначе с чего бы ему не спалось дома, на своей постели? Очень скоро эта догадка подтвердилась. Правда, любовные игры, судя по всему, уже закончились, и теперь молодые люди крепко спали. Совершенно обнаженные, они лежали в обнимку на одеяле, постеленном на большой груде привядших пальмовых листьев, которые, видимо, собрали, чтобы плести циновки. Вокруг валялась разбросанная в беспорядке одежда. Видно, уж очень было невтерпеж.
Разбудить Бруно оказалось делом не простым. Сначала его так и эдак пыталась растолкать Инес, но безрезультатно. В конце концов Эрритен разозлился и хорошенько дернул парня за волосы, рассудив, что спросонья тот вряд ли сообразит, что к чему. И тут же спрятался за грудой наваленных друг на друга пустых корзин.
Бруно ойкнул, но, наконец, приподнял голову и вытаращил глаза при виде Инес.
Надо отдать ему должное - он мгновенно, еще до того, как она произнесла хотя бы слово, понял, что случилось нечто из ряда вон выходящее. Прикрывая руками срам, скатился с «ложа любви», схватил штаны и натянул их, повернувшись спиной к Инес.
Обеспокоенная его перемещениями девица заворочалась и перевернулась на спину, бесстыдно раскинув ноги; пружинисто заколыхались налитые груди с большими темными сосками.
Вид обнаженного женского тела, молодого и ядреного, исходящий от него запах, просто бьющий в нос, запрокинутое спящее лицо с полуоткрытым ртом - все это так сильно взволновало Эрритена, что мелькнула мысль после ухода Бруно самому занять его место. Может быть, с внутренней усмешкой подумал он, спросонья она даже не разберет, что к чему - до тех пор, пока в конце концов его пальцы не сомкнутся у нее на шее.
Однако этим мечтам не суждено было сбыться.
Натянув штаны, Бруно сделал Инес знак выйти из сарая.
Это был высокий худой парень, которого красавцем никто бы не назвал - лопоухий, с маленькими глазками, сильно вздернутым носом, похожим на свиной пятачок, большим ртом и прямыми светлыми волосами - но очень смышленый и бойкий на язык. Возможно, поэтому он пользовался большим успехом у женщин, до которых и сам был большой охотник.
- Ну, что такое? - с обеспокоенным видом спросил Бруно, когда они с Инес вышли во двор.
Эрритен не двинулся с места - ему и оттуда, где он притаился, было хорошо слышно каждое слово.
Девчонка почти все сделала, как надо. Вид у нее был испуганный, и это, наверно, только усилило впечатление.
- На город собираются напасть пауки? - недоуменно повторил Бруно, выслушав ее рассказ. - Может, нужно сообщить Аликорну? Антар про это ничего не говорил?
- Ах да! Он сам пошел к Аликорну, вот! - почти выкрикнула Инес, скосив глаза в сторону сарая, где прятался Эрритен; видно, перепугалась до смерти, когда поняла, что допустила промашку, забыв упомянуть об этом. И сказал, если немного задержится, чтобы вы не поднимали шума и ждали…
- Хорошо, хорошо, пока что шумишь только ты, - проворчал Бруно, почесывая грудь. Я понял.
- Ты предупредишь всех? Сделаешь, как он велел? - спросила девчонка.
То, как она выделила слово «он», могло бы насторожить или, по крайней мере, удивить Бруно - если бы его уже не насторожило и не удивило то, что он услышал раньше. И если бы у него возникла хотя бы тень сомнения в том, что Инес и в самом деле послал ее брат. Однако что-то, видимо, все-таки Бруно зацепило, потому что он сказал:
- Конечно. А почему, интересно, он послал тебя, а не Трейси? Ты что, тоже едешь с нами?
- Кто? Я? Куда? Нет… Не знаю… - залепетала Инес, испуганно оглядываясь.
Вот дура, с досадой подумал Эрритен.
Но Бруно, по счастью, тут же забыл о своем вопросе; его волновали куда более важные вещи. Не дослушав, он вернулся в сарай и растолкал свою подружку. Эрритену не удалось прежде как следует разглядеть ее утонувшее в тени лицо; по правде говоря, оно его интересовало меньше всего. Сейчас же выяснилось, что девушку звали Лала, и она тоже входила в этот их так называемый «отряд». Бруно коротко объяснил ей, что происходит. Они договорились, что Лала отправится будить Атуана и Герка, а сам Бруно всех остальных. Пришлось дожидаться, пока молодые люди окончательно приведут себя в порядок и покинут сарай. Повезло Лале, подумал Эрритен. А может, и нет. Все равно ей скоро конец, а так она, по крайней мере, хоть перед смертью прочувствовала бы, в чем разница в постели между юнцом и зрелым мужчиной.
Как ей и было приказано, Инес после разговора с Бруно вышла со двора, как будто собираясь возвращаться домой, и незаметно спряталась за живой изгородью. Увидев Эрритена, она выскочила из своего укрытия.
- Не отставай, - бросил он ей на ходу.

-2-
Они подошли к дому сзади, со стороны скалы Голова Болит. Все было тихо, спокойно, но на всякий случай Эрритен, спрятавшись в конюшне, послал Инес заглянуть в комнату Антара. Вернувшись, она сообщила, что брат спит. Теперь следовало проследить за тем, чтобы вся шайка собралась, потому что дальше будет дорого каждое мгновенье. Еще дома, обдумывая свои дальнейшие действия, Эрритен пришел к выводу, что пожар - это слишком хлопотно и не очень надежно. Другое дело, если бы юнцы спали; тогда, запылай дом сразу с нескольких концов, они, скорее всего, задохнулись бы в дыму или слишком поздно сообразили бы, что к чему. Но они спать не будут. Более того, они будут настороже. Поэтому Эрритен выбрал для них другой вид смерти; она придет к ним с той стороны, откуда они ее никак не ждут, и в совершенно неожиданном обличье.
Еще раньше внимательно изучая окрестности, он обратил особое внимание на дом, который стоял через улицу от дома Антара. У входа в окружающий его двор росли два больших пандануса - высокие деревья с широкой кроной и пышной метелкой воздушных корней, торчащих из тонкого ствола на высоте двух-трех метров и спускающихся до самой земли. Эрритен приказал Инес спрятаться за одним из панданусов и следить за тем, как будет собираться «отряд».
Всего, не считая Антара и Трейси, в дом должно было войти восемь человек. Как только последний из них скроется за дверью, Инес следовало немедленно выбраться из укрытия и со всех ног мчаться в конюшню, чтобы сообщить об этом Эрритену. Только тогда он сможет выпустить на свободу их «погибель» и указать ей цель. Однако еще до того, как смерть сделает свое дело, нужно было успеть вывести из-под удара Антара. Ему, как известно, отводилась в плане Эрритена особая роль, а ведь еще требовалось время, чтобы связать его, взвалить на лошадь и покинуть город.
Справиться с Антаром, конечно, будет нелегко, но и не так уж сложно. Эрритен рассчитывал на помощь Инес, на то, что внезапно разбуженный человек в первые мгновенья обычно плохо соображает, ну, и, конечно, на свои особые способности. Дожидаясь Инес, он уже и лошадь для себя присмотрел - черную кобылу в белых «носочках», с широким крупом и крепкими ногами; такая без труда унесет двоих. И не только присмотрел, но и «побеседовал» с ней, убедился, что она «слышит» его и готова с радостью повиноваться.
- Я буду звать тебя Ночка, - сказал он кобыле.
Взнуздал ее, закрепил седло и открыл щеколду на дверце стойла, чтобы лошадь могла немедленно и безо всяких затруднений явиться по его зову.
Нет, все должно пройти гладко. Даже если находящиеся в доме люди, умирая, будут кричать, надолго их не хватит, и вряд ли они успеют разбудить кого-нибудь своими криками.
Наконец, вернулась Инес. Вглядываясь в полумрак, маленькая фигурка на мгновение остановилась на пороге конюшни и заспешила к Эрритену.
- Все? - спросил он.
Девчонка закивала. Может, он еще успеет и ей свернуть шею. Наверняка успеет.
Эрритен взял кожаный мешок, который принес с собой, и вышел во двор. Инес поплелась за ним, как ей было приказано. Он сосредоточился, мысленно взывая к «погибели», упрятанной в мешок, подчиняя ее себе, заставляя смириться с тем, что придется выполнить его волю. Потом развязал мешок и вывалил на землю клубок темных сплетенных тел. Проклятая девчонка взвизгнула и отскочила. Эрритен погрозил ей кулаком. Она испуганно зажала рот обеими ладонями, в ужасе глядя на извивающиеся тела, на которые распадался темный клубок.
Это были тайпаны, семь штук. Очень крупные, больше метра длиной. Их яд убивает свою жертву в течение нескольких минут. Изо всех животных справляться со змеями Эрритену было труднее всего; сейчас он, как обычно, просто физически ощущал, как холодная, злая воля этих тварей сопротивляется его воздействию.
Одна змея даже посмела сделать рывок в его сторону и зашипела, раскрыв полный смертоносных зубов рот. И все же он их, конечно, одолел. Как всегда.
Заставил поползти куда следует и «объяснил», что они должны сделать. Обшарить дом, убивая все живое, что попадется на пути. Только после этого они обретут желанную свободу, а иначе снова окажутся у него в мешке. Воздействуя на других животных, Эрритен всегда стремился к тому, чтобы они не просто подчинялись его воле, но делали это с великой охотой и радостью, воспринимая как счастье саму возможность служить ему. Со змеями такой подход был совершенно бесполезен. Они подчинялись лишь его силе, но, склоняясь перед ней, испытывали по отношению к Эрритену только холодную, яростную ненависть, способную в любой момент обернуться против него самого, стоило им почувствовать в нем хотя бы намек на слабость. Пришлось максимально сосредоточиться, но в итоге он внушил змеям непоколебимую уверенность в том, что в случае непослушания найдет каждую из них и больше никогда не выпустит на свободу.
Как только тайпаны перестали сопротивляться и поползли в нужном направлении, Эрритен подал знак Инес; она уже знала, что делать дальше. Наступил, наверно, самый ответственный момент.

-3-
В этом доме окна были расположены достаточно низко, она смогла забраться и без его помощи. Эрритен стоял, прижавшись к стене. Инес проскользнула в комнату Антара и… застряла там. Черт, до чего же у этих молодых парней сон крепкий! Спустя несколько томительно долгих мгновений ее голова показалась в окне.
- Где Антар? - одними губами спросил Эрритен.
- Его там нет, - зашептала она. Можно…
- Как нет? - перебил он ее. Ты же… говорила…
- Это было просто свернутое одеяло. Можно я вылезу?
Внезапно Эрритен заметил, что ее глаза широко распахнулись, а взгляд метнулся куда-то ему за спину. Но было уже поздно. Прежде чем он успел обернуться, на плечо твердо легла рука, и знакомый голос насмешливо произнес:
- Ты хотел меня видеть? Вот он я.
Краем глаза Эрритен заметил, что девчонка спрыгнула на землю и отбежала подальше от дома, видимо, опасаясь змей. Он вырвал плечо из-под удерживающей его руки и медленно обернулся. Перед ним стоял Антар, а рядом… Кто это? А-а, тот самый Серебряный Человек. Но мало того: из окна комнаты Инес один за другим выпрыгивали и со всех сторон окружали Эрритена те, кого он сам вызвал сюда. Проклятые парни и девицы из «отряда»!
Как они оказались здесь?
Кто предупредил Антара?
Эти и множество других вопросов вихрем закружились в голове Эрритена. Но самый главный из них был - что делать дальше? Он попытался мысленно дотянуться до сознания тайпанов - может быть, удастся развернуть их обратно? Но почти сразу же оставил эти попытки. Во-первых, змеи были уже слишком далеко. А во-вторых, чтобы переориентировать их, требовались время и спокойное состояние духа, иначе они могли наброситься на него самого. Однако ни то-го, ни другого у Эрритена не было. Предоставив тайпанов своей судьбе, он цепким взглядом скользнул по лицам столпившихся вокруг врагов. Все они были безоружны, если не считать Антара, который держал правую руку на… Какая-то штука в кожаном футляре странной формы свисала у него с пояса, с виду такая маленькая, нестрашная. Неужели это и есть то самое смертоносное оружие, о котором рассказывал Хив, основываясь на словах Королевы Моок?
Антар в упор смотрел на Эрритена, презрительно скривив губы.
- Ну, и зачем я тебе понадобился? - спросил он.
Эрритен облизнул пересохшие губы.
- Я… хотел… предупредить тебя… - с трудом выдавил он из себя.
Исключительно, чтобы оттянуть время. И оперся о стену рукой с таким видом, - точно его не держат ноги, одновременно полуприкрыв глаза и уйдя в глубину самого себя, чтобы ничто не мешало сосредоточиться, собрать все силы и воззвать к Богине и душам погибших, но все еще неотмщенных Братьев и Сестер. Он верил - они не оставят его в этот трудный час, они помогут.
И, наверно, они в самом деле ему помогли. Эрритен почувствовал, как откуда-то снизу, из самой толщи земли, в него хлынул поток силы. Мощный, неудержимый, он поднимался все выше, выше… Пора!
- Предупредить? О чем? - с усмешкой спросил Антар, но в его взгляде мелькнуло что-то похожее на неуверенность.
Эрритен необыкновенно живо, образно представил себе, что дом, рядом с которым он стоит, вспыхнул, словно смоляной факел. Еще раз обежал взглядом физиономии стоящих вокруг молодых людей, принуждая их видеть то, что возникло перед его внутренним взором. И они «увидели». Он понял это по тому, как внезапно исказились их лица, широко распахнулись глаза, изумленно открылись рты; по тому, что все они попятились от дома, размахивая руками и вопя.
Нет, не все.
- Стойте! - закричал Серебряный Человек и поднял руки, словно пытаясь таким образом удержать остальных. Похоже, не поддались внушению Эрритена только он и одна из девиц, та самая Лала. Она стояла столбом и глядела с явным изумлением, но не на дом, а на своих товарищей, которые бросились врассыпную. Что с вами?
Антар тоже отступил, прикрывая лицо рукой - от «огня и жара», надо полагать.
Эрритен усилил нажим. У трех парней, стоящих к нему ближе всех, возникла иллюзия того, что на них обрушилась часть горящего дома. Они с криками упали на землю и принялись кататься по ней, срывая с себя одежду. Тем, кто оказались чуть дальше, почудилось, будто из окна второго этажа выглядывает Инес, за спиной которой бушует пламя. Не замечая «настоящей» девочки, замершей в двух шагах от них, двое парней побежали к сараю; за лестницей, как выяснилось чуть позже. Трейси взвизгнула и закричала, размахивая руками и глядя на окно второго этажа:
- Прыгай! Инес, прыгай! Здесь невысоко!
Еще двое парней просто медленно пятились от «горящего» дома. Из сарая выскочили те двое, которые побежали за лестницей, подтащили ее к дому и приставили к стене. Один из них по дороге прихватил какую-то ветошь; прикрывая ею голову, он стал карабкаться наверх. Лала, по-прежнему ничего не понимая, тем не менее вышла из сковавшего ее в первые мгновения ступора. Оглянувшись по сторонам, она подобрала с земли увесистый камень и замахнулась на Эрритена, видимо, инстинктивно почувствовав, кто виновник всего происходящего. Однако он мгновенно оказался рядом и свалил ее на землю мощным ударом кулака.
Пока все складывалось совсем неплохо. За несколько считанных мгновений на «поле боя» у Эрритена остался лишь один противник - Серебряный Человек. Следя за ним краем глаза и готовясь в любой момент отразить нападение, он сделал шаг в направлении Антара, но Серебряный Человек опередил его. Вместо того, чтобы напасть на Эрритена, как тот все время ожидал, он бросился к Антару, зачарованно глядевшему на «бушующее пламя», схватил его за руку и потащил в глубину двора. Парень вырывался и кричал, указывая на окно второго этажа, из которого, как ему казалось, выглядывала горящая Инес, но Серебряный Человек не отпускал его. Черт, рыба могла вот-вот сорваться с крючка.
Сила воздействия Эрритена с расстоянием всегда очень заметно убывала. Антар бился уже не так яростно, движения его сделались неуверенными, а взгляд недоуменно заметался по двору. Примерно то же самое происходило с теми двумя парнями, которые просто пятились от «горящего» дома.
Пришлось немного добавить «огоньку». Эрритен снова обежал взглядом все лица, и дом запылал еще ярче; конечно, исключительно в воображении этим молокососов.
Тот из парней, который держал лестницу, не отдавая себе в этом отчета, с силой дернул ее на себя, и она упала, а вместе с ней его товарищ, «пылающий», точно факел. «Инес» в окне продолжала кричать и умоляюще протягивать руки, хотя, если бы все это происходило на самом деле, от нее уже давно осталась бы лишь горстка обугленных костей. Трейси, не выдержав зрелища объятой пламенем сестры, бросилась «в огонь» - полезла внутрь дома через окно нижнего этажа, но тут же выскочила обратно, задыхаясь и кашляя «от дыма».
Ну, а теперь нужно было уходить. Эрритен мысленно позвал «свою» лошадь, и тут же из конюшни раздалось тревожное ответное ржание. Вот только, как выяснилось, все происходящее взбудоражило не одну Ночку; вслед за ней вырвались на свободу и остальные лошади. Или, что было даже более вероятно, они тоже «услышали» призыв Эрритена. Такое бывает, в особенности, когда нет времени действовать сосредоточенно. Подчиняясь мощному притяжению его воли, круша все на своем пути, лошади выбежали из конюшни - развевающиеся гривы, горящие глаза, цокот копыт и ржание, несмолкающее ржание влекомых неведомой силой, почти обезумевших животных.
Одна лошадь сразу же убежала со двора, но остальные принялись носиться вокруг Эрритена, топча все, что попадало им под копыта. И в числе первых жертв оказался и Антар. Лошадь лягнула его, он отлетел в сторону и упал. Однако тут же зашевелился и с трудом, но сел, держась за голову и оглядываясь с совершенно ошарашенным видом. С точки зрения планов Эрритена все получилось как нельзя лучше - обезумевшие лошади лишь увеличили общую суматоху, а с Антаром, пребывающем в таком состоянии, было гораздо легче справиться. Но вот беда: Серебряный Человек ни на шаг не отходил от него, всем своим видом показывая, что не подпустит к нему никого другого. Он как будто чувствовал, что Эрритену нужен Антар, именно Антар, и стоял рядом с ним, широко расставив ноги и не сводя с противника настороженного взгляда своих удивительных зеленых глаз. Эрритен соображал быстро и уже спустя считанные мгновения вынужден был признать свое поражение. Конечно, только в том, что касалось его планов относительно Антара.
Испытывая острое чувство досады и разочарования, он, тем не менее, прекрасно понимал, что сейчас не время поддаваться эмоциям, и не позволил им взять над собой верх. Дело должно быть сделано, так или иначе. Не Антар, так другой; в конце концов, идея захватить именно Антара принадлежала ему лично, Дети Богини этого не требовали. Ищущий взгляд Эрритена остановился на парне, который свалился с лестницы; возможно, ударившись головой, он потерял сознание и сейчас лежал, раскинув руки.
Этот юноша по имени Ален был удивительно красив; настолько, что некоторым чудилось в его облике что-то женственное.
На самом деле это было совсем не так. Просто людям казалось, что мужчине ни к чему пикая красота, и они стремились, возможно, совершенно подсознательно, найти в ней хоть какие-то изъяны. Ну, зачем, спрашивается, мужчине такие густые, вьющиеся белокурые волосы, такая белая кожа, такие правильные, словно выточенные искусным резчиком черты лица, такие большие, голубовато-серые глаза с поволокой, такой изящно вырезанный рот? Вдобавок все движения Алена отличались редкой, хотя и совершенно неосознанной гармоничностью, и в этом тоже кое-кто усматривал признак женственности.
Во всем остальном он представлял собой образчик именно великолепно сложенного мужчины: высокий рост, хорошо развитая мускулатура, широкие плечи, узкий таз. Ален был неглуп, хотя звезд с неба не хватал. Большинство женщин в городе млели при одном лишь взгляде на него, но он этого, казалось, совершенно не замечал.
Кем-кем, а «ходоком» наподобие Бруно он никогда не был. Подружка у него имелась, а как же. Ничем не примечательная девушка по имени Итиль, по отношению к которой Ален проявлял удивительную и совершенно необъяснимую преданность - с точки зрения большинства женщин. Однако не так давно Итиль погибла во время небывалого шторма, вызванного землетрясением в океане, и с тех пор Ален затосковал. Именно этим в большой степени объяснялось то, что он так рвался в отряд к Антару.
Зато у мужчин этот юноша зачастую вызывал глухое раздражение. Не умея определить природу такой своей реакции - в основе которой, это и слепому ясно, лежало чувство соперничества - они обвиняли Алена в манерности и даже притворстве. На самом деле тут начисто отсутствовало и то, и другое; просто Ален был тем, кем он был, но совершенно не отдавал себе в этом отчета.
Да, это то, что нужно, подумал Эрритен, глядя на распростертого на траве красавчика, все еще не пришедшего в сознание. Ничего не соображающие животные по-прежнему носились по двору, но по какой-то причине огибали то место, где он стоял рядом с Ночкой. Только она одна вела себя относительно спокойно, лишь мелко подрагивала, переступала с ноги на ногу и время от времени негромко ржала.
Эрритен сделал шаг по направлению к Алену и краем глаза заметил, как тут же насторожился Серебряный Человек. Ага, сейчас до него дойдет, что Эрритена может интересовать не только Антар, но будет уже слишком поздно. Быстрыми шагами подойдя к Алену, Эрритен ухватил его под мышки, подтащил к лошади и взвалил на нее. Серебряный Человек оставил Антара и бросился к нему, но Эрритен молниеносно взлетел в седло и направил лошадь к предусмотрительно раскрытым воротам заднего двора. Его преследователь был уже совсем рядом, и тогда Эрритен, осадив лошадь, заставил ее резко отступить назад. Мощный круп с силой толкнул Серебряного Человека в грудь. Тот упал на спину и некоторое время лежал, странно подергивая руками и ногами. Когда в конце концов он поднялся и снова бросился вдогонку, Эрритен уже был за пределами двора.
Прежде чем покинуть «поле боя», он на мгновенье оглянулся. Никто не видел его; одни потому, что только-только начали приходить в себя, другим он отвел глаза. Никто, кроме, конечно,
Серебряного Человека. Но и тот уже не бежал, а шел, все время замедляя шаг. Потом он и вовсе остановился, провожая Эрритена взглядом светящихся зеленоватых глаз. Понял, умник, что на своих двоих за лошадью никому не угнаться, неважно, серебряный ты или нет.
Эрритен пришпорил Ночку и растворился во тьме.

-4-
Вокруг костров по краю города метались тени. Охранников, судя по всему, уже всполошил поднятый во дворе Антара шум. Однако они, по-видимому, больше всего опасались нападения извне, а может быть, думали, что оно уже произошло, и появление Эрритена, выезжающего из города, хотя и удивило, но не напугало их. Какой-то мужик с огромной дубиной в руке бросился к нему с криком:
- Эй, что там творится?
Эрритен был так зол - на себя, на Антара, на Серебряного Человека, который спутал ему все карты - что с трудом сумел сдержать мгновенно вспыхнувшее желание прикончить горе-охранника на месте. Надо же быть таким идиотом! Воображает, что способен со своей дурацкой дубиной противостоять Детям Богини. Однако Эрритен не стал рисковать. Мужик даже не догадывался, как ему повезло - он лишь споткнулся, упал и скатился в одну из небольших, заросших колючими кустами лощин, которыми была изрезана вся местность. Когда Эрритен уже миновал линию костров, вслед ему раздался новый крик:
- Куда ты его тащишь, Молчун? Эй, парни, смотрите, он кого-то увозит! Стой! Стой, кому говорю!
Совсем рядом с головой Эрритена просвистел пущенный из пращи камень, тут же немного в стороне упал другой. Эрритен обернулся - и догонявший замер на месте с выпученными глазами и раскрытым ртом. Но позади него Эрритен успел заметить двух всадников, мчащихся во весь опор. Ага, значит, сумели-таки справиться с лошадьми и снарядить погоню.
Он выехал на тропу, прорезавшую весь остров, и поскакал по ней, изредка оглядываясь назад. Его лошадь несла двоих, и ей, конечно, приходилось труднее, чем тем, которые мчались вдогонку. Эрритена поражала глупость преследователей. Даже после всего происшедшего они осмеливались думать, что смогут остановить его. Наверняка тут не обошлось без Антара. Наглый, самоуверенный мальчишка, видимо, продолжал воображать, что смертоносное оружие делает его неуязвимым. У Эрритена просто руки чесались проучить его. Мелькнула даже мысль еще раз попытаться захватить Антара, но Эрритен чувствовал, что изрядно выдохся. Конечно, не в физическом смысле. К тому же он с некоторой долей суеверия полагал, что если что-нибудь не получилось один раз, повторять попытки бесполезно. Как говорится - значит, не судьба. Да и Ален что-то зашевелился. Пришлось хорошенько врезать ему, чтобы он унялся еще хотя бы на некоторое время.
Над головой по-прежнему плыла огромная, ничем не затененная луна, но небо уже начало утрачивать свою глубокую, насыщенную черноту, и на открытых пространствах тьма стала не такой плотной. Правда, под пологом леса она все еще не рассеялась, но все равно разглядеть светлую ленту дороги не составляло труда.
Шаря взглядом по сторонам, Эрритен выбирал подходящее место для того, чтобы остановить погоню.
Вскоре слева от дороги потянулось глубокое, топкое болото. Он немного проехал вдоль него, свернул направо и остановился совсем рядом, под прикрытием высоких кустов; заехать глубже не позволяла густая растительность, да, в общем, в этом и не было нужды. Зато, что гораздо важнее, отсюда хорошо проглядывался большой участок дороги, по которой он только что проехал. Со стороны болота деревья практически отсутствовали, если не считать отдельных торчащих из него черных стволов, и луна, словно огромный яркий фонарь, свободно изливала свой призрачный свет на трясину и протянувшуюся вдоль нее дорогу.
Вскоре появились преследователи. Впереди, как и предполагалось, скакал Антар, за ним еще один парень, по имени Мбау. Эрритен собрал слабеющие силы, сосредоточился, и спустя несколько мгновений Антар свернул… прямо в болото, в полной уверенности, что продолжает скакать по дороге. Разгоряченная лошадь со всего маху рухнула в трясину, мгновенно ушла в нее по брюхо и продолжала погружаться. Услышав чавкающий звук падения и крик Антара, Мбау оглянулся и удивленно завопил:
- Ты что, рехнулся? Куда тебя понесло?
Смачно выругавшись, парень попытался остановить свою лошадь, но та послушалась не сразу. В конце концов он слез с нее совсем недалеко от притаившегося в кустах Эрритена и бросился обратно по тропе.
Антар к этому времени уже соскользнул с лошади и попытался дотянуться до края трясины, но, конечно, тут же увяз. Свое поганое оружие он, однако, успел отцепить от пояса и теперь держал в высоко поднятой руке. Если бы не Мбау, ему наверняка пришел бы конец.
Эрритен постоял некоторое время, в тщетной надежде, что ненавистный Антар все-таки утонет, но тут его пленник снова начал подавать признаки жизни. Чувствуя, что еще немного, и ему будет не под силу справиться с ним, Эрритен слез с лошади, связал Алену за спиной руки, связал ноги и сбросил его на землю. Достал из заплечного мешка плотно заткнутый деревянной пробкой сосуд из кокосового ореха с густым темным настоем, который врачи применяли для усыпления больных, когда делали им операции. Еще вчера он стащил его из больницы - специально, чтобы не испытывать хлопот с доставкой пленника.
Влив в Алена половину жидкости - пришлось потратить последние силы, чтобы на несколько мгновений обездвижить пленника - Эрритен на всякий случай заткнул ему рот кляпом, с удовлетворением наблюдая, как у красавчика сначала стекленеют глаза, а потом опускаются тяжело набрякшие веки. Не имея сил мысленно подозвать лошадь Мбау, он просто подошел к ней, похлопал по широкой спине и подвел к Алену. С огромным трудом затащил на нее обмякшее тело и привязал к седлу; впрочем, только с той целью, чтобы пленник не свалился.
Прежде чем отправиться дальше, Эрритен оглянулся. Трясина уже полностью поглотила несчастную лошадь, но Антар с помощью Мбау сумел-таки выбраться на тропу. Похожий на какое-то мерзкое вонючее чудище из-за липкой зеленоватой грязи, облепившей его с ног до головы, он, тем не менее, крутил головой, шаря взглядом по сторонам. И вдруг, видимо, заметил что-то в том месте, где прятался Эрритен. Вскинул свое оружие и бросился вдогонку. Срезая деревья, точно травинки, ослепительный зеленоватый луч рассек лесную чащу всего в нескольких шагах от Эрритена и полоснул по болоту, над которым тут же поднялось облако зловонного пара. Да, и в самом деле хорошее оружие, с легкой завистью подумал Эрритен и поскакал вперед. Лошадь с Аленом последовала за ним, повинуясь натяжению веревки, которую он привязал к передней луке ее седла. Позади слышны были крики, но они становились все слабее и вскоре совсем стихли.
Антар не тот парень, который готов легко смириться с тем, что проиграл, подумал Эрритен. В особенности, теперь, когда он обзавелся таким оружием и такими помощниками. Однако и у него, как прежде у Серебряного Человека - чтобы ему провалиться! - в конце концов хватило ума понять, что пешему конного не догнать. Так что хочешь, не хочешь, а пришлось признать свое поражение и топать обратно пешком.
Убедившись в этом, Эрритен уже безо всякой спешки поскакал дальше.

-5-
Когда на смену ночи пришел туманный, бледно-розовый рассвет, он наткнулся на довольно длинный прямой участок дороги, на который, по-видимому, совсем недавно рухнула часть нависающей над ней скалы. Завала как такового уже не было - кто-то, хотя и не очень тщательно, разбросал обломки и землю по сторонам тропы. То, что осталось, движению не мешало, и Эрритен, возможно, с недрогнувшим сердцем проскакал бы мимо, если бы внезапно не заметил кое-что, заставившее его резко остановить Ночку. Сильно наклонившись влево, он вглядывался в комья земли, раскиданные на влажном мху; точнее говоря, в то, что налипло к некоторым из них. И хотя уже понял, что это такое, слез с лошади, подошел поближе и поднял измазанный грязью предмет, привлекший его внимание.
Это оказалась шахматная фигурка, и, несомненно, принадлежала она Королеве Есте, которая, как всем было известно, очень любила эту игру. Когда-то эти фигурки вырезал из твердого дерева старик Паки. Он жил в ее гнезде и, по слухам, нередко обыгрывал Есту в шахматы, за что она ему многое прощала. Эрритен никогда не видел шахматы Паки, но не раз слышал о них от Короля Тимора, которому они очень нравились. Тимор говорил, что Паки каким-то образом сумел, не отходя от обычной формы, придать каждой из фигурок сходство с Пауками. Эрритен и сам играл в шахматы с Хивом, хотя без особого увлечения. Довольно упрощенные фигуры, которые они использовали, вырезал кто-то из жителей города, и он явно не был таким искусным резчиком, как Паки. Эрритен понял, что держит в руке фигуру под названием «ладья», и это был Паук в чистом виде, очень точно и детально изображенный. Его голову венчало что-то вроде плоской сверху, круглой короны с обычными для ладьи идущими по краю прямоугольными выступами.
Эрритен машинально вытер фигурку о штаны, пошарил взглядом среди комьев земли и подобрал еще несколько, валявшихся чуть поодаль. Все они были из того же набора, и он не сомневался, что, хорошенько поискав, нашел бы остальные. Но главное было не это, совсем не это, хотя он подумал, что позднее непременно вернется сюда и найдет все шахматные фигурки до одной. Главное было то, что до Эрритена внезапно дошло: именно здесь, на этом самом месте, погибли его Братья и Сестры, а вместе с ними и остальные изгнанные из города Дети Богини.
Вот почему шахматы Королевы Есты валялись в грязи среди комьев земли и камней.
Вот почему вообще прямо на тропе и по сторонам от нее валялись комья земли и камни.
Эрритен бросил взгляд вдоль дороги сначала в одном направлении, потом в другом. И понял, что рухнула очень большая часть скалы и что именно она, скорее всего, погребла под собой Детей Богини. Вдобавок на некотором расстоянии впереди поперек дороги лежало дерево с пышной кроной. Может, оно упало, увлекаемое скалой, а может, его срубили специально, чтобы задержать Пауков до того момента, пока…
Но кому удалось в нужный момент обрушить такую громаду? И как? Ответ на первый вопрос был прост: Антару. Только он со своим оружием и своими помощниками мог сделать это. Ни один человек, располагающий лишь обычными средствами, на такое не способен. Наверняка именно здесь крылся ответ и на второй вопрос - как ему это удалось.
Все совпадало.
Недаром и сами Дети Богини считали виновником гибели своих сородичей именно Антара.
Эрритен почувствовал, что его бьет холодная дрожь, сотрясая, казалось, все клеточки тела до единой. Похоже, сейчас перед ним была огромная братская могила, и, может быть, где-то совсем рядом лежит то, что осталось от Хива, от дорогого, незабвенного Брата…
Внимательно глядя по сторонам, он прошел по дороге туда и обратно, но никаких фрагментов тел не обнаружил. Даже самых маленьких. И уже на полпути понял, что и не найдет ничего. Дети Богини не бросают останков своих близких; конечно, позднее они пришли сюда вместе со своими чернокожими слугами и забрали все, что удалось найти. Можно не сомневаться, что они перевернули каждый ком земли и не пропустили ничего. Можно не сомневаться, что тело Хива - или то, что от него осталось - не брошено тут гнить у дороги, а с молитвой предано огню, как это принято у Детей Богини.
Эрритену стало немного легче, хотя его смущало то обстоятельство, что среди остатков завала он обнаружил не только шахматы Королевы Есты, но и некоторые другие предметы, которые, уходя, захватили с собой Дети Богини: в одном месте разломанную корзину, в другом тряпицу с раздробленными глиняными обломками не то посуды, не то какой-то ритуальной фигурки. Почему Дети Богини оставили то, что было дорого их собратьям? Ответ, наверно, крылся в каких-то неизвестных Эрритену особенностях их мировоззрения. Может, у Пауков было не принято сохранять вещи умерших, а может, они считали их оскверненными прикосновениями людей.
То, что Эрритен сделал дальше, наверно, лишний раз доказывало, что он все же не в полной мере был Пауком. Однако поступить иначе было просто выше его сил.
Он собрал все шахматные фигурки, которые смог найти, ссыпал их в заплечный мешок и только после этого отправился дальше, чувствуя себя совершенно опустошенным.
И дело было не только в том, что прошедшая ночь оказалась такой богатой событиями и потребовала огромной траты прежде всего нервной энергии, но и в печали, которая переполняла его сердце после того, как он увидел место гибели Детей Богини. Однако и ему, и лошадям требовался отдых. Эрритен сделал привал, как только увидел ручей, стекающий по горному склону в небольшое озерцо. Прежде всего он отвязал и положил на траву пленника.

Предыдущая страница 11 Следующая страница


Мститель 12

Пока они скакали, голова Алена свисала вниз, от чего лицо отекло и угрожающе налилось кровью. Он все еще спал, но уже не, так беспробудно, как прежде.
Время от времени красавчик вздрагивал и мычал, а белки глаз беспокойно двигались под опущенными веками; Эрритен от всей души надеялся, что ему снились не слишком приятные сны.
Он пустил лошадей пастись, а сам, прихватив заплечный мешок, подошел к озеру и ополоснул лицо. Вода оказалась чистой, прохладной, и он с удовольствием напился. Сел на лежащий у самой воды камень, развязал мешок, но с удивлением понял, что есть не хочет. Душу переполняли печаль и… Да, и злость. В большой степени на самого себя.
Он сделал далеко не все, что задумал.
Никто из «отряда» не пострадал, по крайней мере, всерьез. В самом лучшем случае тайпаны, покинув пустой дом и уползая в лес, прикончили кого-нибудь из жителей города.
И Антара захватить не удалось.
Враг оказался сильнее, чем Эрритен предполагал. И, конечно, все дело тут было в помощниках Антара.
Один из них притащился следом за Инес, а другой, проклятый Серебряный Человек… Кстати, кто он вообще такой, этот так называемый Серебряный Человек?
Да какой он, к черту, человек? Чудище, лишь отдаленно напоминающее человека и словно бы сделанное из… металла.
Да, я опростоволосился, думал Эрритен, но в какой-то степени это, наверно, простительно - учитывая, с кем пришлось иметь дело. Одно хорошо. Теперь я гораздо лучше представляю себе наших противников, их возможности и планы. Все эти сведения наверняка окажутся очень полезны для Детей Богини.
Утешившись таким образом, он немного воспрянул духом и даже снова потянулся к мешку, но внезапно замер, глядя на воду. Все это время, раздумывая о своем не то успехе, не то поражении, он сидел, устремив взгляд на ровную, блестящую поверхность озера, но не видя ничего. Однако сейчас…
Он наклонился, всматриваясь. Как раз в этот момент легкий ветерок пробежал по водной глади, дробя и искажая отражение, но это не помешало Эрритену разглядеть то, от чего внутри у него все похолодело.
В воде отражалось не его лицо.
Он медленно обернулся.

ГЛАВА 12

ПАО

-1-
Когда-то много лет назад - совсем в другой жизни, которая временами казалась ему далеким, наполовину призрачным сном - Пао абсолютно добровольно дал свое согласие на то, чтобы его использовали в качестве подопытного кролика и превратили в существо со странным названием киборг. В те времена он был самым обычным человеком и служил в подземной лаборатории уборщиком, то есть, выполнял - правда, очень добросовестно - чисто техническую работу, потому что ни на что другое был просто не способен. Не отличаясь особым умом и не получив сколько-нибудь серьезного образования, он абсолютно не понимал смысла того, что ему предстояло, и в глубине души полагал, что, скорее всего, просто умрет. Так, как неоднократно на его глазах умирали белые мыши, кролики, обезьяны и даже люди, над которыми ученые ставили свои опыты. Пао внутренне был готов к такому исходу и пошел на это совершенно сознательно, потому что ему позарез нужны были деньги, очень большие деньги, не сопоставимые с теми, которые он мог заработать другими способами, даже если бы трудился все двадцать четыре часа в сутки.
Эти деньги должны были вернуть здоровье его младшей сестре Цысе, которую Пао вырастил и ради которой был готов принести любую жертву. Их отец, очень тихий человек, добросовестный мелкий служащий, однажды вдруг посреди белого дня ни с того, ни с сего оставил работу, вернулся домой и зарезал свою жену. После чего сам вызвал полицию и признался в содеянном. Как установило следствие, он совершил убийство из ревности, для которой не было ни малейших оснований. Это произошло, когда сестре Пао было пять лет, а ему самому семнадцать. Отец из тюрьмы не вышел. Немного не дотянув до конца срока, он угас так же тихо и незаметно, как и жил. Хотя, кто знает? Может, и в неволе под внешним безразличием и покорностью бушевали те же страсти, которые заставили его всадить нож прямо в сердце своей горячо любимой жены?
Цыся росла умненькой и красивой девочкой. Но когда ей было пятнадцать лет, террористы взорвал к супермаркет, куда она заглянула, выбирая Пао подарок ко дню рождения. Начался пожар, девочка сильно обгорела и почти потеряла зрение - видел только один глаз, и то совсем немного. Уровень развития медицины в то время позволял практически полностью устранить последствия этого несчастного случая, но на операции требовались бешеные деньги.
Их Пао и заработал, продав себя. И не зря. К Цысе вернулось все, и здоровье, и красота. Впоследствии она очень удачно вышла замуж, родила двоих детей, и все вместе они покинули Землю, когда стало ясно, что надвигается катастрофа. А Пао остался - потому что так решили его хозяева, в чьих руках после трансформации в киборга целиком и полностью находилась его судьба. Вопреки своим ожиданиям, он не только не погиб в результате того, что с ним сделали, но стал гораздо сильнее, сообразительнее и приобрел массу удивительных свойств, о которых раньше и понятия не имел. Поскольку слово «киборг» ему по-прежнему ни о чем не говорило, он стал называть себя Другой.
Его организм оказался полностью перестроен, и все же он стал киборгом, созданным на основе человеке, а не какого-нибудь другого существа. В целом все черты личности сохранились, хотя и претерпели некоторые изменения.
Телепатические способности стали гораздо сильнее. Правда, с точки зрения Пао правильнее было бы сказать, что они у него только теперь и объявились. Обладая ими с самого рождения и иногда даже неосознанно применяя их, он отдал себе в этом отчет лишь после того, как стал Другим. Кстати, именно вот это сочетание телепатических способностей с абсолютной невинностью в отношении их наличия было одним из факторов, побудивших ученых привлечь Пао к участию в эксперименте.
Уровень эмоционального отклика, и без того не слишком высокий, понизился у него еще больше. Вообще-то в той или иной степени это происходило со всеми киборгами, но Пао после превращения в Другого на многих производил впечатление существа почти бесчувственного.
Хотя киборги внешне не отличались от людей - во всяком случае, на первый, неискушенный взгляд - многие считали, что они утрачивают все человеческое и превращаются в «машины». В целом это не соответствовало действителъности, но вот как раз поведение Пао в значительной степени подтверждало подобные подозрения. Казалось, его чувства уснули; а может быть, даже умерли.
Установились новые приоритеты, что казалось ему совершенно естественным и единственно возможным, поскольку в большинстве своем они были заложены на уровне подсознания и срабатывали как инстинкты.
Произошло и еще одно существенное изменение; а именно, став Другим, Пао утратил не только право, но и естественное для всякого человека желание распоряжаться своей судьбой, как-то строить ее, стремиться к чему-то для себя лично. Отныне смысл его существования состоял в том, чтобы служить людям. Обычным людям.
Поскольку всем людям сразу служить трудно или даже практически невозможно, Пао прежде всего полагалось неукоснительно выполнять приказания того человека, который был поставлен над ним в качестве господина.
Если такого человека нет, или он отсутствует и недоступен для связи, Пао должен был подчиняться тому Другому, у которого более высокий номер модификации. Скажем, Адамсу, поскольку у того это был номер 9, в то время как у самого Пао 3.
Если нет ни господина, ни замещающего его Другого, Пао должен был действовать в интересах любого человека, находящегося рядом.
Ни при каких обстоятельствах Пао не мог убить человека, даже если тот угрожал жизни его господина или самого Пао. Приказ сделать это, от кого бы он ни исходил, в восприятии Пао трансформировался в приказ блокировать, для чего в его арсенале имелось множество самых разных средств и способов.
Лучше всего Пао функционировал при наличии господина, но это отнюдь не означало, что ему требовались указания по поводу всякой мелочи.
Как и обычный человек, он мог принимать самостоятельные решения, лишь бы они не входили в противоречие с основополагающими принципами.
Перед тем, как улететь, Адамс сказал: «Помоги Дереку». Значит, Пао мог и должен был делать все, что способствовало бы осуществлению планов Дерека и что, по представлениям Пао, было бы Дереком одобрено.
Большинство естественных человеческих реакций у него сохранились. Собственно говоря, так и было задумано. Вопреки мнению рядовых обывателей, создатели киборгов вовсе не стремились превратить людей в машины. Они замахивались на большее: усиливая хорошее и ослабляя плохое, хотели создать человека совершенного, так они это называли. И у них почти получилось. К чести этих ученых, они никогда не отказывались признавать факт наличия этого самого «почти».
А что может быть естественнее реакции - прийти на помощь ребенку, попавшему в беду? В особенности, для создания, вся жизнь которого была посвящена служению людям. Вот почему Пао вскочил и бросился к сараю, как только услышал душераздирающий крик Инес. Зная Дерека, он не сомневался, что тот одобрил бы это его решение.

-2-
Пао остановился у входа, вглядываясь в темноту, и тут… Что это было? Возникло ощущение ослепительной кратковременной вспышки, но не снаружи, а как бы внутри головы. И тут же он понял, что это такое. Эрритен воздействовал на его сознание, но так мощно, так… яростно, что на ум приходило сравнение разве что с ударом кулака или даже, скорее, кувалды. На одно крохотное мгновение Пао потерял ориентацию, а восстановив ее, увидел в глубине сарая… Нет, не Эрритена. Урода, как называл их Дерек, вот кого. И этот Урод держал в лапах Инес.
Эрритена не было.
Это несказанно удивило Пао. Во-первых, он имел основания полагать, что Инес отправилась на встречу именно с Эрритеном. А во-вторых, откуда тут взяться Уроду? Ведь все они покинули город, а впоследствии в подавляющем большинстве погибли в результате взрыва на лесной дороге. Неужели у кого-то из уцелевших хватило безрассудства вернуться?
И еще кое-что показалось Пао странным. В целом этот небольшой сарай выглядел вполне обычно - вдоль стен, увешанных пучками сухих трав, стояли корзины с припасами и всякие мелкие хозяйственные предметы. Однако в самом центре гладкого, утоптанного земляного пола то появлялось, то исчезало прямоугольное пятно.
Оно как будто пульсировало, становясь попеременно то темным, то светлым, а то и вовсе пропадая, но все эти изменения происходили так быстро, что Пао никак не удавалось разглядеть, что же это такое на самом деле.
На всякий случай он чуть-чуть изменил вектор своего движения, намереваясь оставить это непонятное пятно слева от себя, а потом резко развернуться и попытаться освободить девочку. Никаких внутренних запретов на убийство нелюдей у Пао не существовало, и ради спасения жизни ребенка он, не задумываясь, уничтожил бы Урода; правда, только в том случае, если не было бы никакого другого выхода. Однако, миновав пятно и оглянувшись, он увидел, что никакого Урода нет и в помине, а Инес, как и предполагалось, удерживает Эрритен, одной рукой вцепившись ей в волосы.
Последовала новая вспышка внутри головы, и Эрритен опять исчез, сменившись Уродом. Потом еще одна и Эрритен снова появился. Эти образы с невероятной скоростью сменяли друг друга. Желая проверить свои ощущения, Пао протянул руку, коснулся плеча Эрритена и больше уже не сомневался, кто перед ним. Однако краткого мгновения его замешательства оказалось достаточно, чтобы Эрритен резким движением своей ноги подцепил ногу Пао и с такой силой дернул его на себя, что тот упал. И, уже падая, он внезапно увидел совершенно отчетливо, что представляло собой это странное прямоугольное пятно, рядом с которым он только что стоял. Отверстие ямы, куда он и провалился.
Да, такого с ним еще не бывало. Без сомнения, этот Эрритен человек очень необычный.
На дне ямы Пао столкнулся с еще одной неожиданностью. Оказывается, там находилась женщина! Она стояла на четвереньках немного в стороне от отверстия ямы, подняв голову и опираясь на руки, в одной из которых был зажат нож острием вверх. Пао свалился прямо на нее, а лезвие полоснуло его по руке; правда, всего лишь прорвало ткань костюма и срезало лоскут кожи вместе с небольшой «подкладкой» из плоти, как выяснилось чуть позже. Женщина вскрикнула, а он тут же откатился в сторону.
Наверху послышался шум, что-то упало, и снова жалобно заплакала девочка. Несколько небольших круглых предметов скатились в яму. Пао поднял один из них - это был орех.
- Заткнись! - отрывисто бросил Эрритен Инес, наклонился над ямой и крикнул в ее темную глубину. Ну что, вдвоем-то веселее, а? Жаль, я не… узнаю, кто из вас… кого… съест.
С этими словами он захлопнул крышку подпола и, судя по звуку, подтащил к этому месту что-то тяжелое. Пао и неизвестная женщина остались в полной темноте. Хотя, конечно, для Пао это была не темнота, а, скорее, полумрак. И тут ожил «малютка», маленький круглый наушник которого был закреплен в ухе Пао.
- Пао, с тобой все в порядке? - спросил знакомый голос.
Звук был такой громкий, точно Дерек находился здесь же, всего в двух шагах. Женщина, скорее всего, услышала голос, но никак на это не среагировала. Микрофон был встроен в маленькую металлическую пластину, висевшую на шее Пао.
- Да. Вот только… - начал было он и замолчал.
Обычно, говоря в микрофон, он ощущал еле заметное искажение собственного голоса, но сейчас этот эффект отсутствовал. Звуки уходили в мертвую пустоту. Пао пощелкал по микрофону пальцем, повертел его, каждый раз для проверки говоря «да», «да», и в конце концов почувствовал слабый отклик.
- Похоже, «малютка» немного пострадал при падении, - сказал он.
Женщина по-прежнему не двигалась и молчала, не сводя с Пао пристального взгляда блестящих светлых глаз.
- При падении? Где ты? - тут же спросил Дерек.
Как и в прошлый раз, Пао слышал его отлично, хотя звук стал чуть-чуть слабее. - В яме. Что-то вроде подпола, только очень глубокого, - ответил он. Тут со мной еще какая-то женщина.
- Женщина? Что за женщина? - в голосе Дерека отчетливо прозвучало недоумение.
- Не знаю.
Удивительно, но, даже слушая разговор Пао с его невидимым собеседником, женщина не проявляла никаких признаков испуга. Как, впрочем, и интереса. Может, она глухая, подумал Пао?
- Я пока не могу тебе помочь, - сказал Дерек после небольшой паузы. Этот тип сидит на крыльце… Пао, ты меня слышишь?
Понятно. Этот тип сидит на крыльце, не давая Дереку возможности проникнуть в сарай и открыть крышку подпола. Ну, что же, придется выбираться самому, подумал Пао. Эта перспектива ничуть не взволновала его. Если он о чем и сожалел, так это о том, что на некоторое время Дереку придется обходиться без его помощи.
- Слышу хорошо, - ответил он.
Так оно и было; правда, голос Дерека звучал теперь совсем слабо, но по-прежнему отчетливо.
- Ты сможешь сам выбраться оттуда? - спросил Дерек.
Эти слова Пао разобрал уже с трудом.
- Конечно, - ответил он и почувствовал, что «малютка» окончательно «сдох».
Ну, что же, пора заняться делом.
Словно внезапно очнувшись, женщина отползла в дальний угол пещеры и уселась, прислонившись к стене и по-прежнему сжимая в руке нож. Чтобы получше разглядеть свою соседку, свою рану и свою временную тюрьму, Пао достал из нагрудного кармана мини-ракетницу, заряженную «живым огнем». Светящиеся шарики взмыли вверх, залив пещеру феерическим голубоватым светом. Пао закатал промокший от крови рукав и осмотрел рану. Ничего страшного, совсем. Он подхватил полусодранный лоскут кожи, положил его на место, расправил и сильно прижал. Женщина наклонилась к нему, разглядывая раненую руку, но тут же снова отшатнулась, как только Пао поднял голову.
- Еще не затупился, надо же, - произнесла женщина странно надтреснутым, ломким голосом и помахала ножом. Так что не вздумай лезть, а не то… Может, стоит перевязать? - неожиданно добавила она, кивнув на его руку.
Пао лишь покачал головой.
Рукав он опускать не стал, зная, что для заживления его ран ничего не нужно, кроме внутренних ресурсов и доступа свежего воздуха. Потом он уже более внимательно посмотрел на женщину. Она выглядела… ужасно. То есть, не вызывало сомнений, что она довольно молода, несмотря на седые пряди и мелко подрагивающую голову. И даже красива или, точнее говоря, была когда-то красива. Однако сейчас лицо ее больше всего напоминало физиономию самой заурядной пьянчужки - нездоровое, одутловатое, все в каких-то неравномерных выпуклостях и… Да, синяках и ссадинах. Немытые, нечесаные волосы свисали неопрятными лохмами, одежда была несвежая и рваная, и от женщины так разило… Словно она не мылась целую вечность. Может, Эрритен вообще не выпускал ее из этой ямы?
Пао разглядывал женщину, а она его. Он еще раз подивился тому, что в ее глазах, искрящихся в тусклом свете шариков, не было страха. Что, по его мнению, в сложившейся ситуации выглядело несколько неестественно. Вместо этого ему даже почудилась в них… улыбка, но с чего бы бедной женщине веселиться? Если, конечно, она не сошла с ума, сидя в этой яме.
Ладно, пока ему нужно выбраться отсюда и как можно скорее, вот что главное. Только так он сможет помочь Дереку, девочке, а заодно и этой женщине. Пао встал и пошел вдоль стен, исследуя пещеру. Она была совершенно пустая, довольно большая в ширину и длину, но, за исключением той небольшой части, над которой находилось отверстие ямы, такая низкая, что Пао пришлось пригнуться, хотя для мужчины он был даже немного ниже среднего роста. И воняло здесь на редкость отвратно. Ничего удивительного, если Эрритен и впрямь держал тут свою пленницу постоянно или хотя бы подолгу. Самое скверное, однако, состояло в том, что от пола до крышки наверху было метра три или даже чуть больше, а умение летать среди многочисленных способностей Пао не значилось.
Внезапно женщина заговорила, тихо и не очень разборчиво. Задавая вопросы, она тут же и отвечала на них, словно обращалась к самой себе.
- Ты колдун, да? - она перевела взгляд на медленно плавающие в воздухе голубовато-серебряные шарики. Вижу, что колдун, меня не обманешь. Такой же, как «он»? - она сделала заметное ударение на последнем слове и в дальнейшем все время говорила об Эрритене исключительно в третьем лице, не называя его по имени. Нет, не такой, иначе «он» не скинул бы тебя сюда. Слушай. Скажи-ка мне, что «он» сделал с девочкой, а? «Он» ее не?..
Пао остановился и посмотрел на женщину. Вот теперь она выглядела по-настоящему встревоженной. Он понял, что она имела в виду, но ответа на этот вопрос не знал и поэтому просто пожал плечами.
- Я, когда увидела ее в первый раз… - продолжала она сбивчиво. Вчера… Или третьего дня? Неважно. Ну, я подумала, что «он» хочет… теперь ее… Ну, сам понимаешь… А от меня решил избавиться… Хотя она ведь еще совсем ребенок, но «ему» - то какая разница? «Ему» все нипочем… Ой, боюсь, я оказалась права… Видишь? Я тут, и это совсем, совсем не так, как всегда. Мне конец, «он» больше не выпустит меня отсюда. Я знаю, чувствую. Я ведь сразу почувствовала, что это неспроста, когда Хив ушел из дома и не вернулся. Почему он не вернулся, не знаешь?
- Кто такой Хив? - спросил Пао.
Он только что подпрыгнул, проверяя, сможет ли дотянуться до крышки подпола. Просто чуть-чуть присел и взвился вверх, используя мышцы ног, точно пружины. Хотя он не достал до крышки совсем немного и, наверно, сумел бы сделать это, если бы очень постарался, стало ясно, что открыть в прыжке крышку, заставленную чем-то очень тяжелым, ему не удастся.
- Не знаешь, кто такой Хив? - удивилась женщина. То-то я смотрю, одежда на тебе какая-то странная. Ты не из наших, да? Хив - Паук, но «он» называл его Братом.
Эрритен называл паука братом? Странно.
- Разве вы не знаете, что все пауки покинули город? - спросил Пао.
Может быть, если бы женщина встала в полный рост, а он взгромоздился ей на плечи… Пао посмотрел на нее и покачал головой. Нет, ничего не получится. Похоже, сил у нее осталось совсем немного.
- Да ну, правда? - удивленно сказала женщина. Теперь что же, без них жить будем? Хотя… Кто будет, а кто и нет, - добавила она и вдруг с силой стукнула себя кулаком по колену. Эх, жалко, что я этого не увижу. Да и ты тоже, бедолага. Хватит прыгать-то, все равно нам отсюда не выбраться. Сядь лучше, расскажи, кто ты и откуда. Я сто лет ни с кем не разговаривала. Мне даже казалось, я разучилась, а выходит, нет. Знаешь, как приятно… ну, просто молоть языком, безо всякого толку? Хоть перед смертью наговорюсь. Меня зовут Криста, а тебя?
- Пао.
- Пао? Пао… Пао… - повторила она с таким видом, словно ей доставляло удовольствие произносить его имя. Чудно. А почему ты, Пао, называешь меня на «вы»? - она помолчала, но, не дождавшись ответа, заговорила снова. Знаешь, ты это брось. Какие между нами могут быть церемонии? Мы с тобой будем умирать вместе. Это, может, поважнее, чем вместе жить.
Хорошо, что можно было не отвечать на ее вопросы. Пао не хотелось сейчас пускаться в объяснения, а некоторые вещи женщине вообще ни к чему было знать. Но если бы она настаивала, ему бы пришлось…
Нет, она не настаивала.
Остается одно, решил Пао. Нарыть побольше земли, из стены хотя бы. Столько, чтобы хватило дотянуться до крышки. Только вот чем? При необходимости он смог бы работать и руками, но с инструментом дело, конечно, пошло бы быстрее. Он посмотрел на нож, который Криста по-прежнему сжимала в руке. Хороший нож, широкий и длинный.
- Вы не дадите мне свой нож? - спросил Пао.
- Зачем это? - в ее голосе послышались настороженные нотки.
- Им удобнее копать землю, чем руками.
- Копать землю? Копать? Ха! - смех Кристы больше походил на хриплое карканье. Да успокойся ты, дурачок, все равно ничего не получится, сколько раз тебе повторять? Не успеем, сдохнем раньше. Думаешь, зачем у меня нож? Я тоже копала, но за три года вырыла только половину. За три года, понимаешь? Сначала я ни о чем таком не думала, а потом… подумала и скинула в яму нож. Заранее. И с тех пор копала каждый раз, как «он» сажал меня сюда. Считать-то умеешь?
- Конечно, - ответил Пао, удивившись такому вопросу.
- Вот и хорошо. Тогда прикинь. Я, наверно, из этих трех лет половину здесь провела. Значит, сколько нам понадобится времени, чтобы выкопать остальное, даже если мы станем трудиться вдвоем? Хотя, признаюсь тебе, у меня на это уже больше нет сил. Но если бы и были, все равно. Согласись, столько мы не выдержим, без еды-то.
- Вы копали? - снова удивился Пао. - А где же земля?
- У тебя под ногами, умник. Я ее утаптывала.
Пао наклонился к женщине, стараясь уловить выражение ее блестящих глаз. Нет, она не в своем уме, это точно.
- А где же отверстие? - спросил он и еще раз обежал пещеру взглядом.
Криста тяжело приподнялась и передвинулась. Всего на полметра; чувствовалось, что даже такое небольшое перемещение далось ей с трудом. И на том месте, где она до этого сидела, Пао и впрямь увидел дыру в стене. Небольшую, но человек в нее мог пролезть, без сомнения. Он заглянул туда. Ход уходил вверх под небольшим утлом.
- Вы сказали, что вырыли половину? - спросил он и добавил, удивляясь собственным словам. Вы - очень мужественная женщина.
- Да. Точно, - ответила Криста и снова засмеялась своим хриплым, каркающим смехом. Только это у меня и осталось, а больше нет ничего.
Он нырнул в дыру, полез по ходу и спустя некоторое время уперся в тупик. За то время, пока он полз, его мозг сопоставил все: расстояние от пола сарая до дна пещеры, угол наклона хода и его длину, примерную плотность почвы. Получалось, что Криста прорыла больше половины! Ему осталось удлинить ход чуть больше чем на метр.
О чем он ей и сообщил, когда вылез обратно. На Кристу, однако, это не произвело никакого впечатления. Метр, не метр - какая разница? Это глина, твердая, как камень. В лучшем случае за целый день мне удавалось отколупнуть не больше миски, а в худшем и вовсе горсточку. И ты, как я погляжу, тоже не силач. Сядь, говорю же, успокойся, - она хлопнула ладонью рядом с собой. Пао, ты ведь колдун, правда? Наверно, не очень сильный, иначе тебе не пришлось бы копать землю, чтобы выбраться отсюда. Но все-таки немножечко колдун, это сразу видно, - она протянула руку и попыталась схватить шарик «живого огня», который, естественно, тут же увернулся от ее пальцев. Слушай, я хочу тебя попросить. Если это тебе по силам, конечно. Преврати меня в дерево, а?
- Я не колдун, - сказал Пао, но она недоверчиво покачала головой. А почему именно в дерево? Хотя; извините, сейчас, конечно, не время для таких разговоров. Но вы мне объясните, когда мы выберемся отсюда? Пока же… Прошу вас, дайте, пожалуйста, нож.
Криста положила нож на землю, а потом неожиданно протянула руку и коснулась лица Пао.
- Бедный ты, бедный. Пойми, мы никогда не выберемся отсюда.
Он снова полез в нагрудный карман, достал оттуда кусок шнура и мешок из тончайшей, но очень прочной пленки, сложенный до размеров игральной карты. Развернул мешок, проделал в нем ножом дырку и привязал к ней шнур. Криста, как завороженная, следила за его действиями.
- Вы очень помогли бы мне, если бы вытряхивали землю из мешка, когда я буду опускать его на шнуре, - сказал он. Сделаете?
- Ну-ну, - голос у нее звучал устало, а голова задергалась - вверх-вниз, вверх-вниз; это выглядело ужасно. Не веришь мне? Что же, попробуй.
Пао осмотрел свою рану. Собственно говоря, никакой раны уже не было, лишь по краю оторванной кожи шла тонкая бледная полоса, а участок внутри очерченного ею контура при нажатии проявлял неприятную чувствительность; однако Пао знал, что очень скоро исчезнет и это. Он опустил закатанный рукав, взял нож, мешок и сказал, прежде чем нырнуть в темную глубину:
- Два часа. Мне понадобится всего два часа. Держитесь.
- Два… чего? - спросила Криста, удивленно глядя на него. Что это значит?
- Ну, примерно вдвое меньше времени, чем от завтрака до обеда.
Ничего другого сходу не пришло Пао в голову. Он полез в дыру и услышал, как она снова засмеялась. И заговорила, монотонно, негромко, словно ей было все равно, слышит он ее или нет:
- Ты сошел с ума, Пао, ты сошел с ума. Но это не страшно. Поверь мне, я знаю, что говорю. Ладно, так и быть, я расскажу тебе прямо сейчас, почему хочу, чтобы ты превратил меня в дерево. Потому что они такие спокойные, такие счастливые. Стоят себе, никого не трогают и просто радуются жизни. Дождь ли, хорошая ли погода, ночь ли, день - им все по душе. Птички вьют в их ветвях гнезда, щебечут целыми днями, а они смотрят по сторонам, слушают и думают… Интересно, о чем? Есть у меня одна мысль, знаешь ли. По-моему, все деревья когда-то были людьми, а потом, когда становятся деревьями, то смотрят на нас и улыбаются про себя. Ну, потому что мы не догадываемся, кто они такие. И еще удивляются - что мы так суетимся из-за всякой ерунды? Но все это по-хорошему, конечно, по-доброму. Как мать, которая смотрит на свое неразумное дитя. Думаю, я скоро узнаю, правда ли это, даже без твоей помощи. Потому что, Пао, когда мы с тобой умрем здесь, в этой поганой яме, сквозь наши тела тоже прорастет что-нибудь, может быть, даже дерево. Думаю, именно так люди деревьями и становятся…
Криста все говорила, говорила и замолчала только после того, как к ней опустился первой мешок. Пао набил его лишь наполовину, чтобы он легче проходил сквозь узкий лаз, большую часть которого занимало его тело, и чтобы Кристе было не слишком тяжело вытряхивать плотную, комкастую глинистую массу. Вот начиная с этого момента она больше не произнесла ни слова, но исправно опорожняла мешок. Правда, с каждым разом все медленнее, но в процессе работы он не обращал на это внимания.
Пао немного ошибся; ему понадобилось даже чуть меньше двух часов, чтобы закончить работу, начатую Кристой.
Ход вывел его во двор, и под конец, уже расширяя отверстие, он просто выбрасывал землю наружу. Закончив, вылез и огляделся. Дом стоял тихий, темный, во дворе тоже никого не было. Пао тут же скользнул обратно, и только сейчас ему вдруг стало не по себе оттого, что в яме так тихо. Криста по-прежнему сидела, привалившись к стене, но глаза у нее были закрыты, а рот, напротив, открыт. Как-то неестественно, почти оскален. В первое мгновенье Пао показалось, что она мертва. Однако, приложив пальцы к ее виску, он почувствовал слабое биение пульса.
Жива, просто потеряла сознание, подумал он. Ничего удивительного; Пао догадывался, что ей пришлось перенести. И вдобавок, она уже смирилась с мыслью о скорой гибели на дне этой зловонной ямы. Когда же впереди внезапно замаячила надежда на жизнь и свободу… Да, это, наверно, и стало последней каплей. Иногда нежданная радость может свалить с ног с тем же успехом, что и внезапно обрушившееся горе.
Пао попытался привести Кристу в чувство, но безрезультатно. Опасаясь за ее жизнь, он не стал подвергать женщину мучительному процессу протаскивания через узкий ход. Вылез через него сам, вошел в сарай, отодвинул корзину с камнями, открыл крышку подпола, поискал и нашел деревянную лестницу. Спустился по ней в яму, осторожно взял Кристу на руки и вынес ее наружу. Она все еще не пришла в себя. Пао понимал, что женщине требуется срочная помощь, да и оставлять ее здесь одну было небезопасно.
Так, с Кристой на руках, он и появился во дворе Антара. Все эти связанные с ней хлопоты задержали его еще почти на полчаса, но Пао не сомневался, что Дерек одобрит его действия.
И он не ошибся.

ГЛАВА 13

АНТАР

-1-
Уже совсем рассвело, когда Антар вернулся домой, злой, как черт, и с ног до головы облепленный липкой зловонной грязью. По дороге она начала подсыхать, превращаясь в корку, под которой зудело все тело. Ну и видок у него, надо полагать, но это, несомненно, было меньшее изо всех зол. Пока они с Мбау торопливо шагали обратно по лесной тропе, Антар угрюмо молчал, обдумывая происшедшее. Черт, все получилось просто из рук вон плохо. К его чести, прежде всего он винил в этом самого себя.
Начать с того, что, если бы не Дерек, весь отряд, возможно, был бы уже мертв, а самого Антара, точно барана, проклятый Эрритен увозил бы сейчас по лесной дороге на другой конец острова, прямо в лапы пауков. Ладно, все целы, кроме бедняги Алена, конечно. По правде говоря, этот парень никогда Антару особенно не нравился, но сейчас это не имело ровным счетом никакого значения. Ален, по словам Бруно, очень хотел вступить в отряд, и Антар не стал возражать. Тем самым он принял на себя ответственность за него и сейчас ощущал то, что случилось с Аленом, полностью как свою вину.
И еще. Вот это самое «если бы не Дерек» задевало Антара едва ли не больше всего. Выходит, сам он, без помощи Дерека, не в состоянии обеспечить безопасность своих людей? Теперь все будут перешептываться у него за спиной. Дескать, хорош командир! Допустил, чтобы Алена похитили, а сам-то целехонек.
Хотя кто мог ожидать, что враг притаился прямо здесь, в городе, и скрывался под личиной обычного человека? И кто мог хотя бы предполагать, что он обладает такими невероятными способностями и может запросто задурить голову любому человеку?
Антар вспомнил, как «пылал» дом, как из окна второго этажа взывала о помощи «Инес», как все носились, точно безумные, пытаясь «спасти» ее и уворачиваясь от «горящих» обломков. И как он просто остолбенел, когда наваждение внезапно исчезло и выяснилось, что дом стоит целехонек, а Инес сидит на земле, привалившись к забору.
Тогда Антар еще не понимал, с кем имеет дело, вот что главное. По крайней мере, он не представлял себе этого в полной мере. Конечно, Дерек рассказал ему, что Эрритен подчинил себе Инес, но что этот тип способен на такое…
Да, хотел бы Антар посмотреть на того, кто скажет, что в этой ситуации можно было и с Эрритеном справиться, и не допустить, чтобы он Алена похитил.
Но людям всего этого не втолкуешь, вот беда. Для них важен результат.
И, конечно, глупо было пытаться догнать Эрритена и освободить Алена. Теперь-то Антар прекрасно отдавал себе в этом отчет, но тогда… Тогда у него просто в голове помутилось от ярости. Поняв, зачем он ловит обезумевшую лошадь, Дерек попытался удержать его. Закричал, что догонять Эрритена бессмысленно и опасно…
А-а, опять Дерек! К черту! Да, бессмысленно, да, опасно. Но разве это железное чудище с электронными мозгами в состоянии понять, какое жгучее чувство вины пронзило Антара, когда он увидел, что Красавица уносит на себе Алена?
И вообще… Если задуматься, Дерек мог запросто спасти их всех. Похоже, он единственный оказался неподвластен воздействию Эрритена.
Спрашивается, что ему стоило отобрать у него, Антара, бластер и прикончить этого мерзавца? Не хотел рук марать? Или все дело в том, что он, дескать, не в состоянии стрелять в человека? А если этот человек предатель и убийца? Судя по всему, «добренький» Дерек готов и такому «человеку» позволить делать свое черное дело, если не существует другого способа остановить его, кроме убийства.
Антара ужасно злила эта двойственная и даже, по его понятиям, лицемерная позиция. С одной стороны, Дерек говорит, что его долг - служить и во всем помогать людям, а с другой, существуют какие-то моральные «принципы», не позволяющие ему выполнять этот долг. Вроде как он хочет, старается, прямо из кожи вон лезет, а - не может. Тьфу!
Ну, ладно, пусть все это останется на его совести, если слово «совесть» вообще применимо к этой жестянке, набитой всякой премудрой электроникой. Только как бы сделать так, чтобы никогда больше не быть обязанным Дереку спасением своей жизни? Как бы сделать так, чтобы вообще никогда больше их пути не пересекались? Ну, это вряд ли, с горечью подумал Антар. Совсем не сталкиваться не получится, а вот держаться подальше и не зависеть от его «благодеяний» - это да, это, наверно, возможно. Если очень постараться.
И хватит о Дереке, уже не в первый раз оборвал он себя. Вообще хватит этих бессмысленных обвинений и в свой, и в чужой адрес. Есть дела поважнее. К примеру, обдумать ситуацию и решить, что делать дальше.
Мысль об Алене жгла Антара как огнем.
Эрритен захватил его и увез на другую сторону острова. Зачем? Скорее всего, пауки рассчитывают вытянуть из пленника сведения о том, как организована оборона города и что замышляет Антар.
Если Эрритен будет скакать без передышки, то прибудет на ту сторону острова уже сегодня ночью. Еще несколько часов паукам понадобится на то, чтобы выжать из Алена все, что ему известно, после чего он будет интересовать их разве что в качестве лакомого блюда. Антар мысленно застонал, но тут же напомнил себе, что нужно не сопли распускать, а думать, думать, думать.

Предыдущая страница 12 Следующая страница


13 Рейн Ширли

Значит, по крайней мере, до середины сегодняшней ночи Ален еще будет жив. Хотя, конечно, не наверняка. И все же… А что, если попытаться освободить его?
Когда? Ответ на этот вопрос был очевиден.
Сегодня - или никогда.
Чушь, это совершенно невозможно. Такова была первая реакция Антара, когда до него дошло, что пытаться спасти Алена даже завтра будет уже бессмысленно. Это совершенно невозможно, потому что… В общем, по множеству причин.
И прежде всего потому, что ребята, только-только отобранные для отряда, еще не готовы к такой серьезной операции. Это же совсем молодые, неопытные люди, которые прежде никогда не воевали и вообще не действовали сообща, не держали в руках оружие, не знакомы с техникой. По расчетам Антара, требовалась самое меньшее неделя, чтобы хотя бы отчасти натаскать и сплотить их.
Но у него, черт возьми, нет недели. У него нет ни одного дня! Он должен или действовать немедленно, или… предоставить пленника его судьбе. Его страшной судьбе. Это последнее соображение и решило дело. Хотя, конечно, не только оно одно. Хороший командир не бросает своих людей, верно? Вызволить Алена для Антара было делом чести, хотя он, может быть, и не отдавал себе в этом отчета. Способом вернуть пошатнувшееся самоуважение и доказать всем остальным, чего он стоит на самом деле.
Как человек действия, Антар быстро поддался обаянию идеи попытаться освободить Алена сегодня же и после недолгой внутренней борьбы позволил ей полностью завладеть собой.
Как только это произошло, все возражения лопнули, точно мыльные пузыри. Более того, им на смену чудесным образом один за другим стали возникать доводы в пользу правильности именно такого решения.
Да, его ребята молодые и неопытные, но ведь и сам Антар в этом смысле не слишком от них отличается. И вот - справился с двумя сотнями пауков, причем без единой человеческой жертвы. Как известно, не боги горшки обжигают, и сама по себе молодость - не порок, а даже во многих отношениях преимущество. В особенности, когда есть еще и мозги.
Если уж на то пошло, что лучше сплачивает, чем общее дело, да еще такое святое, как спасение своего же товарища?
Научиться обращению с бластером можно в течение нескольких минут.
Что же касается остальной техники, то он-то сам ведь в состоянии поднять в воздух и посадить спидер или «стрекозу», а пока больше ничего и не требуется. И даже это может не понадобиться. Не исключено, что безопаснее и незаметнее будет подобраться к той части острова на каноэ.
Вот так, быстренько разделавшись с возражениями, Антар перешел к доводам «за».
Фактор неожиданности тоже сработает в их пользу, уговаривал он себя. Пауки наверняка даже мысли не допускают, что он вообще решится на такой рискованный шаг и, уж тем более, что сделает это столь молниеносно.
И вот еще что. Вовсе не обязательно брать с собой весь отряд, как же он сразу до этого не додумался? Им предстоит не бой и даже не разведка в полном смысле этого слова, хотя все, что они там увидят, несомненно, пригодится в дальнейшем. Их задача предельно проста - освободить Алена. И все. Для ее выполнения вполне достаточно трех-четырех человек, из числа тех, на которых уж точно можно положиться. Наверно, даже лучше, чтобы их было немного. Мбау, Бруно и… ну, скажем, Герк.
Этот парень, примерно на год старше Антара, одно время тоже «бродяжничал» по острову вместе с ним и остальными, поэтому Антар его хорошо знал. Позднее, правда, Герк вынужден был оставить это занятие, потому что у него сильно заболела мать.
Отца своего он вообще не знал, деда пауки подвергли «неотвратимому наказанию», когда Герк был еще совсем маленьким, бабка тоже куда-то подевалась. Так что, кроме него, ухаживать за матерью было некому. Антар тогда здорово удивлялся, видя, как этот сильный, здоровый парень терпеливо нянчится со своей матерью, точно с малолетним ребенком, не обращая внимания на ее бесконечные капризы и жалобы. Однако с полгода назад мать Герка умерла, и теперь у него были развязаны руки; он сразу же откликнулся на предложение вступить в отряд.
Да, этих троих ему вполне хватит, продолжал вдохновенно развивать свою идею Антар. И шлемы, непременно всем нужны шлемы наподобие того, какой он надевал в ночь гибели пауков - чтобы проклятые твари не почувствовали их присутствия. Ну, что же, это тоже не проблема. Антар нашел свой потерянный шлем, когда они с Бруно поскакали к завалу, чтобы раскидать его по сторонам тропы и таким образом уничтожить все следы содеянного. (Кстати, там обнаружилась очень любопытная вещь: кто-то уже сделал это до них. Неужели уцелевшие пауки постарались?) А на острове Пятницы есть робот-швея; ему лишь дай образец, и он в два счета состряпает по нему все, что угодно.
Антар шагал, а в голове у него шла безостановочная работа. На этот раз осечки быть не должно. На этот раз он просто обязан предусмотреть… Нет, не все, конечно. У него хватало ума понимать, что это просто невозможно. Всегда могут возникнуть обстоятельства, предусмотреть которые не в силах никто. Но хороший командир тем и отличается от плохого, что умеет быстро и правильно реагировать на изменяющуюся обстановку. Сегодня он оказался не на высоте, но больше такое не повторится. И еще ему нужно… Да, немного удачи.
Ему - и, конечно, Алену.
Ну, вот, наконец-то, и город. При виде первых домов Антар внезапно вспомнил, что обещал тетке сколотить гроб для Данаи. Нет, на это у него уж точно не будет времени. Придется попросить кого-нибудь. И еще нужно связаться с Адамсом, узнать, как там мать. Черт, три лошади пропали. Красавицу и Шутника угнал этот подонок, а Мариелла и вовсе утонула в болоте. Отец расстроится, он ее больше всех любил…
Костры были погашены, но ночная стража не расходилась, хотя уже пришли те, кто должен был их сменить. Завидев Антара и Мбау, взбудораженные охранники остановили их, окружили со всех сторон, забросали вопросами.
- Некогда мне, некогда, - отмахнулся от них Антар, вырываясь из плотного круга, и кивнул на своего спутника. - Вот он вам все расскажет. Только не застревай тут, - добавил он, обращаясь к Мбау. - Как освободишься, сразу иди ко мне. Дело есть. Срочное.

-2-
В зале за неубранным столом сидел один дед. При виде Антара он вытаращил глаза, перекрестился и забормотал:
- Чур, чур меня…
- Ты что, совсем сдурел? - угрюмо прервал его Антар. - Где Трейси?
Дед подслеповато сощурился.
- Антар, ты, что ли? А я уж было подумал… Что это с тобой?
- В болото провалился.
- А-а, понятно. Ладно. Ты мне вот что объясни. Как я оказался в беседке у Кейпа? Просыпаюсь и думаю - где это я? Вроде бы ложился в собственную постель…
- Хватит языком чесать, некогда мне, - оборвал его Антар. - Где Трейси, я тебя спрашиваю?
- Ну да, ну да. Ты у нас человек занятой. Она в комнате Ланты. Слушай, у нас тут такое творится! Сам Аликорн пришел…
Сам, скажите пожалуйста.
- Аликорн? Что случилось?
- Этот чужак… ну, желтолицый такой… принес Кристу. Без сознания, всю избитую. Страшно глядеть…
- Что за Криста? - окончательно теряя терпение, спросил Антар.
- Как, ты не знаешь? Хотя да, тебе же, наверно, и десяти еще не исполнилось, когда они с Молчуном поженились. Такая красивая была девочка, такая славная. Все еще удивлялись, что она в нем нашла? А потом точно сгинула, ни слуху о ней, ни духу. Отец Фальк сунулся было к нему, к уроду этому. Дескать, как там твоя жена? Здорова ли? Почему в церковь не ходит? Может, ты ее не пускаешь? Сам-то Молчун один раз только в церкви и был, как раз на свадьбе своей. И то его там чуть удар не хватил, это все заметили. Ну, Молчун на отца Фалька такого страху нагнал…
- Где они? - перебил его Антар.
Все эти подробности, касающиеся Эрритена, были ему, конечно, интересны, но их он мог выяснить и позже.
- Кто? - опешил дед.
- Ну, эта… Криста, Аликорн, кто там еще… Где они, ты можешь мне сказать?
- А-а… Я же говорю - в комнате Ланты. Кристу туда отнесли. - Если Аликорн надумает уходить, скажи, я просил его подождать, - сказал Антар. - И если Мбау появится, тоже. Я буду у себя, но скоро выйду. Понял?
- Чего же тут не понять? Ладно. Аликорн и сам тебя спрашивал, - ответил дед.
Вряд ли сейчас удастся как следует помыться, с досадой подумал Антар. Но не показываться же в таком виде на люди? Он поискал взглядом таз для умывания, не нашел, набрал полный кувшин воды и ушел к себе. Дверь в комнату Ланты была закрыта, но оттуда доносились приглушенные голоса. Антар отстегнул бластер, скинул вонючую, стоящую колом одежду, умыл лицо, намочил полотенце и просто обтер тело. Достал из сундука свое старое белье, штаны и рубаху, оделся, вытер мокрым полотенцем широкий кожаный пояс, застегнул его на себе и прицепил бластер.
Пока он этим занимался, мысли все время возвращались к сказанному дедом. Значит, Пао с Дереком работали на пару, а ведь Дерек об этом даже не заикнулся. Вот и верь после этого в его искренность. Интересно, о чем еще он умолчал? Выходит, Дерек «спасал» Антара и остальных, а Пао - эту самую Кристу. Одно слово, благодетели. Откуда Пао притащил ее? Надо думать, из дома Эрритена. Муженек, видимо, обращался с ней не слишком хорошо, раз ее понадобилось спасать. С другой стороны, кто знает? Может, на самом деле она заодно с ним? Надо будет с этой Кристой разобраться.
Теперь дальше. Что здесь делает Аликорн? Ну, тут все ясно. Кто-то сообщил ему, что в доме Антара творится черт знает что, и он пришел, чтобы получить объяснения из первых уст. Тут-то и узнал об Алене. А может, охранники еще раньше рассказали. Антар прикусил губу. Моя вина, подумал он, никуда от этого не денешься.
В коридоре протопали шаги и звонкий юношеский голос позвал:
- Господин Аликорн?
Антар открыл дверь, вышел в коридор и нос к носу столкнулся с Тонгом, совсем молодым пареньком, которого Аликорн назначил своим курьером.
- О, Антар, - черные глаза Тонга восторженно вспыхнули. - Где тут господин Аликорн? Там такое случилось…
- Что еще?
- У Сали с Дольфом… ну, кукольники, знаешь? У них сын умер.
- Фрай? - недоуменно спросил Антар. Тонг кивнул. Фраю было лет семь, не больше.
Крепкий такой мальчишка, смышленый, в последнее время вместе с родителями уже начал участвовать в представлениях. С чего бы вдруг он умер? Антару стало не по себе. Может, это тоже дело рук Эрритена? Но зачем ему понадобилось убивать какого-то мальчишку? И когда он мог успеть? Судя по рассказу Дерека - если, конечно, ему можно доверять в полной мере - он покинул Эрритена как раз перед тем, как тот собирался отправиться к Бруно, после чего должен был прямиком идти сюда. Вообще-то Сали с Дольфом жили не так уж далеко от Антара. Может, по дороге Эрритен заглянул к ним и между делом свернул парнишке шею? Но почему именно ему?..
- От чего он умер? - спросил Антар.
- Вроде бы змея укусила, - ответил Тонг. - Утром Сали зашла к нему, чтобы разбудить, а он лежит… мертвый… Распух весь.
- А-а, - ну, это другое дело, с облегчением подумал Антар. Змеи редко заползали в город и все же иногда такое случалось. - Пошли.
Антар открыл дверь в комнату Ланты. Удивительно, сколько народу смогло набиться в такое маленькое помещение. На постели лежала незнакомая женщина; та самая Криста, надо полагать. Хотя… Как сказал дед? Такая красивая была девочка, пикая славная. Эта женщина никак не могла быть девочкой ни десять, ни двадцать лет назад. Антару она показалась отвратительной грязной старухой с опухшим, каким-то перекошенным лицом. Может, дед, как обычно, все перепутал, и это не жена, а мать Эрритена?
И все же при виде измученного лица и всего истерзанного облика женщины одно сомнение у Антара сразу же отпало; перед ним, безусловно, была жертва Эрритена, а не его соучастница.
Аликорн сидел в единственном кресле рядом с постелью и держал Кристу за руку. У изголовья стоял врач Йорк, в ногах на самом краешке примостилась Трейси. Рядом с ней на полу отблескивал водой тот самый таз, который Антар недавно безуспешно искал. В мутной воде плавала тряпка; наверно, с ее помощью Кристу хоть немного умыли. У окна привалился к стене Дерек с Инес на руках, которая спала, положив голову ему на плечо. В углу сидел на корточках Пао; руки лежат на коленях, голова низко опущена, даже глаз не видать. Тоже спит, что ли? Одежда у него была вся в грязи - почти как та, которую Антар только что снял с себя, да так и бросил на полу в своей комнате - но черные волосы по-прежнему лежали волосок к волоску. Приклеены они у него, что ли?
Когда Антар с Тонгом вошли, все - за исключением Инес и Пао - повернули головы в направлении двери.
- Господин Аликорн, - взволнованно начал Тонг, посмотрел на лежащую на постели женщину, сглотнул и тут же отвел взгляд. - Пойдемте… Там…
Аликорн поднял руку, как бы говоря - не здесь, не сейчас. На его красивом, полном лице появилось хмурое выражение, точно он не сомневался, что появление Тонга не сулит ему ничего хорошего. Потом он наклонился к женщине, сжал ее руку и прошептал что-то на ухо. Грязная, полуседая голова Кристы дернулась, на губах промелькнуло подобие улыбки, и внезапно Антару стало ясно, что она и в самом деле еще далеко не старуха. Аликорн выпрямился и перевел взгляд на Йорка.
- Сейчас я пришлю людей, пусть перенесут Кристу в больницу, - сказал он и тяжело встал. - Если…
Неожиданно Пао поднялся одним гибким, молниеносным движением и шагнул к постели.
- Не надо людей, - сказал он. - Я сам отнесу ее.
Аликорн удивленно вскинул брови и с сомнением посмотрел на невысокого, щуплого Пао.
- Ну, зачем же вам одному мучиться… - начал было он, но Антар перебил его.
Столь неожиданное «рыцарство» Пао удивило и его; как если бы вдруг лошадь сама предложила человеку не бить ноги, а прокатиться у нее на спине. До сих пор ему казалось, что желтолицый киборг способен лишь на то, чтобы говорить «да, господин» или «нет, господин» и послушно выполнять все, что ему приказано. И вот поди же ты…
- Не волнуйтесь за него, Аликорн, - насмешливо сказал Антар. - Пао у нас маленький, да удаленький. Если понадобится, он и вас куда угодно отнесет, хотя… Ведь так, Пао?
Хотя вы весите, наверно, втрое больше него самого, чуть было не ляпнул Антар, но вовремя прикусил язык. Все удивленно уставились на Пао, но с его стороны никакой реакции не последовало, Аликорн словно только сейчас заметил Антара. В цепком взгляде больших, блестящих черных глаз мелькнуло что-то похожее на… осуждение? Немой укор? Антар вспыхнул, но Аликорн уже смотрел на Кристу.
Голова у нее снова задергалась, на этот раз явно в знак согласия с предложением Пао - вверх-вниз, вверх-вниз - а взгляд был прикован к желтолицему «рыцарю» со странным выражением благоговейного восторга. Хотя, наверно, и не такого уж странного, учитывая, что именно он спас ее. Знала бы она, кто такой Пао на самом деле, подумал Антар.
Аликорн пожал плечами и продолжал, обращаясь к Йорку:
- Если что-нибудь понадобится, пришли человека, - он кивнул Тонгу и направился к двери, бросив Антару, когда поравнялся с ним. - Пошли с нами. Нужно поговорить.

-3-
- Идите, я сейчас догоню вас, - сказал Антар Аликорну, когда они вышли в коридор.
Он заскочил к себе и забрал ящик с бластерами и «малютками». Это дело тоже не терпело отлагательств. Он сегодня на собственном опыте убедился, чего стоит городской караул. Нет, охранники не спали у своих костров. Они неусыпно глядели в оба и вообще делали все, что могли. Но что они на самом деле могли, пока были вооружены лишь пращами и дубинками?
В зале вместе с дедом за столом сидел Мбау. Старик, как всегда, нес какую-то околесицу, а Мбау с аппетитом обгрызал свиные ребрышки, прихлебывая горячий, ароматный кофе.
Антар сглотнул слюну, внезапно почувствовав бездонную пустоту в собственном желудке, но сейчас было не до того.
- Цыц, старый, - сказал он деду, и тот послушно закрыл рот, удивленно поблескивая маленькими глазками. - Я скоро вернусь, - продолжал Антар, обращаясь к Мбау, - только переговорю с Аликорном. Давай, заканчивай тут и беги к Бруно и Герку, приведи их сюда, - Мбау вопросительно посмотрел на него, и Антар наклонился почти к самому его уху. - Я хочу спасти Алена, вот для чего вы мне нужны.
Глаза у Мбау стали как блюдца.
- Здорово! Что, на ту сторону пойдем? Думаешь, получится?
- А почему нет, если, конечно, мозгами пошевелить? Только т-с-с, - Антар приложил палец к губам, никому ни слова. Понял? - Мбау яростно закивал головой. - Ладно, я пошел.
Не выдержав, Антар взял ломоть свинины, откусил изрядный кусок, сделал большой глоток из чашки Мбау и… едва не подавился. Аликорн, оказывается, никуда не ушел. Стоял в дверном проеме и внимательно смотрел на молодых людей.
Интересно, он что-нибудь слышал? Нет, вряд ли. Слишком далеко, а говорили они совсем тихо.
Пережевывая на ходу мясо, Антар догнал Аликорна уже на ступеньках крыльца. Вид у того был донельзя расстроенный и хмурый. Тонг уже куда-то умчался; возможно, выполнять очередное поручение.
- Ты уже знаешь, что случилось с Фраем? - спросил он, и Антар кивнул. - Смотри, как дело обернулось. А я-то надеялся, что все обойдется, - он огорченно покачал головой.
- В каком смысле? - сразу же насторожился Антар.
- Пока тебя не было, мы тут порасспрашивали Инес, - ответил Аликорн. - Она рассказала, что когда они с Эрритеном вернулись к вам во двор, он вытряхнул из мешка целый клубок тайпанов. И «приказал» им ползти к дому. Я было не Поверил, что такое возможно, но Серебряный… но Дерек сказал - да, это правда. Эрритен умеет воздействовать не только на людей, но и на животных. Наверно, тайпаны должны были убить всех, кто находился в доме. Ваше счастье, что к тому моменту, когда змеи оказались внутри, там уже никого не было. Уползая в лес, одна из них, видимо, и прикончила малыша Фрая. Кто знает, вдруг дело этим не ограничится?
Вот как, значит. Еще один труп на совести Эрритена. Антар почувствовал, как внутри нарастает глухая, яростная ненависть - и решимость сделать все, чтобы спасти хотя бы того, кого, как он надеялся, еще можно спасти. Эти чувства лишь обострились, когда он увидел Сали. Тихо и безостановочно плача, она сидела около тела погибшего сына. Ее муж, оказывается, рано утром ушел в лес, чтобы набрать каких-то растений, которые требовались им для приготовления краски, и еще ничего не знал о смерти сына.
Выйдя от кукольников, Аликорн с угрюмым видом зашагал к дому, где прежде жили старуха Моок и Фидель с матерью. После того, как звонарь погиб, его мать переселилась к своей сестре, и в опустевшем доме с ее согласия расположилась мэрия.

-4-
Об этом свидетельствовала висящая у входа деревянная табличка, на которой было выжжено большими, немного кривоватыми буквами:
МЭРИЯ ГОРОДА ТОРНАДО
И внизу, чуть помельче:
Остров Флечера.
Надо же, уже и название острова все знают, удивился Антар. Табличка наверняка была делом рук Кальба, младшего сын Аликорна; с помощью раскаленного ножа тот выжигал на деревянных досках даже целые картины.
На двери висел замок. Самый настоящий, большой, железный. Похоже, Аликорн забрал его из Дома Удивительных Вещей, Антар видел там несколько таких. Ни у кого в городе не было замков, двери не запирали вовсе или закрывали разве что на щеколду. Аликорн достал из кармана ключ, тоже металлический и тоже внушительного размера, и отпер замок. Войдя внутрь, он через зал провел Антара в небольшую светлую комнату. Постель отсюда убрали, но зато поставили большой стол, кресло позади него, лавку у стены, несколько стульев и шкаф. Аликорн достал оттуда кувшин и спросил Антара:
- Хочешь? Это «лимонная водичка».
Так называли холодный чай с медом, настоянный на листьях лимонного дерева. Антар покачал головой. Ему не нравился тон Аликорна, а еще больше выражение его глаз.
Аликорн выпил кружку «лимонной водички», поставил кувшин на стол, опустился в кресло и указал Антару на свободный стул. Тот сел и опустил ящик на пол. Некоторое время они молча рассматривали друг друга.
Аликорн всегда слыл в городе одним из самых уважаемых людей. И не только потому, что у него был большой, просторный дом, на редкость дружная семья и отлично налаженное хозяйство, хотя все это, конечно, тоже играло немалую роль. Гораздо важнее было, что он очень много знал; не существовало, казалось, ни одной сферы жизни, в которой бы этот человек не разбирался. Разве что шить не умел, но зато в этом преуспела его жена.
Аликорн хорошо чувствовал животных и зачастую лучше ветеринара мог определить причину их недомогания. Кое-что смыслил и в человеческих болезнях; мог оказать первую помощь, и даже в сложных случаях врачи нередко спрашивали его мнение. Умел находить воду. Мог дать ценный совет при строительстве дома. Неплохо разбирался в земледелии. И так далее - этот список можно было продолжать до бесконечности.
Однако его интересы не ограничивались чисто практическими вопросами. Кроме всего прочего, он очень увлекался историей. Не просто прочел все уцелевшие книги, а тщательно их проанализировал, пытаясь составить как можно более полную картину жизни людей той эпохи, которая закончилась Бедой. Написал большой труд на эту тему (он был одним из немногих, кто умел и не ленился делать что-то вроде бумаги; кстати, его «бумага» была лучшей в городе). Интересовался историей каждого рода; вникая во все детали, записывал устные рассказы и предания. Он же вел так называемую Книгу Мертвых: заносил туда, кто, когда и от чего умер, в особенности подробно останавливаясь на случаях «неотвратимого наказания».
Но, может быть, важнее всего было хорошее понимание человеческой психологии, сделавшее Аликорна своего рода негласным судьей города. Именно к нему люди приходили со всеми спорными вопросами; считалось, что как он решит, так и правильно. Именно к нему они приходили и за советами - родители, у которых возникали проблемы с детьми, женщины, недовольные поведением мужей, и мужья, обиженные на жен. Поговаривали, что даже пауки относились к Аликорну… ну, не с уважением, конечно. Но, по крайней мере, с пониманием того, что его вмешательство очень часто помогает поддерживать закон и порядок - то, что они ставили превыше всего. Во всяком случае, никаких проблем с пауками у него и его домашних не возникало. Хотя, может быть, им просто везло.
Внешне Аликорн был, что называется, видный мужчина. Высокий, может быть, чуть-чуть полноватый, хотя при его росте это смотрелось вполне естественно. Красивое породистое лицо, крупный нос, густые черные кудри, лишь слегка тронутые сединой, большие выразительные глаза, тоже черные - и неожиданно изящные руки, умеющие выполнять самую мелкую, самую тонкую работу.
В общем, все при нем, как говорится. Поэтому никто не удивился, когда именно его выбрали мэром города и притом без единого возражения.
Аликорн, безусловно, был очень умный человек с большим жизненным опытом, и при всей своей самоуверенности Антар чувствовал себя по сравнению с ним просто мальчишкой. Вот и на этот раз, не выдержав, он первым отвел взгляд.
- Меня выбрали мэром города, - заговорил, наконец, Аликорн; идя в разрез с пристальным, хмурым взглядом, его голос звучал доброжелательно, даже почти мягко, - и теперь я отвечаю за все, что здесь происходит. За жизнь и безопасность людей прежде всего. Ты ведь понимаешь это?
- А в чем дело? - тут же вскинулся Антар.
- В том, что ты действуешь за моей спиной, а это не годится, - Аликорн поднял руку, предотвращая возражения. - Не кипятись. В мои намерения вовсе не входит обидеть тебя. Однако есть вещи, которые я как мэр просто обязан знать, но - не знаю, - он развел руками. Антар угрюмо молчал. - Объясни мне, к примеру, что произошло с теми пауками, которых ты выдворил из города. Ходят совершенно невероятные слухи. Будто все они погибли - и будто в этом повинна Марта.
Ха! На губах Антара промелькнула кривая улыбка. Хорошая мысль - обвинить Марту в гибели пауков.
- Но лично мне почему-то кажется, что она тут не при чем, - продолжал Аликорн. - Лично мне почему-то кажется, что именно ты лучше всех осведомлен о случившемся. Я спрашиваю об этом не из простого любопытства. Одно дело, если пауки ушли, и совсем другое, если они убиты…
- Не вижу особой разницы, - буркнул Антар. - По-вашему, они смирились бы с тем, что их вот так, запросто, выгнали из города? И оставили бы нас в покое?
Тут Аликорн устремил на него испытующий взгляд.
- Значит, это правда. Они погибли, - его слова прозвучали не как вопрос. - Где?
- В лесу, по дороге на…
- Как?
- Скала обвалилась, - ответил Антар после небольшой заминки.
- Удачно, не правда ли? - с оттенком иронии спросил Аликорн. Он по-прежнему сверлил Антара взглядом, прищурившись, поджав губы и постукивая ладонью» по крышке стола. - Знаешь, мне трудно поверить, что ты и впрямь «не видишь особенной разницы» между «изгнать» и «убить». И не понимаешь, что теперь мы имеем в лице пауков не просто врагов, а смертельных врагов, одержимых яростным желанием отомстить и вдобавок располагающих очень большими возможностями. Ну, и как прикажешь нам обороняться?
- Да, я понимаю, - торопливо заговорил Антар, и против воли в его голосе зазвучали виноватые нотки.
Он наклонился, поднял ящик, поставил его на лавку рядом со столом и открыл крышку.
- Что это? - в голосе Аликорна зазвучали заинтересованные нотки.
- Бластеры. Убойное оружие. От любого паука в одно мгновенье не останется даже мокрого места, - Антар достал бластер и положил его на стол перед Аликорном. - Показать, как он работает?
Аликорн покачал головой.
- Подожди. Я как раз послал Тонга за Найдом, начальником караула. Не знаю, где они застряли. Вот придет Найд, тогда и покажешь. Сколько здесь этих… Бластеров?
- Бластеров, - поправил его Антар. - Двадцать. И зарядные устройства к ним. И еще вот это, - он достал из ящика и положил на стол «малютку». - Такое устройство… ну, чтобы разговаривать на расстоянии. Вы сможете в любой момент связаться со своими охранниками или со мной.
Огонек интереса в глазах Аликорна разгорелся с новой силой. Он осторожно прикоснулся пальцем к «малютке» и спросил:
- А как эта штука работает?
- Как? Хотите, покажу? - спросил Антар, от всей души надеясь, что неприятная часть беседы осталась позади. Аликорн кивнул. Антар поднял руку с Ключом и постучал по нему пальцем. - Это тоже что-то вроде «малютки». Мне как раз пора узнать, как там дела у матери, - он активировал Ключ. - Вызываю Цекомпа.
- Здесь Цекомп, - ответил низкий мужской голос, и Антар с удовлетворением отметил, что брови Аликорна удивленно поползли вверх.
- Цекомп, свяжи меня с Адамсом, если он свободен, - сказал Антар.
- Слушаю, - почти сразу же произнес голос Адамса.
- Это Антар. Как там моя мать?
- Очень хорошо, просто прекрасно, - жизнерадостно ответил Адамс. - Врач сегодня уже осмотрел ее и сказал, что операция прошла успешно. У вашей матери хорошая основа, так он выразился. Уже к вечеру она сможет совершить небольшую прогулку.
- А… отец?
- Отец? Нормально. Он все время с ней. Мы ему посоветовали тоже пройти обследование, но он отказывается. Может, вы попробуете убедить его?
- Да, конечно, только чуть позже. Сейчас я занят. Спасибо, Адамс, - Антар отключился и посмотрел на Аликорна. - Вот примерно так работает и «малютка». Аликорн кивнул и откинулся в кресле.
- Все это хорошо, конечно, но… Расскажи-ка мне, что случилось с Мартой?
- А что с Мартой? - повторил Антар и почувствовал, как вспыхнули щеки. - Она… вроде бы больна. Так Дерек говорит.
Аликорн не сводил с него проницательного взгляда.
- Так Дерек говорит. А ты, значит, сам не знаешь. Понятно… - Нет, ничего тебе не понятно, с досадой подумал Антар, снова внутренне накаляясь. - А кто они вообще такие, эти Дерек и Пао?
- Ну, Дерек… робот.
- Робот? - глаза Аликорна вспыхнули. - Я читал о роботах, но, конечно, никогда и не мечтал, что смогу увидеть хотя бы одного из них собственными глазами. А Пао? Что означали твои слова о том, что ему ничего не стоит отнести куда угодно и меня? Он действительно такой сильный, или, может, ты просто… пошутил?
Антар лишь покачал головой. Сейчас было не время обсуждать таланты Пао, но причина его молчания, конечно, крылась не только в этом. Меньше всего ему хотелось ступать на зыбкую почву, объясняя, кто такой на самом деле Пао. С Аликорном нужно держать ухо востро, а то и не заметишь, как ляпнешь что-нибудь лишнее. Скажи ему Антар, что Пао на самом деле киборг, это повлекло бы за собой массу новых вопросов и среди них тот, который Антар и вовсе был не расположен обсуждать. А именно, почему киборги подчиняются Марте, а не ему. В общем, это была скользкая тема, и он предпочел промолчать.
- Ведь это они выследили Эрритена, верно? - продолжал допытываться Аликорн. Антар снова лишь кивнул. - Ладно, скажи, по крайней мере, могу я рассчитывать на помощь этих двоих?

Предыдущая страница 13 Следующая страница


Мститель 14

Антар пожал плечами.
- Не знаю. Об этом лучше спросить самого Дерека.
- Да, пожалуй, я так и сделаю, - задумчиво произнес Аликорн и вдруг подобрался, распрямил плечи, стал как будто еще массивнее и внушительней. - А теперь слушай меня внимательно, Антар. В этом городе я главный, так решили люди. И ты - тоже житель этого города. Когда меня выбирали, ты не возражал. Какой отсюда вывод?
Терпение Антара лопнуло. Он с самого начала чувствовал, к чему клонит господин мэр!
- Я знаю, чего вы добиваетесь, - с вызовом ответил он. - Хотите, чтобы все у вас ходили по струнке. Но со мной этот номер не пройдет. Я буду делать то, что считаю нужным, и никто мне не указ.
Аликорна, казалось, его возмущение лишь позабавило.
- А что ты считаешь нужным делать? - спросил он. Антар молчал. - Не хочешь говорить? Ладно, не надо. Тогда я сам тебе скажу, - он выдержал паузу, во время которой они не спускали взглядов друг с друга. - Ты намерен прикончить пауков на той стороне острова, для этого и собираешь свой отряд.
Антар так и подскочил.
- Откуда?..
Черт, может, Аликорн научился у пауков читать мысли, в изумлении подумал он? Наподобие Инес, хотя бы. Или кто-то из ребят чересчур язык распустил?
- Вычислил, друг мой, вычислил, - Аликорн постучал себя согнутым пальцем по лбу. - Скажу тебе больше. Я считаю, что в сложившейся ситуации это единственный разумный выход.
- То есть, вы согласны со мной? - ошарашенно спросил Антар.
Да, Аликорну удалось-таки удивить его. Чего-чего, а такого поворота Антар никак не ожидал.
Аликорн кивнул.
- Гибель здешних пауков не оставляет нам выбора. Ну, теперь ты видишь, что мы непременно должны действовать сообща? - Антар лишь молча кивнул; у него просто не было слов. - Только, будь осторожен, сынок. Хватит с нас… Ну, наконец-то. Вот и Найд пожаловал.
По коридору тяжело протопали шаги, дверь распахнулась. Но на пороге стоял не Найд.

-5-
Это оказался Друс, невысокий, худощавый, жилистый мужчина лет тридцати, загорелый почти до черноты, с шапкой лохматых, вьющихся, обесцвеченных солнцем золотистых волос. Он был заядлым рыбаком и почти все свободное время проводил в океане.
- Аликорн, вы здесь, слава богу! Уф! - Еле-еле выговорил он, с трудом переводя дыхание от быстрого бега. Лицо у него раскраснелось, глаза лихорадочно блестели. - До Йорка бежать далеко… Уф! Пошли, посмотрите мою Крошечку…
Он так и сказал - «мою Крошечку».
- А что такое? - спросил Аликорн. - Рожать, что ли, собралась? Вроде рано же еще…
- Нет, нет, - Друс замотал кудрявой головой. - С ней что-то другое. Что-то скверное… Не знаю я! Пошли же, пошли!
Аликорн встал и в два шага оказался у двери. При всей своей массивности в случае нужды он мог двигаться удивительно быстро. Антар последовал за ним.
- Что значит «скверное»? - на ходу спросил Аликорн, и в его голосе Антару послышались настороженные нотки.
- Дышит тяжело, хрипит…
Выйдя на крыльцо, они увидели Тонга с Найдом, которые торопливо шагали к дому. - Явились, - проворчал Аликорн. - Тонг, беги к Йорку, скажи, пусть срочно идет к Друсу, у него жена заболела. Да быстро, одна нога здесь, другая там. А ты, Найд, подожди нас в мэрии, мы с Антаром скоро вернемся. Пошли, Друс. Посмотрим, что там с твоей Крошечкой.
Однако когда они прибыли на место, никакая помощь жене Друса уже не требовалась. Хорошенькое, «кукольное» лицо совсем молодой, но крупной, даже грузной женщины было искаженно ужасной мукой, глаза остекленели, пульс не прощупывался. Она лежала на постели, под легкой ночной рубашкой заметно проступал выпуклый живот. Аликорн быстро осмотрел тело. Посиневшее, чудовищно раздутое бедро позволило установить место укуса.
На Друса было страшно смотреть. Сначала он просто стоял столбом, как будто не осознавая, что произошло, а потом оттолкнул Аликорна, кинулся к жене, начал тормошить и трясти ее. Называл ласковыми именами, говорил, что пора вставать, лов был удачный, он принес много рыбы, сейчас они вместе ее почистят, а если она не хочет портить руки, то пусть просто посидит рядом. Потом вдруг грубо выругался, сказал, что она притворяется, что нарочно хочет сделать ему больно. В общем, вел себя как безумный.
Еле-еле Аликорн оттащил Друса от тела жены, обхватил его за плечи и увел куда-то. Антар стоял, не в силах оторвать взгляда от мертвого лица.
Совсем молодая женщина. Друс называл ее Крошечкой; в шутку, наверно. И ребенок должен был вот-вот родиться. Каково это, сразу потерять обоих? Проклятый Эрритен! Число его жертв возрастает. Сначала малыш Фрай, теперь эта ни в чем не повинная женщина. И Ален, бедняга Ален…
Чувство яростной ненависти, немного отпустившее Антара во время разговора с Аликорном, вспыхнуло с новой силой.
Да, он был прав, людям и паукам вместе не жить. И нужно покончить с ними как можно скорее. Каждый новый день грозит обернуться новыми жертвами. Нельзя, недопустимо иметь в своем распоряжении такую мощь, которую предоставила ему подземная лаборатория, и позволять паукам и дальше делать свое черное дело.
Не отдавая себе в этом отчета, Антар стиснул кулаки, ноздри у него раздувались. Нет, это вовсе не его вина - что путь к желанной свободе будет вымощен костями пауков, и плевать он хотел на то, что думают по этому поводу Марта и Дерек.
Пауки получат то, что заслужили. Годы и годы они держали людей в неволе, заставляли работать на себя, обращались с ними, как со скотом, решали за них, что можно, что нельзя, что плохо, что хорошо. И все это происходило вовсе не потому, что они и впрямь лучше людей, а лишь по той причине, что люди не имели возможности скинуть свое ярмо.
Ну, а теперь, когда такая возможность появилась, пауки ответят за все.

ГЛАВА 14

ЭРРИТЕН

-1-
Увидев в воде отражение чужого лица, Эрритен похолодел от ужаса и медленно обернулся. Позади никого не было. Его взгляду предстала в высшей степени мирная картина: лошади щипали траву, пленник неподвижно лежал на спине. Эрритен внимательно оглядел горный склон, по которому с журчанием сбегал ручей, и буйную растительность вокруг небольшой поляны с озером, но ничего настораживающего не заметил. Никто не прятался под деревьями, лишь птицы гомонили и суетились среди зеленых ветвей. Убедившись в этом, Эрритен снова повернулся к озеру, но теперь увидел лишь солнечные блики на прозрачной воде. Даже ветер угомонился, рябь больше не тревожила гладкую поверхность маленького озера. Эрритен схватил лежащий на берегу камень и с силой швырнул его в воду, как раз в то место, где совсем недавно видел лицо. Черт, как же он мог забыть? Как, как… Ясное дело, как, ответил он сам себе. Вымотался до того, что совсем ничего не соображает. Нет, определенно, нужно перекусить, неважно, есть у него аппетит или нет. Просто чтобы подкрепить силы.
Эрритен притянул к себе мешок, достал из него завернутый в чистую тряпку кусок сыра и принялся медленно жевать. Захотелось пить, и он снова потянулся было к мешку, чтобы достать раковину, которую использовал вместо чашки, но тут же отдернул руку.
Нет уж, лучше есть всухомятку, чем рисковать снова увидеть лицо в озере. Кто это был? Он прикрыл глаза, напрягая память. Какой-то мерзкий старик с кривым ртом, маленькими блестящими глазками и струящимися седыми волосами, в которых там и сям поблескивали разноцветные камешки. Тьфу, пакость! Эрритен снова открыл глаза, но взгляд устремил вверх, стараясь смотреть куда угодно, только не на воду.
Все дело было, конечно, в его особых способностях, так он полагал, хотя совершенно не понимал, каким образом одно с другим связано. Факт тот, что он уже давно заметил - ему ни в коем случае нельзя долго смотреть на воду. Если он это делал, происходило что-то… необъяснимое, непонятное, и ему начинала мерещиться всякая чертовщина. Чаще всего это бывало лицо. Иногда мужское, иногда женское, иногда вообще непонятно какое. Поначалу, вот так же, как сегодня, он думал, что видит отражение кого-то, стоящего у него за спиной. Но всякий раз, оглянувшись, убеждался, что позади никого нет, и постепенно волей-неволей у него зародилось совсем другое подозрение.
Эрритен стал склоняться к тому, что видит в воде фантомы, созданные его собственным воображением. Почему только он? Ну, во-первых, откуда ему знать, так это или нет, если он практически не общается с людьми? Не исключено, что то же самое происходит и с другими. А во-вторых… Во-вторых, он во многих отношениях не такой, как «другие»; может, эти образы - побочный эффект его особых способностей? Или долгого и тесного контакта с Пауками? Неплохое объяснение, так ему казалось, однако со временем Эрритен был вынужден отказаться и от него.
Однажды, в очередной раз увидев в воде лицо, он, как обычно, обернулся и удостоверился, что сидит на берегу в полном одиночестве. Снова перевел взгляд на воду и вдруг заметил, что лицо корчит ему рожи. В тот раз это была женщина, одновременно и уродливая, и прелестная. Хотя ее вряд ли можно было назвать уродливой в прямом смысле этого слова, просто все пропорции лица чуть-чуть отличались от обычных, и это создавало странное, даже отталкивающее впечатление. Слишком сильно был скошен подбородок, слишком широко расставлены глаза, слишком мал заметно приплюснутый нос, почти отсутствовали брови. Черные волосы, которые колыхались в воде, точно водоросли, отливали одновременно и серебром, и зеленью. Однако сами глаза были изумительно хороши - огромные, зеленые, как молодая трава - а еще лучше был рот, пухлый, розовый, словно созданный для поцелуев.
И эти необыкновенные глаза смеялись, а рот чуть приоткрылся, и из него, точно дразня, высунулся длинный розовато-серый язычок. Внезапно Эрритена словно ударило. Ну, не мог он все это вообразить или придумать, просто никак не мог! Воображение человека так или иначе основывается на его реальном опыте, а маячившее перед Эрритеном женское лицо было такое странное, такое… ни с чем несообразное.
Может быть, подумал Эрритен, русалки, наяды и прочая водяная нечисть действительно существуют, просто обычным людям не дано их видеть? Эта мысль обожгла его, как огнем. Следовало, конечно, вскочить и бежать оттуда со всех ног, но удивительная тварь в воде теперь медленно водила язычком по пухлым губам, а зеленые глаза глядели так игриво, так… маняще. Черт!
Ну, я тебе покажу, подумал Эрритен, сам не зная, что именно он собирается показать мерзкой твари - то ли способность одним движением руки сломать ей шею, то ли непревзойденное
мастерство по части любовных утех. Он опустил руку в воду, чуть пониже того места, где гримасничал розовый рот. Глаза подсказывали ему, что там находится длинная белая шея, украшенная ожерельем из сверкающих темно-голубых камней, но пальцы ничего не нащупали. Тем не менее, как только рука Эрритена оказалась в воде, что-то начало неудержимо тянуть ее вниз и с каждым мгновеньем все сильнее. Только тут до него дошло, в какие игры он вздумал играть. Безмерный ужас удесятерил силы Эрритена. Он рванулся, рухнул на берег и тут же отполз в сторону, подальше от воды.
Что это было, много раз думал он позже? Действительно с ним кокетничала, а потом попыталась утащить его под воду наяда, или все это ему лишь померещилось? Как бы то ни было, при одном воспоминании о случившемся его пробирала холодная дрожь, и с тех пор Эрритен взял себе за правило - никогда подолгу не смотреть на воду.
И вот сегодня забыл об этом, просто начисто из головы вылетело.
За спиной послышался шорох. Эрритен обернулся и увидел, что пленник изгибается всем телом, пытаясь освободиться от пут. Пора снова «успокоить» его. Эрритен убрал остатки сыра в мешок и встал. Внезапно неизвестно откуда пришло сильное желание взглянуть на воду, хотя бы мельком, но он преодолел его и медленно побрел туда, где лежал Ален.

-2-
Ночь, как всегда, наступила внезапно. Вот только что это были даже не очень густые сумерки, лишь чуть-чуть размывающие контуры деревьев, и вдруг почти сразу все вокруг утонуло во тьме. Ее усугубляло и то, что луна и звезды сегодня лишь изредка выныривали в просветах между быстро скользящими над головой лохматыми облаками, похожими на стелющиеся по ветру конские гривы.
Дорога, однако, по-прежнему как будто слабо светилась под ногами, и потерять ее было невозможно. Эрритен скакал, скакал и скакал - с таким ощущением, точно этому не будет конца. Внезапно его ноздри затрепетали, ощутив знакомый запах. Он казался бы приятным, если бы не был таким насыщенным. Апельсиновая роща, слава Богине! Значит, он уже почти у цели.
Эрритену уже пришлось однажды побывать на этой стороне острова. Уйдя из родного гнезда, сюда переселились его Брат Рей и Сестра Присса, и когда Хиву вздумалось навестить их, Эрритен, конечно, сопровождал его. Он отлично запомнил эту огромную апельсиновую рощу, растущую на самых подступах к одному из селений чернокожих, потому что никогда прежде не приходилось ему видеть столько апельсиновых деревьев сразу. Целый лес, и на каждом дереве висели тысячи мелких зеленоватых плодов.
Еще больше их гнили под ногами, наполняя воздух таким острым ароматом, что, впервые ощутив его, Эрритен неудержимо расчихался. Сейчас, по счастью, дело ограничилось лишь слабым щекотанием в носу.
Совсем скоро после того, как он углубился в апельсиновую рощу, тихий голос за его спиной прошелестел:
- Господин…
И тут же лошади остановились. Едва различимые тени метнулись впереди и по сторонам дороги. Темнота, как это обычно бывает, только поначалу казалась полной, и привыкшие к ней глаза Эрритена различили, как впереди на тропе припали к земле три коленопреклоненные фигуры; вот они были непроницаемо черны.
Здешним жителям еще в прошлый приезд Эрритена было сказано, что он - один из Пауков. Они восприняли это на веру, как все, исходящее от Детей Богини, и, не задаваясь никакими вопросами, проявляли к нему точно такое же почтение, как и к остальным своим господам.
- Встаньте, - приказал Эрритен, и чернокожие тут же поднялись с колен.
Теперь, когда он был совсем рядом со своими, ему страстно захотелось одного - скорее, скорее увидеть их всех, почувствовать родной запах, оказаться, наконец, не во вражеском стане, а среди тех, кто рад ему, кто понимает его боль и разделяет ее. Может быть, именно этого в последние дни ему недоставало даже больше всего. Узнав, что Дети Богини погибли, люди радовались, а не скорбели, и их ликование не только рождало ненависть, но и многократно усиливало боль.
Лошади снова двинулись дальше. Вскоре деревья расступились, и Эрритен увидел далеко впереди площадь одного из селений, окруженную длинными одноэтажными домами, похожими на сараи. Эрритен знал, что все они стояли на уходящих глубоко в землю каменных фундаментах, а их сделанные из плотно пригнанных стволов бамбука стены изнутри были затянуты узорными циновками, сплетенными из пальмовых листьев и искусно раскрашенными. Точно такие же циновки прикрывали от дождя и плоские крыши. Окна были совсем крошечные, прикрытые ставнями, тоже сплетенными из пальмовых листьев.
Каждый из таких домов предназначался для одной семьи, хотя здесь под словом «семья» подразумевалось не совсем то, что на другой стороне острова, у белых людей, среди которых до сих пор протекала его жизнь. У чернокожих в семью входили не только ее глава со всеми своими женами и детьми, но и женатые сыновья с их собственными отпрысками, а иногда и взрослые внуки. Здесь не было принято обзаводиться своим домом по собственному желанию; за очень редкими исключениями, отделение происходило по требованию главы семьи. Таким образом, в одном доме жило иногда до пятидесяти человек, если не больше, но это никого не смущало и не тяготило. Так было проще, удобнее и, главное, привычнее.
Эрритена, конечно, такая жизнь - по его понятиям, почти скотская - ни в коем случае не устроила бы. Однако, поселись он здесь, у него такой проблемы и не возникло бы, потому что в этой части острова Дети Богини не жили вместе с людьми.
Посреди площади горел большой костер, стояли котлы с напитками и едой, ходили и сидели на корточках люди. Все это Эрритен увидел лишь мельком и издалека, потому что лошади, ведомые чернокожими проводниками, двинулись в обход селения. Вскоре слева открылся вид на пологий песчаный берег и залив Плачущих Жен, названный так из-за окаймляющих его огромных каменных столбов, которые и впрямь напоминали унылые женские фигуры, в особенности, издалека. Как будто Жены, стоя по колено в воде и с неизбывной тоской глядя на расстилающийся перед ними безбрежный океан, оплакивали своих мужей, которые ушли туда и не вернулись.
Пройдя по краю залива, тропа резко свернула вправо, и вскоре в неверном лунном свете Эрритен увидел уходящую в небо молчаливую и темную каменную громаду. Сердце забилось с такой силой, что он ощутил пульсацию горячей крови в висках. То был Каменный Город - место, где в этой части острова жили Дети Богини.
Каменный Город представлял собой гигантские, высеченные прямо в толще скалы террасы. Они были сооружены в совсем уж незапамятные времена и связаны с какими-то давно позабытыми религиозными ритуалами. Можно только диву даваться, как эту невероятную по трудоемкости работу смогли проделать люди, располагающие лишь каменными орудиями.
Начиная снизу, каждая имеющая форму кольца терраса была больше следующей, находящейся над ней, а на самой верхней до сих пор сохранились огромные каменные изваяния. Некоторые, правда, уже заметно осыпались, другие только начинали крошиться, но многие выглядели так, словно ни ветер, ни дождь, ни солнце, ни даже само время не властны над ними.
Эти каменные истуканы высотой примерно в три человеческих роста изображали людей со сложенными на животе руками, удлиненными плоскими лицами, широкими ртами и огромными круглыми глазами. Все изваяния стояли, повернувшись физиономиями наружу, а спинами в сторону оси, на которую были «насажены» кольца террас. Каменная стража, вот что приходило на ум при виде этих исполинских фигур. И было что-то глубоко символическое в том, что теперь эти великаны охраняли покой таких прекрасных и мудрых созданий, как Дети Богини.
Тропа огибала нижнюю террасу, вертикальный срез который уходил вверх высокой и совершенно отвесной стеной. Она казалась - и, конечно, была - совершенно неприступной. Эрритен знал, что в ней имелся всего один и притом очень узкий проход, все время находящийся под охраной.
Тропа тянулась и тянулась, медленно поворачивая вслед за изгибом нижней террасы, а потом внезапно раздалась, и Эрритен увидел вооруженных копьями чернокожих, которые неподвижно, словно статуи, замерли по обеим сторонам прохода. Как только Эрритен приблизился, они тоже рухнули на колени и трижды коснулись лбами земли, однако поднялись, не дожидаясь приказа, и снова застыли на своем посту. Его проводники о чем-то коротко переговорили с ними, после чего двое из них растаяли в темноте, а третий провел сквозь проход в стене сначала одну лошадь, а вслед за тем и другую.
Они оказались в огромной долине, окруженной уходящими ввысь внутренними стенами. С этой стороны они были обтесаны вровень друг с другом, так что получилось нечто вроде гигантского каменного колодца.
Сейчас здесь было почти совсем темно, но Эрритен по прошлому опыту знал, что долину пересекает ручей, берега которого густо заросли цветущим кустарником, а в толще самих террас высечены пещеры, словно нарочно созданные для того, чтобы в них могли поселиться Дети Богини.
Прекрасное место - действительно совершенно неприступное и, главное, исключающее необходимость все время контактировать с людьми. Их вызывали, только когда возникала какая-нибудь нужда, и еще ежедневно в установленное время они приносили к проходу в стене пищу. И не только приносили, но и приводили.
Дело в том, что каждое селение в неукоснительном порядке должно было поставлять определенное, не такое уж большое количество живых людей, предназначенных для того, чтобы сделать рацион Пауков более разнообразным. Ну, еще для лечения; свежая, высосанная из полуостывшего человеческого трупа кровь при некоторых заболеваниях оказывала чрезвычайно благотворное и даже омолаживающее воздействие на организмы Детей Богини. Таким образом, часть «пищи» являлась в Каменный Город на собственных ногах.
Вот и весь контакт.
Правда, несколько особо доверенных, прекрасно вымуштрованных чернокожих постоянно жили в самом Каменном Городе, чтобы, так сказать, все время находиться под рукой. На тот случай, если понадобится срочно передать сообщение, или почистить, расширить, обустроить пещеру, или выполнить еще какую-нибудь работу или поручение по желанию Детей Богини. Или даже если срочно потребуются свежая кровь и парное мясо. Однако эти люди очень хорошо знали свое место; невидимые и неслышимые, пока их услуги не требовались, они появлялись словно из-под земли, как только в этом возникала необходимость, и потом так же молниеносно и бесшумно исчезали.
В прошлый свой приезд Эрритен не раз восхищался тем, как все здесь устроено, а вернувшись, поначалу даже порывался поговорить с Королевой Моок, чтобы попытаться убедить ее завести у себя такие же порядки. Однако Хив напомнил ему, что у Детей Богини не принято давать советы старшим, и Эрритен вынужден был уняться. Тогда он принялся убеждать самого Хива переселиться сюда, но и тут потерпел неудачу. Брат уперся, и ни в какую, хотя его доводы с точки зрения Эрритена звучали в высшей степени неубедительно. Что же, у каждого время от времени случаются заскоки. Жаль только, что этот заскок обошелся Брату так дорого; послушайся он Эрритена, и сейчас был бы жив.
Хив заявил, что в пещерах со всех сторон камень, который, как он выразился, «давит» на него, что он к этому не привык и даже - совершенно убийственный довод - что его совсем не радует перспектива жить вдали от людей. Дескать, тогда он окажется вынужден прервать свои наблюдения над этими в высшей степени интересными созданиями.
Вот и донаблюдался - «интересные создания» прикончили его, и дело с концом. Подумать только! А ведь Хив за всю свою недолгую жизнь не подверг «неотвратимому наказанию» ни одного человека, а в последнее время даже носился с идеей, как он говорил, «наведения мостов» между Детьми Богини и людьми.
И вот теперь Брат Хив мертв, а Эрритен приехал в Каменный Город один, и сердце у него разрывается от горя. Не таким, нет, совсем не таким рисовался его воображению следующий приезд сюда.
У темного провала входа в одну из пещер их тоже ждали. Пленника тут же отвязали, лошадей куда-то увели, а Эрритен последовал за своим проводником дальше. Едва войдя под высокие каменные своды, он ощутил знакомый запах, острый, смолистый и в то же время вызывающий ощущение прохлады. Широкий и длинный извилистый коридор привел их в большую пещеру, и там, наконец…
Там, наконец, в неярком, колеблющемся свете укрепленных на стенах смоляных факелов Эрритен увидел тех, к кому так рвалась его душа. Они расположились тесной группой среди свисающих с потолка полотнищ паутины - и Королева Моок, и Тимор, и кто-то еще из чудом уцелевших, и Рей, и Присса. При виде этих двоих сердце у него заколотилось, к глазам подступили слезы. И не только потому, что Эрритен вырос вместе с ними и теперь был рад их видеть в точности так, как радуется человек, после долгой разлуки встретившийся с братом и сестрой по крови. Его до глубины души тронуло, что Королева Моок специально пригласила этих двоих, чтобы доставить ему удовольствие.
Эрритен бросился к ней, упал на колени - конечно, не как раб, а как любящий сын, просто от полноты чувств - и заплакал, уткнув лицо в ладони. Действительно заплакал, самыми настоящими слезами; уж и не припомнить, когда такое происходило с ним в последний раз. А Королева… О, Богиня! Королева сделала то, чего до сих пор не делала никогда. Положила лапу ему на голову, и голос, больше похожий на сухой шелест, произнес у него в голове:
- Горе твое велико, сын мой, но любая ноша становится легче, если несешь ее не один. Мы с тобой. Слушай…
И спустя мгновенье он услышал их голоса - не только тех, кто находился здесь, рядом с ним, но и всех других Детей Богини, обитающих в Каменном Городе. И не только услышал, но и увидел, потому что с каждым новом голосом в его сознании вспыхивал образ говорящего.
И не только увидел, но и почувствовал, потому что каждый новый образ сопровождался совершенно особенным, неповторимым всплеском эмоции - сочувствия, тепла и даже нежности, столь редко открыто проявляемой Детьми Богини. Все эти отдельные ручейки чувств слились в один мощный поток, который захлестнул Эрритена с головой, омыл его душу, и когда этот поток схлынул, в ней уже не было жгучей боли. Осталась лишь светлая печаль - и безграничная благодарность.
- Спасибо… Спасибо… - пробормотал он, когда Королева Моок убрала с его головы лапу, и весь этот калейдоскоп звуков, образов и чувств внезапно погас.
Наступившая тишина была такой полной, что Эрритен услышал слабое потрескивание факелов. Он опустил руки, открыл глаза, в которых не было больше слез, и только сейчас заметил, что две лапы у Королевы оторваны начисто, а третья неестественно искривлена. Он поднял на нее вопросительный взгляд, и она еле заметно кивнула, а когда снова заговорила, в ее голосе послышались иронические нотки.
- Встань, сын мой. Давай поговорим о деле. Мы, Дети Богини - практичные существа, не правда ли? В отличие от того, как это устроено у людей, чувства не только не мешают, но, напротив, помогают нам действовать. И опять-таки в отличие от людей, мы всегда воплощаем в жизнь свои решения или, по крайней мере, делаем все, чтобы это произошло. Мой приговор таков: люди, которые предали нас, должна быть уничтожены все до одного, - Эрритен лишь наклонил голову, полностью соглашаясь со своей Королевой. - И здесь твоя помощь будет поистине неоценима. Однако сейчас ты нуждаешься в отдыхе, поэтому перенесем все дела на завтра.
Он дернулся было, собираясь возразить, но тут же снова покорно опустил голову, вспомнив слова Хива о том, что у Детей Богини не принято не только давать советы старшим, но и спорить с ними.
- Единственное, о чем я попрошу тебя сейчас, - продолжала Моок, - это посмотреть, в каком состоянии наш пленник, и посоветовать, что нужно сделать, чтобы он как можно скорее пришел в норму и в дальнейшем чувствовал себя хорошо.
Эрритен, естественно, не догадывался, зачем нужно, чтобы пленник «чувствовал себя хорошо», но, по правде говоря, и не задавался этим вопросом. Королева знает, что делает. Он оглянулся и увидел, что Ален уже здесь и стоит чуть поодаль со связанными впереди руками. Выглядел он неважно - смертельно бледное лицо, мутные глаза, которые, казалось, смотрели, но не видели - и, возможно, упал бы, если бы не двое чернокожих с копьями. Они стояли по бокам от него и в данный момент не столько охраняли, сколько поддерживали пленника.
- Как его зовут? - спросила Моок.
- Ален, - ответил Эрритен. Услышав свое имя, пленник на мгновение вскинул голову, но тут же снова уронил ее.
- Насколько я могу судить, по человеческим меркам он хорош собой, верно?
- Да. И красив, и силен, а вот насчет ума… - ответил Эрритен и поспешил добавить. - Но он не дурак. И хорошо поддается моему воздействию.
- Для наших целей этого больше чем достаточно, - сказала Моок. - Ну, и что нам с ним делать? Я имею в виду, сейчас. В чем он нуждается больше всего? В еде? Отдыхе? Или, может быть, ему срочно требуется самка?
Эрритен покачал головой.
- Нет. Все, что ему нужно в данный момент, это сон. Я влил в него столько усыпляющего настоя, что хватит на десятерых. Не смотрите, что у него глаза открыты, по-настоящему он еще в себя не пришел. И лучше всего было бы дать ему возможность проспать до завтрашнего утра. Ну, а потом было бы неплохо покормить его, вымыть и переодеть в чистое. Если вы хотите, чтобы он чувствовал себя хорошо. Только его нужно будет очень хорошо охранять, он, как я уже сказал, силен физически и…
- Понятно, - перебила Эрритена Королева и еле заметно кивнула головой.
Охранники подхватили Алена под мышки и почти вынесли его из пещеры. Он не сопротивлялся, свесив голову на грудь и еле-еле переступая полусогнутыми ногами.
- Немного труда, и мы превратим этого человека в могучее оружие, которое поможет нам расправиться с подлыми предателями, - сказала Королева Моок. Читая мысли Эрритена, как открытую книгу, она, наверно, уловила в них легкий оттенок не то что недоверия, но, скорее, недоумения, и добавила с угрюмым смешком. - Не сомневайся, сын мой. Твой Брат Хив и все остальные наши дорогие покойники будут отомщены, а люди, совершившие это преступление, наказаны так, как им и в страшном сне не снилось. Будь уверен - они ответят за все

Предыдущая страница 14


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • ГЛАВА 1 (Страница 1)
    • ГЛАВА 2 (Страница 1)
    • ГЛАВА 3 (Страница 3)
    • ГЛАВА 4 (Страница 4)
    • ГЛАВА 5 (Страница 5)
    • ГЛАВА 6 (Страница 6)
    • ГЛАВА 7 (Страница 7)
    • ГЛАВА 8 (Страница 8)
    • ГЛАВА 9 (Страница 9)
    • ГЛАВА 10 (Страница 10)
    • ГЛАВА 11 (Страница 11)
    • ГЛАВА 12 (Страница 12)
    • ГЛАВА 13 (Страница 12)
    • ГЛАВА 14 (Страница 14)


Рейн Ширли

Мститель

Цикл: "Мир пауков"

 Читать книгу

Аннотация

Один из самых известных фантастических сериалов, начало которому положили произведения знаменитого британского писателя и мыслителя Колина Уилсона.Мир, где Земля полностью преображена после космической катастрофы.Мир, где пауки обрели волю, разум и власть.Мир, где обращенный в раба человек должен вступить в смертельную борьбу, чтобы вернуть себе свободу.Мир пауков становится НАШИМ миром.

Содержание

Программа: ChmBookCreator
Сканирование книги: Якобс
Файл взят с http://spider-world.narod.ru